+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 23

Thema: meine neue kr51/1k und die elekrik


  1. #1
    Glühbirnenwechsler
    Registriert seit
    14.06.2010
    Ort
    Weilburg-Hasselbach
    Beiträge
    70

    Standard meine neue kr51/1k und die elekrik

    hallo liebes schwalbennest,

    nachdem ich hier schon sehr viel in den letzten tagen gelernt habe (dank für dieses tolle forum!) hab ich jetzt ein kleines problem, bei dem ich nicht weiter komme....

    hab mir vor ner woche ne kr51/1k von nem bekannten geholt... läuft noch nicht ganz rund, aber läuft erstmal ,-)

    leider glimmt das rücklicht nur; heist es leuchtet extrem schwach und ist kaum zu sehen. bremslicht, abblend- und fernlicht funktionieren; die hupe qiekt auch ganz leise vor sich hin; dafür rasen die blinker wie wild, denke mal 2 x pro sekunde.... geb ich mehr gas leuchten sie fast durchgängig...

    hab gesehen das die beiden sicherungen 8 A haben, sollte nicht so sein, oder?? woran kann das noch liegen wegen dem rücklicht? derkabelbaum unter der karosserie scheint am hinterrad geschliffen zu haben, muss ich wohl wechseln...

    bei den blinkern tippe ich auf nen kaputten blinkgeber, kann das sein?

    bin leider nicht der elektrik-freak, vlt. hatte jemand hier schon mal ein ähnliches problem und weiss rat??

    macht bitte weiter so hier im forum, es ist wahrlich eine freude hier rumzustöbern

    vielen dank
    psypreacher
    Geändert von psypreacher (23.06.2010 um 00:33 Uhr) Grund: rechtschreibung

  2. #2
    Schwarzfahrer Avatar von zweetaktheizer
    Registriert seit
    18.05.2010
    Ort
    Hildesheim
    Beiträge
    14

    Standard

    OK bevor du anfängst Teile wie den Blinkgeber zu tauschen solltest du natürlich defekte Kabel tauschen. Danach fängst du an alle Kontakte zu reinigen. Das fängt an an der Lampenfassung und dem Leuchtmittel, bis zum ende des Kabelbaumes.
    Bedenke deine Schwalbe hat mindestens 30 Jahre auf dem Buckel. Je nach dem wie sie gepflegt wurde gibt es einiges an Wartung, was ab und zu durchgeführt werden sollte.
    http://www.zweetaktheizer.de Der Hildesheimer Trabant Club

  3. #3
    Glühbirnenwechsler
    Registriert seit
    14.06.2010
    Ort
    Weilburg-Hasselbach
    Beiträge
    70

    Standard

    hy,

    kontakte/lampenfassungen hab ich gereinigt, denke mal das das defekte rücklicht an nem durchgescheuertem kabelbaum liegt... werd das am we mal mit nem anderen kabel überbrücken und schauen was das bringt. bei der gelegenheit hol ich gleich mal 2 neue blinkerleuchten, hab hier gelesen das einige leute blinkprobleme wegen verschiedener soffitten hatten.

    danke für die antwort, ich halt euch auf dem laufendem ,-)

    bye
    psypreacher

    ps: weiss jemand wie ich den hinteren bremslicht/rücklichtkabelbaum ausbaue?
    Geändert von psypreacher (29.06.2010 um 23:44 Uhr) Grund: nachtrag

  4. #4
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Zitat Zitat von psypreacher Beitrag anzeigen
    ps: weiss jemand wie ich den hinteren bremslicht/rücklichtkabelbaum ausbaue?
    Dafür öffnest du den Mitteltunnel, und löst das Kabel aus der Lüsterklemme. Danach das Rücklicht abbauen und samt Kabel rausziehen.
    Im Panzer sind eigentlich Halteklammern vorgesehen, an denen das Kabel geklemmt wird damit es nicht am Hinterrad schleift.

  5. #5
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.245

    Standard

    Hi Prediger,

    den Kabelbaum erwischst Du nach Abnahme des hinteren "Panzers". Unter dem Motortunnel sollte eine dreipolige Lüsterklemme sein, die für die Kabel zum Rücklicht, Bremslicht und Bremslichtschalter zuständig ist
    Das Rücklichtproblem könnte auch an einer schlechten Masseverbindung liegen. Miss einfach mal an der Lüsterklemme.

    Peter

  6. #6
    Glühbirnenwechsler
    Registriert seit
    14.06.2010
    Ort
    Weilburg-Hasselbach
    Beiträge
    70

    Standard

    Zitat Zitat von jenson Beitrag anzeigen
    Dafür öffnest du den Mitteltunnel, und löst das Kabel aus der Lüsterklemme. Danach das Rücklicht abbauen und samt Kabel rausziehen.
    Im Panzer sind eigentlich Halteklammern vorgesehen, an denen das Kabel geklemmt wird damit es nicht am Hinterrad schleift.
    wow, schnelle antwort ,-)) das rücklicht ist von hinten geschraubt, oder? also unter dem panzer...?

  7. #7
    Glühbirnenwechsler
    Registriert seit
    14.06.2010
    Ort
    Weilburg-Hasselbach
    Beiträge
    70

    Standard

    Zitat Zitat von Zschopower Beitrag anzeigen
    Hi Prediger,

    den Kabelbaum erwischst Du nach Abnahme des hinteren "Panzers". Unter dem Motortunnel sollte eine dreipolige Lüsterklemme sein, die für die Kabel zum Rücklicht, Bremslicht und Bremslichtschalter zuständig ist
    Das Rücklichtproblem könnte auch an einer schlechten Masseverbindung liegen. Miss einfach mal an der Lüsterklemme.

    Peter
    noch ne schnelle antwort,ich bin begeistert ,-)) wie mess ich den die masse? hab zwar nen multimeter, bin aber nicht der elektrik-freak... kurzen hinweis evt.??

    danke für eure hilfe!

    psypreacher

  8. #8
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Du stellst dein Multimeter auf Wechselspannung und hälst das eine Kabel in die Lüsterklemme an das Kabel für's Rücklicht. Das andere an Masse (blankes Metall vom Motor). Jetzt messen udn Wert notieren.
    Dann misst du direkt an der Leuchte hinten (aufmachen, beide Klemmen an die Glühbirnenkontaktfahnen). Ist der Spannungswert erheblich niedriger als zuvor, liegt eine schlechte elektrische Verbindung vor (z.B. aufgrund schlechter Masseverbindung Motor - Rücklicht oder das Zuleitungskabel über die Lüsterklemme hat schlechten Kontakt / hohen Wiederstand weil aufgescheuert)

    EDIT: Das Kabel für das Rücklicht ist übrigens das graue, und Glühbirne beim messen NICHT abklemmen (muss leuchten).

  9. #9
    Glühbirnenwechsler
    Registriert seit
    14.06.2010
    Ort
    Weilburg-Hasselbach
    Beiträge
    70

    Standard

    hy jenson, vielen dank für die schnelle und nachzuvollziehende hilfe ,-)

    ihr seid echt die besten! nachm essen werd ich das gleich mal messen... mahlzeit ,-)

  10. #10
    Glühbirnenwechsler
    Registriert seit
    14.06.2010
    Ort
    Weilburg-Hasselbach
    Beiträge
    70

    Standard

    nachtrag: die blinker funktionieren wieder einwandfrei; grund war wohl ein defekter blinkgeber; neuen eingebaut -> geht ,-))

    lediglich rücklicht will noch nicht, trotz neuem kabelbaum hinten... immer noch schwaches glimmen... morgen mal messen, heute feierabend.

  11. #11
    Tankentroster Avatar von Mike
    Registriert seit
    01.06.2010
    Ort
    FS
    Beiträge
    149

    Standard

    Servus Prediger

    Meine KR51/1 K wollte auch erst nicht so richtig mit dem Rücklicht.

    Kontrolliere erst mal, ob das Bremslicht einwandfrei geht.

    Wenn Du fussbremst, geht das Rücklicht aus (das Tacholicht auch) und das Bremslicht an.
    Wenn Dein Bremsschalter hinten "zündelt", könnte das ein glimmendes Rücklicht zur Folge haben.

    Die Leistung der Spule reicht wohl nur für Tacho und Rücklicht (6Volt 1,2Watt plus 5Watt) oder Bremslicht (6V, da bin ich mir nicht sicher was reingehört 18W oder 21Watt), aber wohl nicht für beides.

    Wer weiß genaueres was in ein 74er KR 51/1 K als Bremslicht reingehört?
    Ist der rechteckige Rückstrahler, in rot.

    Viel Erfolg
    Gruß
    Mike

  12. #12
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    In die KR51/1 gehört als Stopplicht die 21 W Birne und als Rücklicht die 5 W Birne.

  13. #13
    Glühbirnenwechsler
    Registriert seit
    14.06.2010
    Ort
    Weilburg-Hasselbach
    Beiträge
    70

    Standard

    hy mike,

    bremslicht ist in ordnung... was meinst du mit " wenn dein rücklicht "zündelt""??

    thx
    der prediger

  14. #14
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Mit "zündelnden Bremsschalter" meint Mike, dass der Schalter evtl nicht richtig öffnet und immer ein wenig ein Funke überspringt. Der Widerstand wäre dann zu hoch, als dass das Bremslicht angeht, aber niedrig genug damit das Rücklicht nur noch glimmt.
    Test: Kabel vom Bremslichtschalter abziehen. Wenn das Problem dann weg ist, liegts am Bremslichtschalter

  15. #15
    Glühbirnenwechsler
    Registriert seit
    14.06.2010
    Ort
    Weilburg-Hasselbach
    Beiträge
    70

    Standard

    Zitat Zitat von jenson Beitrag anzeigen
    Mit "zündelnden Bremsschalter" meint Mike, dass der Schalter evtl nicht richtig öffnet und immer ein wenig ein Funke überspringt. Der Widerstand wäre dann zu hoch, als dass das Bremslicht angeht, aber niedrig genug damit das Rücklicht nur noch glimmt.
    Test: Kabel vom Bremslichtschalter abziehen. Wenn das Problem dann weg ist, liegts am Bremslichtschalter
    teste ich gleich mal aus, danke für den tip... gemeinsam werden wir das schon schaffen ,-)

  16. #16
    Tankentroster Avatar von Sputnik
    Registriert seit
    10.11.2004
    Ort
    Dresden
    Beiträge
    193

    Standard

    @jeson: "In die KR51/1 gehört als Stopplicht die 21 W Birne und als Rücklicht die 5 W Birne. "

    Höö? Ich dachte, in die /1 gehört eine 18 W - Bremslichtbirne?

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Meine neue KR51/1 springt nur nach Vergaser entleerung an
    Von icestar05 im Forum Technik und Simson
    Antworten: 21
    Letzter Beitrag: 02.09.2009, 22:52
  2. Meine neue Schwalbe Kr51/2 L? Kleine Fragen
    Von Svale im Forum Technik und Simson
    Antworten: 23
    Letzter Beitrag: 20.05.2009, 09:06
  3. Meine neue alte Schwalbe KR51/1
    Von a.u.d.i im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 10.04.2009, 19:36

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.