+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 30

Thema: Neue Schwalbe - ein paar Probleme


  1. #1

    Registriert seit
    27.09.2009
    Beiträge
    9

    Standard Neue Schwalbe - ein paar Probleme

    Hey Jungs...
    Hab mir gestern Nacht mal meine erste Schwalbe gekauft:) Riesig gefreut über den billigen Preis : http://cgi.ebay.de/ws/eBayISAPI.dll?...=STRK:MEWNX:IT
    Artikelnummer: 300350068108
    Haben sie dann heute gleich abgeholt und noch ein paar Ersatzteile dazubekommen...
    http://picasaweb.google.de/hundesohn...SchwalbeKr511#


    Als ich endlich zuhause war sofort mal angeschmissen...Ging super nach dem ersten Kick an. Dann sind mir aber ein paar dinge sauer aufgestoßen. Sie lief am Anfang noch gute 60 - 65 echte.... Später geschätzte 55 - 60.
    1. Sie lief sehr komisch im 3. gang...drehzahl manchmal hoch und dann wieder runter als wär sie dann in einem nicht vorhandenen 4.
    2. Nachdem ich gerade 4 km mit ihr gefahren bin ist sie bei vollgas abgesoffen...hab dann bemerkt das ich noch den choke drin hatte..rausgenommen und jez läuft sie zwar auf vollgas aber nicht mehr so gut wie vorher..
    3. Der vorbesitzer meinte das der Simmerring an der Lima Seite durch ist... Nach ca. 20 - 30 km, geht die Schwalbe einfach aus und man muss 5 minuten warten bis man weiterfahren kann... meinte er. Kann das Sein? Kann man den Simmerring an der Zündungsseite wechseln ohne den ganzen Motor zu zerlegen?
    4. Sie geht sehr oft im Stand aus... Habe Standgas höher gestellt aber trotzdem ist das noch der Fall...
    5. Kicker rutscht hin und wieder durch...
    Ist der 3 Gang Fußschaltungsmotor mit Kühlluftführung....erzählt mir mal ein bisschen über alles Findet ihr, dass ich einen guten Kauf gemacht habe?
    5. Tacho tut nicht.. Wo kriegt man ne neue Tacho wellle? Blinker funzen nicht und Batterie nicht angeschlossen. Ist das viel Arbeit?
    Achja..wollt damit gleich zu nem Kollegen inne stadt fahren..is ca. 30 km weg das wird der härtetest...versichert ist sie ja. Meint ihr ich schaff das? Lohnt es sich den ganzen Motor mal zu überholen? Wo krieg ich ein Überholset für den Motor? wie viel Arbeit ist das?

    So..Mein Hauptproblem ist im mom das ich so gut wie kein Standgas habe und das extrem nervig ist, weil ich wenn ich irgendwo warten muss sie immer mit dem gas am leben halten muss...
    Hab hier gelesen : http://www.mysnip.de/forum-archiv/th...nfach+aus.html das es an besagtem simmerring liegen könnte. Kann man den denn einfach so bei dem 3 gang fußschalt motor tauschen?
    lg Luka

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Hallo Luka,

    erst einmal Glühstrumpf zur Schwalbe!

    Lies Dir hier mal die letzten paar Hundert Beiträge durch, da wirst Du schnell feststellen, dass Du ganz normale Probleme zu bewältigen haben wirst. Und lies auch mindestens in Zukunft ein paar Wochen mit.

    Dann mach eine ganz normale, aber sehr gründliche Wartung:
    alles säubern und Einstellungen kontrollieren, neue Zündkerze, neuen Kerzenstecker.

    Beim M53 Motor ist das Wechseln der WeDis mit der totalen Demontage des Motors verbunden, nix für den Anfang.

    Mein ganz dringender Ratschlag:

    kauf Dir das Buch von Erhard Werner "Simson Roller Schwalbe"

    Peter

  3. #3
    Flugschüler
    Registriert seit
    31.03.2009
    Ort
    Eichenzell
    Beiträge
    333

    Standard

    Schönes Schwälbchen mit ein paar Schönheitsfehlern. Sieht aber ganz gut aus. Wie Peter sagte: mach eine ganz normale Wartung (schau im Nest) und montier ja den Kettenkasten und die Schläuche.

    Viel Glück mit deiner Schwalbe.

    Stephan

  4. #4

    Registriert seit
    27.09.2009
    Beiträge
    9

    Standard

    Da wollte ich mich auf jeden Fall die Tage mal ranmachen... Vergaser reinigen steht auf Punkt 1 auf der Liste. Dann wollte ich mir vllt noch einmal das Beinschild neu kaufen weil etwas verbeult. Und das lackieren und montieren. Muss man dazu die Gabel rausnehmen?
    Also kann man den Simmerring nicht wechseln ohne den Motor zu zerlegen?:( mist..
    Montiert ist im moment eine frische NGK 7er Zk...
    Ist sehr komisch alles. Bis auf fehlendes Standgas lief sie gestern abend noch top. Laut Motorradtacho genau 60. Hab sie dann heute nochmal angeschmissen..bin ein Stück ganz normal gefahren und nach 2 km will sie bei Vollgas immer absaufen. Man kann immer nur ein bischen Gas geben, damit sie zieht..
    lg Luka

  5. #5
    Flugschüler
    Registriert seit
    31.03.2009
    Ort
    Eichenzell
    Beiträge
    333

    Standard

    Stinkt nach dem berühmten Wärmeproblem, kann aber auch die Dichtringe sein. Mach mal den "Nebenlufttest". Verbau als Kerze eine Isolator 260, das ist die richtige. Bei ner Schwalbe musst du nur die Lampenmaske und die Trittbretter lösen, dann kriegst du das Beinschild raus.

    Stephan

  6. #6
    Zahnradstoßer Avatar von Küstenschwalbe
    Registriert seit
    01.08.2009
    Ort
    Ostfriesland
    Beiträge
    726

    Standard

    Warum denn ein neues Beinschild?
    Kannst ja erstmal versuchen das alte aus zubeulen.
    Bei NGK Kerzen in der Schwalbe streiten sich die Geister, die einen sagen es geht die anderen beteuern es geht nicht.
    Am besten fährst du mit der 260er Isolator von Beru.
    MfG

  7. #7

    Registriert seit
    27.09.2009
    Beiträge
    9

    Standard

    Ein gebrauchtes Beinschild ist nicht so teuer..Wird dann lackiert und verbaut..Top, dass man die Gabel nicht ausbauen muss dazu:)
    Gut. Werd gleich mal morgen zum 2 Rad Fritzen fahren und besagte Kerze bestellen:) Ich hoffe so, dass ich den motor nicht zerlegen muss:(
    Mein Ziel: Haltbare, zuverlässige und gut aussehende Schwalbe für den Alltag..:)
    Hoffe ich kann mit eurer Unterstützung und Hilfe rechnen:)
    Danke schonmal für die Antworten.
    lg Luka

  8. #8
    Flugschüler
    Registriert seit
    31.03.2009
    Ort
    Eichenzell
    Beiträge
    333

    Standard

    "Mein Ziel: Haltbare, zuverlässige und gut aussehende Schwalbe für den Alltag.. "

    Also: Schwalben sind wie Frauen: haltbar sind se alle. Zuverlässig sind sie bei genug Zuwendung auch und gut aussehend ist Geschmacksache.
    Aber was ist mit dem Wochenende?

  9. #9

    Registriert seit
    27.09.2009
    Beiträge
    9

    Standard

    Soo...war gerade mit der Schwalbe beim 2 Rad Fritzen, der die Kerze natürlich nicht da hatte..-.- sie aber bestellen konnte:) Sollte mittwoch da sein...
    Auf dem Weg hatte die Schwalbe mal wieder Probleme wie beim gas geben säuft sie ab etc. Zu hause wollte ich erstmal den Vergaser und Luftfilter sauber machen... Aber um an den luftfilter zu kommen muss man ja das ganze Blechkleid abnehmen oder? Ist das viel Arbeit? Habe einfach nur einmal die Standgasschraube weitergedreht..und siehe da. Diesmal ging es. Hatte vorher glaub ich die obere Schraube am Vergaser gedreht. Jetzt läuft sie auch in jedem gang von selber:)
    In 2 Stunden werde ich mich das erste mal trauen eine längere Strecke mit ihr zu fahren. 15 km nach emden. Drückt mir die Daumen
    lg Luka

  10. #10
    Flugschüler
    Registriert seit
    31.03.2009
    Ort
    Eichenzell
    Beiträge
    333

    Standard

    Du hast ne /1. Dein Luffi ist unter der Aluabdeckung beim Lenker. Da sollte so ein rotes Plastikteil sein und darunter ist der Luffilter. Auswaschen und mit Öl benetzen.

    Viel Spass

    Stephan

  11. #11
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Moin,
    Zitat Zitat von schwalbenluka17
    ...Aber um an den luftfilter zu kommen muss man ja das ganze Blechkleid abnehmen oder? Ist das viel Arbeit? ...
    Nein, der Luftfilter sitzt (oder sollte sitzen) unter dem Abdeckblech oben am Beinschild, 2 Schrauben lösen und fertig.

    Und, bitte, beherzige Peters Ratschlag, eine Komplettwartung zu machen. Dazu ist die Betriebsanleitung sowie das von Peter erwähnte Buch zu empfehlen.
    Damit Du im Vorfeld schon mal, weißt, was zu tun ist, bitteschön:

    Zu-und Abluft
    - Auspuff frei ?
    - Luftfilter sauber und geölt ?
    - Luftschlauch (Schwalbe) frei ?
    - Luftberuhigungsbehälter (Schwalbe) frei ?

    Vergaser
    - Vergaser gereinigt ?
    - Bedüsung und Nadel original und sauber ?
    - Teillastnadel richtige Stellung ?
    - Schwimmer kein Taucher ?
    - Schwimmerniveau eingestellt ?
    - Benzinfluß aus dem Hahn OK ?
    - Gummi am Kaltstartvergaserkolben schließt ?
    - Nebenlufttest gemacht ?

    Zündung
    - U-Kontakt OK ?
    - Zündzeitpunkt geprüft ?
    - Zündkerze neu ?
    - Zündkabel geprüft ?
    - Kondensator OK ?
    - Kerzenstecker OK ?

    Bremsen und Sonstiges
    - Bremsbeläge vorn und hinten OK ?
    - alle Bowdenzüge geölt und nicht verschlissen ?
    - Bremskontakt für's Bremslicht OK ?
    - Reifen ohne Risse und nicht überaltert ?
    - Akku geladen ?
    - Alle Lampen OK ?
    - Hupe funktioniert ?
    - Lenkungslager spielfrei ?
    - Speichen fest und vollzählig ?
    - Getriebeölstand OK ?
    - Kette OK ?
    - Ritzel vorn und hinten OK ?
    - Kette gefettet ?

    ...um nur das Wichtigste zu nennen...

    Gruß aus Braunschweig

  12. #12

    Registriert seit
    27.09.2009
    Beiträge
    9

    Standard

    Danke schonmal für die vielen Antworten. Ich glaube aber mein Luftfilter sitzt unter dem Blechkleid. in den Papieren steht auf Kr 51/2 ....aber trotzdem 3 gang motor..sehr komisch...
    Die 2er haben doch sonst immer 4 gang..
    lg Luka

  13. #13
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Zitat Zitat von schwalbenluka17
    ... Ich glaube ...
    Wir sind hier Mopedfreunde, keine Glaubensgemeinschaft.
    Also sieh nach.

    Und nein, die KR 51/2N hatte ein Dreiganggetriebe. Und wenn bei Dir auf dem Typenschild und/oder ABE KR51/2 steht, ist da irgendwas verbastelt. Mach mal ein Bild vom Modor.

    Gruß aus Braunschweig

  14. #14
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Glaub es nur, du brauchst nicht das Blechkleid abfummeln um an den Luftfiltereinsatz zu kommen.
    Wenn du auf der Schwalbe hockst hast du unterhalb des Lenkers auf der Innenseite so ein halbrundes Blechteil aus Aluminiumblech, welches mit zwei Schlitzschräubchen befestigt ist die schraubst du raus, hebst das Abdeckblech ab und guckst und staunst.

    mfg Gert

  15. #15
    Zahnradstoßer Avatar von Küstenschwalbe
    Registriert seit
    01.08.2009
    Ort
    Ostfriesland
    Beiträge
    726

    Standard

    @schwalbenluka17: Emden in Ostfriesland? Wo kommst du denn her? Füll mal dein Profil aus.
    MfG
    Küstenschwalbe aus Aurich

  16. #16
    Flugschüler
    Registriert seit
    31.03.2009
    Ort
    Eichenzell
    Beiträge
    333

    Standard

    nach deinen Bildern ist der Auspuff links bei der Schaltung und dein Rücklicht ist eckig. Dann müsste es eine /1 sein. Mach mal den Motortunnel ab und mach mal ein Bild wie der Motor aufgehängt ist, dann kann man es sagen.

    Ansonsten beherzige die Ratschläge.

    Stephan

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Neue Schwalbe, ein paar Probleme
    Von zimmerleut im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 02.09.2008, 00:20
  2. Neu im Forum, Neue Schwalbe und noch ein Paar Fragen
    Von schwalbetollfinder im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 25.12.2007, 11:23

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.