+ Antworten
Ergebnis 1 bis 10 von 10

Thema: NEUE WDR,will trotzdem net


  1. #1
    Glühbirnenwechsler
    Registriert seit
    28.02.2006
    Beiträge
    93

    Standard NEUE WDR,will trotzdem net

    Hallo!
    Habe meinen Star nach gut 15 Jahren Standzeit wieder in Betrieb nehmen wollen. Dazu nach erneuern des Benzins, putzen des Veragsers ist er nicht angesprungen, deshalb die Wellendichtringe gewechselt.
    Doch auch jetzt will er nicht anspringen, was jetzt komisch ist, dass die Kerze richtig trocken ist, was vorher nicht war!
    Habe alles ausprobiert, die Kerze geht in ner Schwalbe, ohne Luftfilter bringts auch net.
    Woran könnte es liegen??
    Danke für Eure Hilfe!

  2. #2
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Wenn die Kerze trocken ist, liegt das an der Benzinzufuhr / Vergaser.

    MfG
    Ralf

  3. #3
    Glühbirnenwechsler
    Registriert seit
    28.02.2006
    Beiträge
    93

    Standard

    ja, den habe ich ja auch kontrolliert und ist auch nichts falsch eingebaut oder so!
    wie kann man das problem noch weiter eindämmen? also konkreter als vergaser

  4. #4
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Erstmal checken, ob überhaupt Sprit kommt (Benzinhahn OK), Schlauch vom Gaser ab und gucken...
    Dann mal Schwimmerstand checken...
    Gruß aus Braunschweig

  5. #5
    Glühbirnenwechsler
    Registriert seit
    28.02.2006
    Beiträge
    93

    Standard

    also ich kann sagen, dass sprit kommt zum vergase, luft kommt auch zu ihm!
    der schwimmer ist auch bei 28mm!
    werde mal einen ersatz vergaser einbauen und checken, ob es an ihm liegt!
    werde euch dann mal informieren!

  6. #6
    Moe
    Moe ist offline
    Moderator Simsonschrauber Avatar von Moe
    Registriert seit
    30.07.2004
    Ort
    Hannover-Land
    Beiträge
    1.372

    Standard

    Ahoi!

    Na wenn die Kerze trocken ist dann bekommt sie kein Sprit. Reinige mal den Vergaser samt seiner Düsen. Wenn die frei sind müsste er Sprit durchlaufen lassen.

    Allzeits gute Fahrt!

    Gruss Moe

    PS: Ist ein blöder Tip, aber oft ist es so simpel das man´s nicht wahr haben will... :wink: .
    Das Geistige kommt hier zu kurz!

  7. #7
    Glühbirnenwechsler
    Registriert seit
    28.02.2006
    Beiträge
    93

    Standard

    ja, werde mal nen andren vergaser ausprobieren und dann weiß ich ja woran es liegt, dann muss er ja dann sein!

  8. #8
    Simsonschrauber Avatar von Icehand
    Registriert seit
    22.04.2003
    Ort
    Emden- Ostfriesland
    Beiträge
    1.424

    Standard

    15 Jahre Standzeit?!!?

    Hallooo? Dann solltest Du mit dem Check dringen beim Tankinneren und Löchlein im Tankdeckel anfangen!
    Wenn das Löchle zu ist strömt keine luft nach und im Tank entsteht Unterdruck.
    Wenn im Tank Rost ist und sich vor den Innenfilter oder im Benzinhahn Siff absetzt - kaommt auch nicht schnell genug S´prit nach. Ist denn die Durchflußmenge entsprechend hoch?
    Im Vergaser... da können Ablagerungen zum Klemmen des Nadelventils im Einlauf (vom Schwimmer gesteuert) führen. Nimm ein Schüsselchen drunter und probier mal mit angebautem Schlauch - beim offenen Deckel - ob der Sprit frei reinläuft. Das Sechskantrohr, in dem die Nadel läuft war in einem gebrauchten Vergaser zugesetzt(grünliche Korrosionskruste).
    Sonst weiß ich nichts - ausser das zwischen Vergaser und Zylinder Luft einströmen kann(undicht) und nicht genug Unterdruck entsteht...
    Hast Du mal einen Tropfen Öl in den Zylinder gegeben(dichtete vielleicht ´n bischen zwischen Zylinder und abgewetzten Kolben...) - dachte an Rost im Zylnder durch Feuchtigkeit nach all den Jahren oder mangelnde Kompression beim Starten.... Nicht hauen! Soll ja ohne größere Aktionen zu probieren sein.. Sagt Ihr noch´n paar Vorschläge.
    Viel Glück!

  9. #9
    Moe
    Moe ist offline
    Moderator Simsonschrauber Avatar von Moe
    Registriert seit
    30.07.2004
    Ort
    Hannover-Land
    Beiträge
    1.372

    Standard

    Zitat Zitat von Icehand
    Nicht hauen! Soll ja ohne größere Aktionen zu probieren sein.. Sagt Ihr noch´n paar Vorschläge.
    Ahoi!

    @ Icehand, dem ist nichts hinzu zufügen... :wink: !

    Allzeits gute Fahrt!

    Gruss Moe
    Das Geistige kommt hier zu kurz!

  10. #10
    Glühbirnenwechsler
    Registriert seit
    28.02.2006
    Beiträge
    93

    Standard

    @ Icehand
    Natürlich habe ich dne Tank entrostet! Ansonsten würde da nischts ankommen, aber da ein neuer Benzinhahn drin ist und nen neuer Filter und eben alles bei der Benzinzufuhr stimmt, lag es daran nicht!


    @ all

    Also meine leiben Freunde, es muss nicht an der Benzinzufuhr liegen, dass die Kerze trocken bleibt!
    Was bleibt anderes als die Abfuhr! Der Auspuff war komplett dicht gewesen, deshalb konnte keine neue Luft in den Zylinder gepresst werden!
    Habe den Einsatz ausgewechselt und jetzt läuft se wieder 1 A!!!!!!!!!!!!

    Aber trotzdem danke für eure Hilfe!

    MfG

+ Antworten

Ähnliche Themen

  1. Neue Kupplung - Trotzdem lässt sich nicht richtig schalten
    Von Nico61 im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 16.05.2006, 20:41
  2. 35/35 und trotzdem funzelts
    Von pauzi_der_zweite im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 12.07.2005, 14:21

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.