+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 17

Thema: Neue Zündung (Vape) - jetzt Klopfen und Vibrationen


  1. #1
    Avatar von fettgusche
    Registriert seit
    23.06.2007
    Beiträge
    8

    Standard Neue Zündung (Vape) - jetzt Klopfen und Vibrationen

    Hallo, Ich habe in meine KR51/2 eine 12 Volt Vape 3 Zünd- und Lichtanlage eingebaut.
    Die Gasannahme und Lichtausbeute ist jetzt deutlich besser, allerdings
    klopft jetzt der Motor und die Vibrationen haben deutlich zugenommen. Kann das irgendwie an einem stärkerem Verbrennungsvorgang liegen oder ist vielleicht die Statorscheibe schlecht ausgewuchtet?

    Ich habe die Isolator 260 drinnen gelassen.

  2. #2
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Stimmt der Zündzeitpunkt ,
    Polrad gerade aufgebaut und fest ?
    mfg
    Immer schön den Auspuff freihalten

  3. #3
    Avatar von fettgusche
    Registriert seit
    23.06.2007
    Beiträge
    8

    Standard

    Die Zündung habe ich auf die Mitte der Markierung am Gehäuse eingestellt. Stelle ich die auf Fühzündung (ca 5mm gegen Uhrzeigersinn) dann wird das Klopfen etwas besser. Aber wirklich nicht viel.

    Das Polrad habe ich so nach Gefühl fest angezogen, gibt es da Vorgaben bzgl Dehmoment?

  4. #4
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Ich würde stark tippen, der Zündzeitpunkt haut nicht richtig hin, da die Markierungen bei der VAPE scheinbar nicht korrekt sind. Das Thema hatten wir kürzlich schon intensiv behandelt. Aber was meinst Du mit "Mitte der Markierung am Gehäuse"? Da gibt es nur eine Markierung, wo hat die denn ihre Mitte? Und wie läuft es denn ? Bekommt sie Spätzündung, dreht der Motor unwillig hoch, bei Frühzündung eher umgekehrt. Am besten, wenn möglich, noch mal mit Stroboskop nachkorrigieren, dann passt es auch.

    Grüße aus Dresden

  5. #5
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard Re: Neue Zündung (Vape) - jetzt Klopfen und Vibrationen

    Zitat Zitat von fettgusche
    ... allerdings
    klopft jetzt der Motor und die Vibrationen haben deutlich zugenommen...
    Könnte eine falsch eingestellte Zündung mit zuviel Frühzündung sein, die das Klopfen verursacht.
    Prüf das einfach noch mal nach.

  6. #6
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    ... ist auch meine Idee. Deswegen die Frage, wie es denn läuft, und der Tip mit dem Stroboskop. Scheint bei der VAPE leider unumgänglich zu sein, einer der wenigen Nachteile.

    Grüße aus Dresden

  7. #7
    Tankentroster
    Registriert seit
    19.11.2004
    Beiträge
    191

    Standard

    Wieso kann man die nicht anblitzen?
    Die hat doch die Markierungen???
    Also ich dachte bisher immer, das ich nicht abblitzen kann, weil ich keine Motor-ZZP Markiwerung hab...

  8. #8
    Tankentroster Avatar von hanswurstbiken
    Registriert seit
    05.04.2005
    Beiträge
    136

    Standard

    Also nochmal.

    Die Vape Grundplatte und Schwungmasse besitzen eine Markierung die bei den Motortypabhängigen Millimetern vor OT übereinstimmen müssen.

    Hat man diese Position gefunden, benutz man ein Stroboskopgerät zum Überprüfen des Zündzeitpunktes. D.h. Immer wenn ein Zündfunke erzeugt wird (Prüfgerät blitzt) müssen die beiden Markierungen aufeinander liegen.

    Liegt die Markierung beim Abblitzen am Polrad in Drehrichtung vor der Markierung der Grundplatte handelt es sich um Frühzündung.

    Der Hans

  9. #9
    Avatar von fettgusche
    Registriert seit
    23.06.2007
    Beiträge
    8

    Standard

    Vielen Dank für die vielen Tipps.

    Gestern bin ich weider gefahren, bin nicht weitgekommen und durfte meine gute Schwalbe letztendlich mangels passenden Steckschlüssel nach Hause schieben.

    Das Polrad war verdreht und demnach die Zündung verstellt! Die Schwalbe lief nur noch im Standgas - nach einer Weile hat es *klack* gemacht, das Polrad war wieder richtig justiert. Ich konnte ein bisschen weiter fahren, bis zum nächsten *klack* und die Zündung erneut verstellt war.

    Bei der Montage der VAPE hatte ich das Polrad auf der Kurbelwelle montiert, passend Nut auf Nut gesichert mit dem "Halbmod" (oder wie heisst das kleine halbrunde Teil, was in der Nut liegt? ).
    Ich habe das Polrad so fest wie möglich angezogen, dafür habe ich einen Ringschlüssel verwendet, da keins meiner Stecknüsse in die Aussparung für den Abzieher reingepasst hat.

    Scheinbar hat der Ringschlüssel auch nicht richtig gepasst, das Polrad war evtl .nicht 100%ig fest und konnte sich dadurch verdrehen. Es ist kein fühlbares Spiel mit der Hand erkennbar.

    Heute habe ich mir einen passenden Steckschlüssel besorgt (ist gar nicht einfach das Teil hier in München zu bekommen!). Werd heute Abend das Polrad demontieren und berichten, ob das eigentliche Vibrationsproblem damit verbunden war.

  10. #10
    Avatar von fettgusche
    Registriert seit
    23.06.2007
    Beiträge
    8

    Standard

    Also, wie gesagt mit passendem Steckschlüssel und Abzieher habe ich das Polrad demontiert und durfte feststellen, daß das Sicherungsblech -streifen bzw. das halbmodartige Gebilde abgeschert ist und aus diesem Grund dem Polrad kein Widerstand gegen Verdrehen mehr geboten hatte.

    Jetzt ist dann wohl erst einmal Schluss mit Fahren, bis ich mir so ein Teil wieder besorgt habe.

    Grüßerle & bis demnächst
    fettgusche

  11. #11
    Kettenblattschleifer Avatar von seggi
    Registriert seit
    13.05.2006
    Ort
    Schwerin
    Beiträge
    705

    Standard

    Kleine Anmerkung, das Teil heißt Scheibenfeder.
    S51welt.de

  12. #12
    Tankentroster Avatar von hanswurstbiken
    Registriert seit
    05.04.2005
    Beiträge
    136

    Standard

    Du solltest auch darauf achten, dass die Federscheibe zwischen Polrad und Mutter sitzt.



    Eigentlich heißts schon Halbmond!

  13. #13
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    @ hanswurstbiken: Leider hast Du das mit dem Stroboskop falsch erklärt oder auch nur missverständlich ausgedrückt. Deswegen tu ich es noch einmal, fühl Dich bitte nicht auf den Schlips getreten:
    Nicht die beiden Markierungen an Rotor und Stator müssen beim Anblitzen übereinanderliegen, sondern die feste Markierung am Motorgehäuse und die am Rotor. Wenn Du nur eine Differenz zwischen Rotor- und Statormarkierung feststellst, kannst Du die Grundplatte verdrehen, wie Du willst, es wird sich daran nichts ändern.
    Am sichersten ist es auch, trotz vorhandener Markierung am Motorgehäuse mit Hilfe einer Messuhr und der Rotormarkierung den Zündzeitpunkt fest zu markieren, oder wenigstens sicherzustellen, dass sich Rotor - und Gehäusemarkierung im ZZP tatsächlich gegenüberliegen. Es sagt einem ja leider niemand, ob die Rotormarkierung an der richtigen Stelle sitzt. Vertrauen ist gut, Kontrolle besser. Schon an jeder Kurbelwelle können geringe Winkeldifferenzen durch den Einbau bestehen.
    @ fettgusche: Den Halbmond knackst man sich immer dann weg, wenn das Polrad nicht 100%ig fest sitzt. Mir ist es beim Vape-Einbau auch passiert, dass der Halbmond wegbrach. Mit dem Originalpolrad ist sowas nie passiert. Kann es mir nur so erklären, dass der Halbmond durch das Originalpolrad in eine etwas andere Position gezwungen wird als bei der Vape. Er sitzt dann fest drin, und wird durch das Vape-Polrad scheinbar nicht "umgetaktet". Vielleicht hilft es ja, gleich einen neuen reinzumachen, oder den alten, festgebackenen, wenigstens zu lockern, damit er sich nun auf die neue Schwungmasse einrichten kann.

    Grüße aus Dresden

  14. #14
    Flugschüler Avatar von Simsonmichel
    Registriert seit
    19.03.2007
    Ort
    Ettlingen
    Beiträge
    271

    Standard

    Hallo,

    die Scheibenfeder hat nicht die Aufgabe, die Schwungscheibe gegen Verdrehen zu sichern (Scheibenfeder kann die Scherkräfte gar nicht aufnehmen), sondern dient nur der exakten Positionierung des Teils. Der Kurbelwellenzapfen ist konisch und beim Festziehen der Mutti entsteht der Kraftschluss zwischen Kurbelwelle und Schwungscheibe. Voraussetzung: Kurbelwellenzapfen und Bohrung des Polrades bei jeder Montage mit geeignetem Mittel (Waschbenzin geht auch) entfetten und zum Festschrauben der Mutti mit dem passenden Werkzeug das Polrad halten. Man bedenke, dass das Anzugsmoment von 20Nm bedeutet, dass man mit ´ner 20cm Ratsche mit 10kg anziehen muss. Sonst hält das nicht lange. Bei der Demontage einer korrekt montierten Schwungscheibe löst sich das Teil beim Abziehen ruckartig.

    Gruss vom Michel

  15. #15
    Tankentroster Avatar von hanswurstbiken
    Registriert seit
    05.04.2005
    Beiträge
    136

    Standard

    Ja, war mein Fehler. Habe da wohl was durcheinander gehauen!

  16. #16
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Kein Problem.

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. S51 Zündung Umbau (Unterbrecher Zündung auf Vape Zündung)
    Von simson racer im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 12.07.2010, 12:50
  2. neue Federbeine - jetzt steht sie wacklig
    Von empunkt im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 16.04.2009, 15:05

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.