+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 26

Thema: Neuer Motor?


  1. #1
    Flugschüler
    Registriert seit
    17.02.2008
    Ort
    Weimar
    Beiträge
    430

    Standard Neuer Motor?

    Hi,
    ich habe grad meinen Schwalbenmotor regenerieren lassen (KR51/1K).
    Leider habe ich immernoch ein Problem: wenn ich Vollgass fahre, dann kommt etwas komisches bei einer bestimmten Drehzahl vor: der motor dreht auf einen schlag ungewöhnlich hoch, setzt aber die Kraft nicht in den Antrieb über. Eher das Gegenteil - die Leistung lässt nach. und zwar so, das ich immer "nur" zw. 50 und 55km/h fahre. Dieses Problem Tritt bei jedem Gang auf - also immer wenn eine bestimmte Umdrehungszahl erreicht ist. Es fühlt sich ein bisschen an, als ob irgendwas vom antrieb da einfach "durchrutscht".

    ich würde mich über Vermutungen woran das liegen kann freuen!!

    danke schonmal!

    Hannes

    PS.: ein Freund hat mir soeinen Motor angeboten (für 50€): http://tinyurl.com/5ltr6w
    würde der in die Schwalbe passen? (ich weis, es gibt hier viele leute im forum, die sehr abgeneigt gegenüber nicht-originalteilen sind. Mein Ziel ist es einfach eine möglichst zuverlässige Schwalbe zuhaben, bei der man auch mal streckenweise Vollgaß fahren kann....

  2. #2
    Restaurateur Avatar von poss
    Registriert seit
    21.02.2006
    Ort
    Berlin
    Beiträge
    2.379

    Standard

    auaaaaaaaaa aaaaaauaa auuuuuaaaa

    Motoren müssen eingefahren werden!!!!!!!!!!!!!!!!!1

  3. #3
    Flugschüler Avatar von SR-Raser
    Registriert seit
    20.08.2006
    Ort
    Nürnberg
    Beiträge
    380

    Standard

    Der Motor von deinen Freund passt nicht in einen 1er Rahmen

    Gruss SR Raser

  4. #4
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Stelle mal Deine Kupplung richtig ein , hast Du da richtiege Getribeöl benutzt.
    Immer schön den Auspuff freihalten

  5. #5
    Simsonfreund Avatar von STORM
    Registriert seit
    17.05.2006
    Ort
    Regensburg
    Beiträge
    1.808

    Standard

    1.) der verlinkte Motor passt NICHT
    2.) wurde bei der Regenrierung wohl nicht sauber gearbeitet. Wer hat das Ding denn regeneriert?
    3.) poss hat Recht!

    Also, es scheint, als würde die Kupplung durchrutschen. Korrektes Getriebeöl in der richtigen Menge verwendet? Kupplung sauber eingestellt?

    edit: wieder mal zu lahm , aber schön, dass wir uns alle einig sind

  6. #6
    Flugschüler
    Registriert seit
    17.02.2008
    Ort
    Weimar
    Beiträge
    430

    Standard

    jo, ich bin bei dem Öl nach der faq hier im Forum vorgegangen.
    und zum einfahren: ich habe das schon öfter gelesen, und mit wirklich zu Herzen genommen! Ich bin jetzt ca. 250km mit dem Motor gfahren. und bin sooo behutsam damit umgegangen. desswegen fällt es mir halt auch jetzt erst auf, das er irgendwie doch noch rumzickt!

    Kupplung: hab ich auch bei dem Machen lassen, der den motor regeneriert hat! -- bei einer professionellen Werkstatt!

    Nochmal zum Motorwechsel: gibt es irgendeinen motor mit 4 Gängen der in die /1er schwalbe passt? welche motoren kann ich überhaupt da verwenden?

    Hannes

  7. #7
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Du hast den Motor selber eingebaut ?
    Du musst Die Kupplung auf Dein Moped einstellen .
    Wenn der Motor hochdreht , und die Leistung nicht abgeben kann ist Es die Kupplung , lasse mal das Öl ab und fülle neues ein , eventuell ist da etwas zwischen den Lamelle .
    mfg
    Immer schön den Auspuff freihalten

  8. #8
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Zitat Zitat von pfannkuchen
    ....gibt es irgendeinen motor mit 4 Gängen der in die /1er schwalbe passt?...
    Im Prinzip ja...nur leider liegen die alle bei Deutz...

    Gruß aus Braunschweig
    ...und wech...

  9. #9
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    Zitat Zitat von poss
    auaaaaaaaaa aaaaaauaa auuuuuaaaa

    Motoren müssen eingefahren werden!!!!!!!!!!!!!!!!!1
    @pfannkuchen
    wenn man dich nach durchzechter nacht und nur drei stunden schlaf weckt. dich dann mit bleigewichten behängt auf einen 3000 meter rundkurs scheucht, möcht ich nicht wissen ob du deinen hausrekord einstellst oder nach 100 metern inne ecke kot.....



    p.s. man bin ich heute wieder langsam

  10. #10
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Jup und bekomme ich Poss Seinen auch noch

    Leider nur zum überholen
    Immer schön den Auspuff freihalten

  11. #11
    Flugschüler
    Registriert seit
    17.02.2008
    Ort
    Weimar
    Beiträge
    430

    Standard

    Zitat Zitat von net-harry
    Hi,
    Zitat Zitat von pfannkuchen
    ....gibt es irgendeinen motor mit 4 Gängen der in die /1er schwalbe passt?...
    Im Prinzip ja...nur leider liegen die alle bei Deutz...

    Gruß aus Braunschweig
    ...und wech...
    danke, hilft mir leider nicht wirklich weiter!
    Ich mache mich mal daran, die Kupplung einzustellen / oder besser sie zu verstellen

    gibts da irgendwelche anfängerfehler, die gern gemacht werden?

    Hannes

  12. #12
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Ja, Einstellschraube zu weit drinen oder draußen, am Zug eingestellt und nicht am Motor.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  13. #13
    Flugschüler
    Registriert seit
    17.02.2008
    Ort
    Weimar
    Beiträge
    430

    Standard

    Zitat Zitat von H.J.
    Ja, Einstellschraube zu weit drinen oder draußen, am Zug eingestellt und nicht am Motor.
    hä? sorry, aber ich versteh dich drad nicht: heisst das, ich soll jetzt am motor einstellen? oder "nur" an der kupplung oben?

    Hannes

  14. #14
    Simsonfreund Avatar von STORM
    Registriert seit
    17.05.2006
    Ort
    Regensburg
    Beiträge
    1.808

    Standard

    Ich kläre mal auf:

    Der 4-Gang Motor, der in deinen Rahmen passen würde, wäre ein Habicht bzw. Sperbermotor. Achtung! Es gab auch Mopeds nach der Wende, die wieder die alten Vogelbezeichnungen erhielten. Auf jeden Fall ist ein Motor, wie du ihn verlinkt hast nicht passend! So sieht ein Motor aus, der in den Rahmen einer KR51/1 gehört:



    Allerdings sind die alten 4-Gang Motoren selten und werden recht teuer gehandelt. Es lohnt sich auch nicht wirklich den Mehrpreis für einen zusätzlichen Gang zu zahlen.

    Zur Kupplung: Wahrscheinlich ist der Kupplungszug zu stramm, so dass die Kupplung immer ein wenig trennt. Du kannst die Spannung am Bowdenzug durch die Stellschraube variieren/einstellen. Einfach die Stellschraube ein wenig weiter reindrehen, damit das Seil des Bowdenzugs nicht so sehr auf Spannung steht.

    Wenn die Schraube schon ganz drin ist, aber die Spannung immer noch zu groß, dann könnte man die Kupplung auch noch am Motor einstellen. Allerdings wäre das schon sehr ungewöhnlich bei einem neu von einer Fachwerkstatt gemachten Motor. Außer natürlich, du hättest einen völlig falschen Bowdenzug eingebaut....

  15. #15
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Die Kupplung an sich wird am Motor eingestellt, den Zug dazu dann passend zum Handgriff, damit sie beim ziehen sauber trennt.
    An dieser Stelle empfehle ich dir, mal den Thread "Best of the Nest" durchzulesen, ein Buch zu deinem Vogel zu kaufen und evtl auch die blaue Reparaturanleitung, alternativ eine Kopie aus dem Web zu besorgen.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  16. #16
    Restaurateur Avatar von poss
    Registriert seit
    21.02.2006
    Ort
    Berlin
    Beiträge
    2.379

    Standard

    Jungs, hackt nicht immer auf Deutz rum! Ich besitze auch vier Stück

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. neuer motor ??
    Von Knülle im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 31.07.2007, 18:14
  2. Neuer Motor
    Von MisterS im Forum Technik und Simson
    Antworten: 31
    Letzter Beitrag: 04.09.2006, 17:00
  3. neuer motor
    Von unteroffizier im Forum Technik und Simson
    Antworten: 19
    Letzter Beitrag: 09.10.2004, 21:21

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.