+ Antworten
Ergebnis 1 bis 13 von 13

Thema: Neuer Schwalbefahrer hat ein Problem


  1. #1

    Registriert seit
    25.05.2008
    Ort
    Edemissen
    Beiträge
    6

    Standard Neuer Schwalbefahrer hat ein Problem

    [size=18]Hallo zusammen! Ich habe mir nun eine Schwalbe zugelegt, relativ gut zurecht gemacht, mit einigen neuen Teilen usw...allerdings ist mir nach der ersten Tour was aufgefallen was sich überhaupt nicht gut anhört...immer wenn ich Gas wegnehme schrapelt es mächtig im Getriebe, Kolben und Ringe kann ich ausschliessen, wer könnte mir eine etwaige Diagnose geben, bin leider kein Fachmann! Schalten von 1 bis 4 Gang geht problemlos, dieses Schrapeln fing etwa nach 30 Kilometer an. Wenn ich die Schwalbe im Leerlauf stelle hört sich alles super an, wenn man allerdings die Schwalbe ausmacht, nen Gang einlegt, Kupplung zieht und dann schiebt...hört sich das überhaupt nicht gesund an, so Metallisch halt....wer kann mir helfen, Gruß an Alle!!!!

  2. #2
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Schaue Dir den Kettensatz an , ist das Ritzel fest ?
    Kette zu lose , alle Rollen der Kette noch da ?
    Immer schön den Auspuff freihalten

  3. #3

    Registriert seit
    25.05.2008
    Ort
    Edemissen
    Beiträge
    6

    Standard

    Danke für Deine Antwort, die Kette, Ritzel und Rollen sind es leider nicht, kommt so glaube ich, aus dem Motor...dieses Schrapeln ist auch nur da wenn ich beim Fahren Gas weg nehme und der Motor "schiebt"

  4. #4
    Dos
    Dos ist offline
    Tankentroster
    Registriert seit
    18.08.2003
    Ort
    Bottrop
    Beiträge
    175

    Standard

    is überhaupt getriebeöl drinne??ansonsten mal die ganzen ritzel links anschauen und schaltwalze und kupplung auf verschleiss prüfen... hört sich so an als wenn dat evtl mal demnöchst den geist aufgeben könnt ...

  5. #5

    Registriert seit
    25.05.2008
    Ort
    Edemissen
    Beiträge
    6

    Standard

    Ja, Getriebeöl ist neu, muss ich den Motor komplett zerlegen? hört sich für so ein Greenhorn wie ich es bin so an

  6. #6
    Flugschüler Avatar von votan
    Registriert seit
    26.12.2006
    Ort
    DRESDEN
    Beiträge
    339

    Standard

    servus,
    könnte auch der primärantrieb sein also linken seitendeckel vom motor runter und nachschauen ob da noch alle "zähne druff sin" aber vorher getriebeöl ablassen!

    mfg votan

  7. #7

    Registriert seit
    25.05.2008
    Ort
    Edemissen
    Beiträge
    6

    Standard

    Hallo votan, da werde ich mal nachschauen, werde alles versuchen, nur den Motor auseinander nehmen....kann ich nicht...

  8. #8

    Registriert seit
    25.05.2008
    Ort
    Edemissen
    Beiträge
    6

    Standard

    Hallo....auf drängen meiner Tochter(sie möchte gern mitfahren) habe ich mich gleich mal ran gemacht, Ergebnis, Kette, Ritzel nochmal nachgesehen..Zustand: GUT, Getriebeöl abgelassen, Deckel abgenommen, Primärantrieb, Zahnräder...Zustand: GUT.....hab aber festgestellt, dass sich dieser große Kranz, ist doch die Kupplung, oder? ...ziemlich viel Spiel hat...man kann dieses runde Ding, etwas hin und her bewegen...also hoch/runter, links/rechts bewegen....ist das normal so...sprich alles i.O.???Gruß an alle ....und helft mir, falls einer ne Ahnung hat.....Danke

  9. #9
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Hoch runter // links rechts

    Ok das wird das Lager dahinter sein --> ausgeschlagen --> Kannst deienr Tochter sager das Simsonfahren vorbei ist

    Neue Lager Neue Dichtungen und Motor regenerieren

  10. #10
    Flugschüler Avatar von SR-Raser
    Registriert seit
    20.08.2006
    Ort
    Nürnberg
    Beiträge
    380

    Standard

    Kann aber auch sein das sich nur die Mutter von der Kupplung gelöst hat und somit der ganze Kupplungskorb rumschlackert.

    Gruss SR Raser

  11. #11

    Registriert seit
    25.05.2008
    Ort
    Edemissen
    Beiträge
    6

    Standard

    Also ich stelle für manch ein bestimmt jetzt ne dumme Frage.....sollte das mit dem Lager ausgeschlagen so sein...bedeutet das zugleich, dass man den Motor zerlegen muss, oder kommt man so dran?...also sorry für alle versierten Schrauber hier....wie bereits beschrieben. ICH BIN EIN GREENHORN...aber ohne zwei linke Hände....wenn mir jemand noch schreiben würde.. ob es geht..Danke

  12. #12
    Flugschüler Avatar von SR-Raser
    Registriert seit
    20.08.2006
    Ort
    Nürnberg
    Beiträge
    380

    Standard

    Also sollte das lager kaputt sein dann musst du den motor spalten und im den zug gleich alle lager tauschen dann hast du auf alle fälle ruhe von den lagern

    Gruss SR Raser

    P.S. Es gibt keine dummen fragen ,es gibt nur dumme antworten :wink:

  13. #13
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Wenn Du Nimanden hast , Der das kann , und Du keine Schrauberwissen und
    auch das Werkzeug wie Motorspalter usw hast , solltest Du besser die Finger davon lassen.
    mfg
    Immer schön den Auspuff freihalten

+ Antworten

Ähnliche Themen

  1. Neuer Vergaser - Problem
    Von Luddi19 im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 17.03.2007, 22:02
  2. problem mit neuer motortunnelabdeckungsschraube
    Von JOHHHHmitderKR51/2E im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 02.03.2007, 12:16

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.