+ Antworten
Ergebnis 1 bis 11 von 11

Thema: Neuer Schwalbenliebhaber hat nun ne Kr51/1


  1. #1

    Registriert seit
    12.07.2013
    Beiträge
    7

    Standard Neuer Schwalbenliebhaber hat nun ne Kr51/1

    Hallo Zusammen,

    bin nun Besitzer einer KR51/1 von 1974. Bin übrigens 29 und komme aus Wesel.

    Sie ist etwas in die Jahre gekommen, aber dafür bin ich ja jetzt da

    Lack ist mindestens der 3. an manchen stellen sieht man Grün (denke der originale) dann violett und dann Schwarz. Braucht also dringend mal Pflege

    hier mal ein Bild der Guten:

    IMG_1240.jpg

    hab noch diverse technische Dinge zu tun, vielleicht habt ihr ja Tipps/Anregungen drum zähle ich sie hier mal auf:

    Sie fährt laut GPS 61km/h dauert nur sehr bis es so weit ist
    Der Durchzug ist wirklich nicht berauschend und auch nicht 100 pro kalt ist es besser als warm. Aber der Motor wird eh komplett überholt.

    Wenn ich drauf sitze finde ich Sie ab 50 km/h (liegt wohl an dem dann anliegenden Drehzahlniveau) extrem laut. Sie verliert dann extrem das 2 Takt knattern was ich eigentlich nur beim Ausrollen höre. Vermute eine Undichtigkeit beim Krümmer aber fester bekomme ich die Mutter einfach nicht. Oder ist es normal dass bei topspeed der lärm nur von Vorne kommt? nach 10 km Landstraße etwa wirds noch mal deutlich lauter. aber es hört sich an als käme der meiste Lärm nur von vorne.

    Die Bremse hinten sag mal wenn sie gerade anfängt zu packen packt sie nicht gleichmäßig, sondern so stotternd, wenn man dann fester tritt bremst Sie und ich finde auch ganz okay.. ist das normal oder sollte die Bremse neu?

    Technisch wars das erstmal soweit, der Rest klappt erfreulicherweise:-)
    Ja okay ein wenig undicht ist der Motor auch, schwitzt etwas, aber das wird im Winter gemacht.


    Eine wichtige Frage habe ich aber noch,
    Der Mitteltunnel sieht irgendwie bescheiden aus. Sitzt nicht gut, ich hab mal Bilder eingefügt an der Schraube siehts gut aus aber die restlichen Stellen seht selbst:

    kriegt man das wieder hin?

    IMG_1252.jpgIMG_1254.jpgIMG_1253.jpgIMG_1255.jpg

    Dank und Gruß
    Zacherle

  2. #2
    Kettenblattschleifer Avatar von RaumZeit
    Registriert seit
    24.05.2010
    Ort
    Lüneburg
    Beiträge
    715

    Standard

    Glückwunsch und willkommen im nest.
    1.Als erstes lies das -DAS Buch- und besorg dir eins.
    2.kann sein das die aufnahmen oben der das frondschilt und lampenmaske hält, verbogen sind.

    lg

    Nathaniel

  3. #3
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    in wesel gibt es auf dem flugplatz an der alten eisenbahnbrücke eine ganze horde schwalbefahrer. oder gab es zumindest mal vor ein paar jahren: Blechvogelblog

    wenn deine schwalbe eine normale /1F ist, war sie original blau. wenns eine K ist hellgrau. auf dem foto sieht der auspuff recht weit auf den krümmer geschoben aus, dadurch geht dampf verloren. krümmerlänge sollte 360mm sein, wovon die letzten 20mm im auspuff stecken. um deine nächsten fragen vorwegzunehmen: ja ich habe noch ein möff in rheinberg stationiert und nein, ich habe momentan sehr wenig zeit.
    ..shift happens

  4. #4

    Registriert seit
    12.07.2013
    Beiträge
    7

    Standard

    Hallo,

    Vielen dank für die Tipps, hätte mir fast das gelbe Buch besorgt dann nehme ich mal lieber das blaue:-)

    Der Auspuff ist natürlich schon gerichtet ist auch besser aber man merkt das was fehlt einfach.
    Beim schalten ist nen recht großes Loch wo einfach keine Leistung da ist.

    Mit der Verkleidung werd ich mir mal die Halter ansehen:/) danke für den Tipp die scheint wirklich nen Hauch krum zu sein dachte erst der Lenker wäre es:-)

  5. #5

    Registriert seit
    21.04.2013
    Beiträge
    4

    Standard

    Hallo,
    dann würde ich mal folgendes empfehlen:
    - Bremsen vorne und hinten reinigen (von innen)
    - Vergaser und ZZP einstellen
    - Ggf Krümmerdichtung gegen Fülldichtringe austauschen
    - Überprüfen, ob alle Züge und vor allem der Ansaugschlauch im vorderen Bereich richtig liegen. Meiner war z.B. außen um den Rahmen gelegt, da hat weder der Tunnel noch der Schild richtig gepasst.
    - Vielleicht sitzt auch der Auspuff etwas zu, dann sollte er gereinigt werden

    Gruß,
    Gerd

  6. #6

    Registriert seit
    12.07.2013
    Beiträge
    7

    Standard

    Hallo Zusammen,

    also ich habe vorhin meine Kupferfülldichtringe verbaut, kalt war die Schwalbe dann in unteren Drehzahlen auch recht leise, jetzt warm ist Sie wieder extrem laut. ich glaube aber das kommt vom Motor selbst.
    Hab mal ein ziemlich schlechtes Video davon gemacht, vielleicht könnt Ihr mir ja sagen wonach ich mal gucken soll:-/

    http://youtu.be/TqGuhDCS2MU

    Achso Auspuff ist schon gereinigt, hab ich mit als erstes gemacht.

    Edit: jetzt sollte der Link auch klappen
    Geändert von Zacherle (24.07.2013 um 21:49 Uhr)

  7. #7
    Kettenblattschleifer Avatar von RaumZeit
    Registriert seit
    24.05.2010
    Ort
    Lüneburg
    Beiträge
    715

    Standard

    hmm, sich das das vom motor kommt, manchmal klappert da was anderes vom Vogel mit, lose schrauben blech....?
    Ansonsten wenn du die schleifgeräusche meinst ist das normal is bei mir auch, oder schon mal die kolbenringe begutachtet?
    Wer Rechtschreibfehler findet darf sie behalten.

  8. #8

    Registriert seit
    12.07.2013
    Beiträge
    7

    Standard

    Ne hab ihn noch nicht aufgemacht, bei Vollgasfahrt wenn er warm ist ists wirklich sehr laut und überhaupt nicht wie diese Schwalben hier:

    Mit der Schwalbe an die Ostsee - Part 1 - YouTube

  9. #9
    Kettenblattschleifer Avatar von RaumZeit
    Registriert seit
    24.05.2010
    Ort
    Lüneburg
    Beiträge
    715

    Standard

    schönes video, muss mal ganz anschaun, der hat auch balt probleme.
    Der rast auch mit mindestens 45 im 3 an der kamera vorbei

    War sie lange gestahnden, war sie vor kurzem im betrieb?
    Wer Rechtschreibfehler findet darf sie behalten.

  10. #10

    Registriert seit
    12.07.2013
    Beiträge
    7

    Standard

    das weiss ich ehrlich gesagt nicht genau, denke schon, war das letzte mal mit grünem Kennzeichen zugelassen (nicht dieses Jahr).

    Auf dem Rückweg (60 km) war es auch noch nicht, erst nach 400 km ca.

    Ja das Video ist echt nett

  11. #11
    Kettenblattschleifer Avatar von RaumZeit
    Registriert seit
    24.05.2010
    Ort
    Lüneburg
    Beiträge
    715

    Standard

    dann knapp 3-2 Jahre, Nummernschield technisch....
    Ansonsten wenns läuf dann läufts, gemmisch richtig?
    Sonst müssen mal die Kenner helfen!?
    Wer Rechtschreibfehler findet darf sie behalten.

+ Antworten

Ähnliche Themen

  1. Kr51/1 neuer Versuch!
    Von Hammelulu im Forum Smalltalk
    Antworten: 7
    Letzter Beitrag: 12.07.2013, 17:49
  2. Ein neuer mit einer KR51/1S Bj 79
    Von Vinreeb im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 25.05.2013, 11:22
  3. Ein Neuer mit einer KR51/1
    Von Rasimodo im Forum Simson Freunde
    Antworten: 4
    Letzter Beitrag: 01.04.2008, 23:18

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.