+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 18

Thema: Neuer Vergaser 16 N3-11 probleme beim Standgas


  1. #1
    Glühbirnenwechsler Avatar von Uwe-Ansbach
    Registriert seit
    01.06.2010
    Ort
    Ansbach
    Beiträge
    53

    Standard Neuer Vergaser 16 N3-11 probleme beim Standgas

    Hallo zusammen

    habe meinem Vogel einen Neuen Vergaser spendiert da der Alte immer etwas geleckt hatte trotz neuer dichtung.

    Leider habe ich mit dem Neuen so meine Probleme wenn ich an ner Ampel oder Kreuzung stehe. Ich muss immer mit dem Gas spielen damit der Vogel nicht ausgeht, was nervig ist. Hat jemand nen Tipp

    BVF Vergasser 16 N3-11 mit Orginaldüsen. Teillastnadel ist momentan in der 2 Kerbe von unten.

  2. #2
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Hallo Uwe,
    am besten:
    1. Motor warm fahren.
    2. Vergaser korrekt einstellen.
    Simson BVF Vergaser 16N1 und 16N3 - Daten und Einstellen

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  3. #3
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Teillastnadel da hin, wo sie sein soll, und das Standgas mit BEIDEN Einstellschrauben schön einstellen. Anleitung siehe Handbuch.

  4. #4
    Glühbirnenwechsler Avatar von Uwe-Ansbach
    Registriert seit
    01.06.2010
    Ort
    Ansbach
    Beiträge
    53

    Standard

    hallo Schwarzer Peter! Laut beschreibung gibt es bei dem Vergaser nur eine Einstellschraube! Die 2 Ist verblommt

  5. #5
    Zündkerzenwechsler
    Registriert seit
    21.07.2010
    Ort
    NRW
    Beiträge
    40

    Standard

    Blombe heraus nehmen, und einstellen.

  6. #6
    Glühbirnenwechsler Avatar von Uwe-Ansbach
    Registriert seit
    01.06.2010
    Ort
    Ansbach
    Beiträge
    53

    Standard

    Und so etwas nennen die dann voreingestellt! Da muss ich ja mal kräftig lachen (lach) werde das heute abend oder Morgen gleich mal ausprobieren, und hoffe der Vogel schnurrt wieder wie es sein sollte.

    Erst einmal Danke an alle

  7. #7
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Nicht lachen, Hirn einschalten. Wie soll ein frisch aus dem Karton gehüpfter Vergaser auf DEINEN Motor eingestellt worden sein? VOReingestellt heißt nicht zum Spaß so - VOR deiner eigenen ENDeinstellung.

  8. #8
    Glühbirnenwechsler Avatar von Uwe-Ansbach
    Registriert seit
    01.06.2010
    Ort
    Ansbach
    Beiträge
    53

    Standard

    Ok das ist schon klar Schwarzer_Peter

    und wo sollte deiner meinung nach die Teillastnadel hin? Welche Kerbe? Habe sie in der 2. von Unten

  9. #9
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Guck mal, bei deinem neuen Vergaser war ein Handbuch dabei, und da steht das doch tatsächlich drin ... und nein, ich weiß es nicht auswendig, sonst würde ich es dir sagen.

  10. #10
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Benutz' doch einfach die Tabelle im oben eingefügten Link

    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  11. #11
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.245

    Standard

    Hallo Uwe,

    Du bist in flagranti erwischt worden! Du hast DAS BUCH noch nicht. Jetzt aber zacki, zacki zum nächsten Buchladen!

    Die richtige Kerbe ist die 4. von oben, welches zufällig auch die zweite von unten ist. Glück gehabt.

    Zum wirklich richtigen Vergasereinstellen muss Du auch noch Carl Hertwecks "Besser machen" kaufen, lesen, verstehen und beherzigen.

    Peter

  12. #12
    Glühbirnenwechsler Avatar von Uwe-Ansbach
    Registriert seit
    01.06.2010
    Ort
    Ansbach
    Beiträge
    53

    Standard

    So mal die Information und Technische Beschreibung ausgepackt
    Ups da steht doch glatt auf Seite 10 unter Düsenbestückung und Einstellwerte Teillastnadelstellung (Kerbe von oben) 4.
    Na dann hoffe ich das ich dieses Problem auf die reihe bekomme damit ich mich dem Nächsten widmen kann.

    (Sicherung die immer Durchbrennt und ständig defektes Rücklichtbirnchen)

    @Zschopower habe das Schwalbebuch zuhause liegen :-)

  13. #13
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.245

    Standard

    Zitat Zitat von Uwe-Ansbach Beitrag anzeigen
    (Sicherung die immer Durchbrennt und ständig defektes Rücklichtbirnchen)

    @Zschopower habe das Schwalbebuch zuhause liegen :-)
    Hallo Uwe, na dann will ich mal Gnade vor Recht ergehen lassen

    ständig durchbrennendes Glühobst liegt meist an zu hoher Spannung. Da kann schon das Fehlen der Tachobeleuchtung für die defekte Rücklichtlampe verantwortlich sein.
    Vorausgesetzt, Polrad und Spulen auf der Grundplatte und die Rücklichtdrossel passen zueinander.

    Und die Ursachen vom Sicherungsverschleiss kann man mit einer anstelle der Sicherung angeklemmten Prüflampe erkunden. Wenn der Kurze zuschlägt, geht Dir ein Licht auf!

    Peter

  14. #14
    Glühbirnenwechsler Avatar von Uwe-Ansbach
    Registriert seit
    01.06.2010
    Ort
    Ansbach
    Beiträge
    53

    Standard

    So habe gestern noch die Plombe entfernt (was gar nicht so einfach war). Habe danach die einstellungen vorgenommen wie im link beschrieben. Nun scheint sie auf alle fälle besser zu schnurren! Der Vogel ist heute früh auch gleich beim ersten mal angesprungen. Auch ein paar störende Geräusche sind nun weg.

    @Zschopower an das Polrad, Spulen und die Grundplatte habe ich mich noch nicht herangewagt, da ich mich zu wenig auskenne. Auserdem sitzen die 3 Schrauben so fest das ich den Deckel nicht aufbekomme (Nur mit Schlagschrauber machbar! Und ich weis nicht ob die Schrauben dann nicht den Geist aufgeben).

    Nun die Tachobeleuchtung ist ne gute Idee! Die fehlt nämlich da ich sie hier im Ort nirgents bekomme.

    Apropo Rücklicht! Ich weis ja nicht ob das so richtig ist aber bei mir ist die Rücklicht Birne oben und die Bremsleuchte unten! Sollte das aufgrund der Nummernschildbeleuchtung nicht gerade umgekehrt sein!

  15. #15
    Simsonfreund Avatar von Fabi_123
    Registriert seit
    11.01.2010
    Ort
    Bodensee/ Untersee
    Beiträge
    1.595

    Standard

    Ja das sollte andersrum sein, Rücklicht unten und Bremslicht oben.
    simson-treffen-2012-in-baden-württemberg.de/

  16. #16
    Glühbirnenwechsler Avatar von Uwe-Ansbach
    Registriert seit
    01.06.2010
    Ort
    Ansbach
    Beiträge
    53

    Standard

    Dachte ich mir! Aber laut Schaltplan sind die Kabel auf den richtigen Steckplätzen! (Farben der Kaben sind Orginal)
    Dennoch wundert es mich! Woran kann das liegen ?

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Neuer Motor geht im Standgas aus
    Von yava im Forum Technik und Simson
    Antworten: 27
    Letzter Beitrag: 23.08.2010, 15:28
  2. Probleme im Standgas
    Von Bonsaiscout im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 10.08.2006, 00:20
  3. Neuer Vergaser und kein Standgas!!!!!!!
    Von cook im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 25.06.2006, 23:31

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.