+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Neuer Vergaser - Problem


  1. #1
    Tankentroster Avatar von Luddi19
    Registriert seit
    28.02.2006
    Ort
    Nähe Nürnberg (Bayern)
    Beiträge
    160

    Standard Neuer Vergaser - Problem

    Hi,

    hab mir etz endlich einen 16n1-11er gekauft.also den originalen s51 gaser.ich hab ihn eingebaut und im warmen motor eingestellt.komischerweise kommts mir so vor als läuft die immer noch zu fett?das prob is: wenn ich ohne last gas gebe,dann geht die wunderbar,aber wenn ich zB berg auf fahr verliert die plötzlich an leistung?was kann das sein?manchmal hört sichs auch an als würde die sich verschlucken (zu viel benzin),also die rüttelt dann,und ruckelt komisch?kann es sein dass man bei einem neuen vergaser den choke erst einstellen muss und sie dadurch zu fett läuft? muss ich den choke ganz rausdrehen?der is nämlich ganz reingedreht.
    danke für jede hilfe


    Gruß
    Luddi20
    Gruß
    Luddi19


    Enduro Sitzbank, Enduro Lenker, Enduro Stoßdämpfer

  2. #2
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Hallo,
    die Stellschrauben vom Gaszug und Choke nicht zu sehr herausdrehen, die Hüllen der Züge sollen mind.1-2 mm Luft haben.
    Vielleicht schließt der Choke nicht richtig, oder klemmt, Gummi zu hart.
    Gruß
    schrauberwelt

  3. #3
    Kettenblattschleifer Avatar von midi
    Registriert seit
    16.06.2006
    Ort
    Essen
    Beiträge
    676

    Standard

    Probier erstmal die Teillastnadelstellung aus!In Welcher Kerbe ist sie denn zur Zeit?
    Dann Vergaser einstellen!!!Hört sich so an als ob das Baby zuviel Sprit bekommt!!
    grüße

  4. #4
    Tankentroster Avatar von Luddi19
    Registriert seit
    28.02.2006
    Ort
    Nähe Nürnberg (Bayern)
    Beiträge
    160

    Standard

    hab das prob gefunden
    lag an der verstellten zündung,deswegen ging se mal kurz und dann gar nimmer.war 5mm zu weit rechtsgedreht die grundplatte.etz hab ich die schrauben wie sau angedreht etz dürft nix mehr passieren,etz läuft se wieder rund :-)
    danke für die tipps


    Gruß
    Luddi20
    Gruß
    Luddi19


    Enduro Sitzbank, Enduro Lenker, Enduro Stoßdämpfer

  5. #5
    Kettenblattschleifer Avatar von midi
    Registriert seit
    16.06.2006
    Ort
    Essen
    Beiträge
    676

    Standard

    Du weißt ja,nach fest kommt ab!!!!!!!!!!!!!!!!!! :cry:

+ Antworten

Ähnliche Themen

  1. Neuer Schwalbefahrer hat ein Problem
    Von schwalbe869 im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 25.05.2008, 19:10
  2. problem mit neuer motortunnelabdeckungsschraube
    Von JOHHHHmitderKR51/2E im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 02.03.2007, 12:16

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.