+ Antworten
Seite 1 von 5 1 2 3 ... LetzteLetzte
Ergebnis 1 bis 16 von 65

Thema: Neuer Zuwachs SR50 BJ´87 bei Icehand


  1. #1
    Simsonschrauber Avatar von Icehand
    Registriert seit
    22.04.2003
    Ort
    Emden- Ostfriesland
    Beiträge
    1.424

    Standard

    Tja - was soll ich meiner W. sagen?
    "Da haben meine großen Füße, beim Anblick der langen Trittbretter, mitgeboten..."

  2. #2
    Moderator Chefkonstrukteur Avatar von Richy
    Registriert seit
    18.04.2003
    Ort
    Datschiburg
    Beiträge
    2.849

    Standard

    Hoho, willkommen im Kreis der Langtrittbrettfahrer.

    ist es schon ein /c, mit elektrofischer Zündung?

    Gibs Bilder? Quanta costa?

    Gruß,
    Richard

  3. #3
    Zahnradstoßer Avatar von philipp
    Registriert seit
    18.04.2003
    Ort
    Göttingen
    Beiträge
    864

    Standard

    ich will auch bilder sehen...

  4. #4
    Museumsdirektor Avatar von Alfred
    Registriert seit
    18.04.2003
    Ort
    HH
    Beiträge
    6.123

    Standard

    Ui, das ist wirklich das letzte, womit ich gerechnet habe! Das kalte Händchen war doch eher nach einem Zweirad mit mehr ccm aus.

    Herzlichen Glückwunsch und rück' mal ein paar Infos raus!

    Gruß!
    Al

  5. #5
    Simsonschrauber Avatar von Icehand
    Registriert seit
    22.04.2003
    Ort
    Emden- Ostfriesland
    Beiträge
    1.424

    Standard

    *Uff* ich lebe noch...
    Artikel bei Ebay: 2492068433

    Das mit dem Link kriege ich auch nicht hin... wie so manch andere/r.

  6. #6
    Moderator Chefkonstrukteur Avatar von Richy
    Registriert seit
    18.04.2003
    Ort
    Datschiburg
    Beiträge
    2.849

    Standard

    Hoi!
    Einer mit rundem Tacho, und eine Windschutzscheibe hatte der wohl auch mal dran.
    Hier der Link:-> >klickedieklack<


    Gruß,
    Richard

  7. #7
    Simsonschrauber Avatar von Icehand
    Registriert seit
    22.04.2003
    Ort
    Emden- Ostfriesland
    Beiträge
    1.424

    Standard

    ?( Das MUSSTE ja sein...

    Weiss auch nicht wie der nach Hause fährt... Artikelstandort Oldenburg/Bremen...
    und wo ist der Roller? In Hinte - bei Emden!

    Warum schreibt der nicht für den Artikelstandort: Emden/Ostfriesland?

    ?( ?( ?(

    Wenn ich an die Jungs/Mädels denk, die da eine Simme gesucht haben...

    Naja. Vielleicht können wir auf dem nächsten Treffen eine Runde zusammen schaukeln....

  8. #8
    Moderator Chefkonstrukteur Avatar von Richy
    Registriert seit
    18.04.2003
    Ort
    Datschiburg
    Beiträge
    2.849

    Standard

    Hi,
    aber da steht doch eindeutig "Hinte" bei Artikelstandort.

    Außerdem kommst du so auch mal an die Küste...
    Und soo viel weiter ist es auch nicht. Vielleicht kannst du ja den Verkäufer bequatschen, daß er ein wenig mit dem Preis runtergeht, um die zusätzlichen Benzinkosten zu kompensieren...

    Lass dir was einfallen.

    Gruß,
    Richard

  9. #9
    Simsonschrauber Avatar von Icehand
    Registriert seit
    22.04.2003
    Ort
    Emden- Ostfriesland
    Beiträge
    1.424

    Standard

    Original von Richy:
    Hi,
    aber da steht doch eindeutig "Hinte" bei Artikelstandort.

    Außerdem kommst du so auch mal an die Küste...
    Und soo viel weiter ist es auch nicht. Vielleicht kannst du ja den Verkäufer bequatschen, daß er ein wenig mit dem Preis runtergeht, um die zusätzlichen Benzinkosten zu kompensieren...

    Lass dir was einfallen.

    Gruß,
    Richard

    ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ ~~~~~~~~
    Ja sischer werd isch mir watt einfalle lasse!
    Datt Teil sischer nach Hause krieje un dann Papiere besorje bei de kesse Damen in Flensburch und dann noch den Simmiopi nach Teile dafür anhauen.


    neue Batterie is als erstet fällich - mal sehn wie fit der Laderegler is. Sonst hamma hier in Oldenburch gleich 2 sitzten die sich so´n Ding von Swallowking am stricken sin -gell?
    Bin ich froh wenn ich datt Teil erst mal zu Hause hab. Werd - wie hier üblich - eine erste Bestandsaufnahme vom "Neuzugang" nachschieben....

  10. #10
    IWL
    IWL ist offline
    Simsonschrauber Avatar von IWL
    Registriert seit
    18.04.2003
    Ort
    Schleswig-Holstein
    Beiträge
    1.128

    Standard

    ziemlich dunkel die Fotos... ähhm, ist das da Rost an der Telegabel *weg renn*

  11. #11
    Simsonschrauber Avatar von Icehand
    Registriert seit
    22.04.2003
    Ort
    Emden- Ostfriesland
    Beiträge
    1.424

    Standard

    X( Frechheit!

    Iss auch besser wenn Du schon mal losläufst - sonst hole ich Dich noch ein - und drück dir das Chromputzzeug in die Hand!


  12. #12
    Simsonschrauber Avatar von Icehand
    Registriert seit
    22.04.2003
    Ort
    Emden- Ostfriesland
    Beiträge
    1.424

    Standard

    @ IWL: werde dem Nestler mit dem" Verchromen"-Beitrag die Telegabelrohre in die Hand drücken - wenn das mit Rostpickel(naschleifen/polieren) noch zu machen ist?
    Wo kommt man an heile Lampengehäuse( durch Hitze aufgegangen*glimm*)
    oder die Plasteeinfassungen vom Cockpit (eine Seite durchgeknackst)
    Kann man die Plasteteile wieder kleben? Macht man das mit Glasfaser?
    Wird bei anderen auch das Plastegehäuse vom Schweinwerfer zu heiß?
    *Oink?* *Brutzel!*
    Naja is ein 3-Gang.
    Da in den Ersatzpapieren irre Werte für die Beleuchtung eingetragen sind - muss die eh neu erstellt werden... :
    Motor:
    Lichtmaschine/
    Anlasser: 6 V 31,2/21 W / -

    Woher soll einer so komische Lampen bekommen?
    Dann kann der Motortyp auch von M 541 auf M531 geändert werden - oder ist die M 541- Eintragung besser für Umrüstungen auf 4-Gang?
    Würde ich danach keinen Ärger mir den Bullen bekommen?
    Eingerissene Beinschilde,
    Chrom der IWL-Teleskoprohre ist stark pickelig,
    Zündschloß und Sitzbankschloß sind futsch- läßt sich alles benutzen als Schlüssel!
    Der Auspuff ist noch nicht durchgerostet aber klingt schon ziemlich zu(klopf klopf-Methode),
    Kettenschläuche aufgerissen,
    Motor/Versager-zustand ungewiss - hab auf probefahrt verzichtet da eh alles gecheckt werden muß und Roller benutzt(kürzlich gefahren) aussah.
    Da die Batterie dauernd schlapp machte - hab ich sie gleich da gelassen. Werde erst mal den Laderegler nachschauen müssen.
    Der Ersatzbezug für die gerissene Sitzbang ist ein größeres Stück Kunstleder...
    Elektrik muß auch noch geprüft/ ausgebessert werden.
    Bis dann erst mal
    Euer Icehand

  13. #13
    Moderator Chefkonstrukteur Avatar von Richy
    Registriert seit
    18.04.2003
    Ort
    Datschiburg
    Beiträge
    2.849

    Standard

    Hi eiskaltes Händchen(heut ist mir auch kalt),

    die Batterie hättest du besser mitgenommen, denn heutzutage ist es üblich, daß du die alte Bakterie abgibst und dann die Neue kaufen kannst. Hast du keine alte Bakterie, mußt du einen Pfand(ich glaub so um die 7 Euro) zahlen.
    Das Cockpit-Kunstoffteil reist immer gerne ein, das ist leider normal. Kleben ist zwecklos, Glasfaser/Harz hält nicht richtig, allerhöchstens kann ein "Verschweißen" des Risses funktionieren(also mit Hitze den Kunststoff weichmachen und dann die beiden Enden zusammendrücken), was aber an der Stelle wahrscheinlich nicht klappt.
    Das Teil steht offenbar immer unter Spannung und gibt dann halt irgendwann nach.

    Die Lampenhalterung ist mir noch nie geschmolzen.

    Neue Papiere würd ich wegen dem komischen Lichteintrag nicht holen, dieser Wisch ist doch eh nur dafür da, damit man erkennt, daß es dein Roller ist. Auf irgendwelche Lampenwerte wird keiner gucken, oder wurdest du schonmal so kontrolliert: "Bitte schrauben Sie ihre Lampen heraus, wir überprüfen jetzt die Lichtwerte"?

    Den Chrom kann man -mit Einschränkungen- wieder einigermaßen hinpolieren, aber erwarte keine Laden-neu-Qualität.

    Viel Spaß beim Wiederaufbauen.

    Gruß,
    Richard

  14. #14
    duopa
    Gast

    Standard

    Moin,
    Original von Richy:

    die Batterie hättest du besser mitgenommen, denn heutzutage ist es üblich, daß du die alte Bakterie abgibst und dann die Neue kaufen kannst. Hast du keine alte Bakterie, mußt du einen Pfand(ich glaub so um die 7 Euro) zahlen.
    nur Starterbatterien sind pfandpflichtig, diese kleinen Dinger gibts eigentlich immer ohne Pfand, darum auch im Versand einfach zu beziehen.

    Norbert

  15. #15
    Moderator Chefkonstrukteur Avatar von Richy
    Registriert seit
    18.04.2003
    Ort
    Datschiburg
    Beiträge
    2.849

    Standard

    Nope, der freundliche Simson-MZ-Händler zuhause hat mir Pfand abgeknöpft, als ich die Bakterie für die Emme geholt hab. Und die ist nun weiß Gott nicht als Starterbatterie zu bezeichnen...

    War bei der Batterie für die Schwalli damals auch so...


    Gruß,
    Richard

  16. #16
    duopa
    Gast

    Standard

    Moin Richy,

    hat dein Händler vielleicht unberechtigt die Hand aufgehalten?
    Die Definition "Starterbatterie" der BatterieVO heißt:
    Batterien der Nummern 2 oder 3, die üblicherweise in Kraftfahrzeugen zum Starten, Zünden und Beleuchten eingesetzt werden.
    Damit fallen für mich diese kleinen Dinger, die nur für Beleuchtungszwecke gebraucht werden, nicht unter die Pfandpflicht. Es kommt durch den Zusatz "üblicherweise" zwar nicht auf den konkreten Einsatzfall an, aber diese kleinen Dinger werden eben üblicherweise garantiert nicht zum Starten irgendeines Kraftfahrzeugs eingesetzt.

    Warum muß man eigentlich nur bei Starterbatterien Pfand zahlen, wenn man ne dicke Solarbleibatterie kauft aber nicht?

    Norbert

+ Antworten
Seite 1 von 5 1 2 3 ... LetzteLetzte

Ähnliche Themen

  1. @Icehand
    Von KR51_1K im Forum Smalltalk
    Antworten: 8
    Letzter Beitrag: 16.03.2005, 08:56
  2. neuer SR50!
    Von HomerTuning im Forum Smalltalk
    Antworten: 5
    Letzter Beitrag: 25.10.2004, 18:28

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.