+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Neues KR51/1 Zündschloß funktioniert nicht?


  1. #1

    Registriert seit
    17.07.2008
    Beiträge
    2

    Standard Neues KR51/1 Zündschloß funktioniert nicht?

    Moin!

    Seit ich mir im April eine Schwalbe zugelegt habe, lese ich hier begeistert mit.
    Nun habe ich ein Problem, zu welchem ich keine Lösung per Suchfunktion finden konnte.

    Die von mir gekaufte Schwalbe hatte kein Zündschloß. Da Sie dennoch ansprang und die Beleuchtung funktionierte, störte mich das beim Kauf nicht sonderlich. Danach jedoch funktionierten alle Verbraucher immer weniger bis letzendlich alles tot war. Da bei meiner Schwalbe viele Ersatzteile dabei waren, dachte ich, eine Reparatur sei kein Problem.

    Dann habe ich vorne mal alles abgebaut und festgestellt, daß das Zündschloß noch vorhanden war. Es hing drinnen an einigen Kabeln rum und war mit Klebeband umwickelt. Dann habe ich das Klebeband entfernt und den Schlüssel ausprobiert. Leider hat sich nix bewegt. Kein Problem, dachte ich mir und zauberte aus dem Ersatzteilsortiment ein anderes heraus. Komisch, das ging auch nicht. Öl hat auch nicht gfeholfen. Also habe ich mir im Inet ein neues Zündschloß und einen neuen Kabelbaum bestellt. Heute kam das Zündschloß an und ich freute mich darauf, endlich wieder alles in funktionstüchtigen Zustand zu versetzen.
    Was musste ich feststellen? Auch das Zündschloß lässt sich mit meinem Schlüssel nicht drehen.
    Bin ich einfach zu doof oder was ist los?
    Ich hab mal Bilder gemacht und hoffe, ihr könnt mir helfen.
    Angehängte Grafiken

  2. #2
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    der schlüssel sieht schon richtig aus... vielleicht hast du ihn nicht tief genug reingesteckt?!? aber bitte gefühlvoll, damen stehen nicht auf wildes reindrücken und hartes stochern.
    ansonsten probier doch mal den ultimativen universalschlüssel (man nennt ihn auch schlitzschraubendreher) in passender größe aus.

  3. #3

    Registriert seit
    17.07.2008
    Beiträge
    2

    Standard

    Hehehe...

    Den Schlüssel habe ich schon richtig reingesteckt.
    Mit Gefühl zwar aber doch tief genug.
    Nur habe ich "die Dame" beim drehen wohl nicht hart genug rangenommen.
    Da Sie noch so jung ist, ging das ein wenig schwer und ich war noch etwas unerfahren, so dass ich den Schlüssel nach rechts (wie beim Auto) drehen wollte.
    Nun funzt alles und ich mach mich gleich an die Arbeit.

    Bis dann!

  4. #4
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Moin,
    Zitat Zitat von Mopedrocker
    ... habe ich schon richtig reingesteckt.
    Mit Gefühl zwar aber doch tief genug.
    Nur habe ich "die Dame" beim drehen wohl nicht hart genug rangenommen.
    Da Sie noch so jung ist, ging das ein wenig schwer und ich war noch etwas unerfahren...
    Ja...ja...hier sollte die Zensur greifen...



    Gruß aus Braunschweig

+ Antworten

Ähnliche Themen

  1. Zündschloß einbauen bei KR51/2E und neues Problem dazu! :-(
    Von greasertcb im Forum Technik und Simson
    Antworten: 21
    Letzter Beitrag: 16.07.2007, 11:11
  2. neues "Zündschloß"???
    Von Star73 im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 01.08.2003, 11:15

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.