+ Antworten
Ergebnis 1 bis 11 von 11

Thema: Neues Motorgeräusch


  1. #1
    Glühbirnenwechsler Avatar von cloud1988
    Registriert seit
    30.01.2009
    Ort
    Barsinghausen
    Beiträge
    92

    Standard Neues Motorgeräusch

    Moin liebe Simson Freunde,
    ich habe seit Mitte Letzter Woche ein neues Motorgeräusch an meiner Schwalbe festgestellt.
    (Kr51/2, M541 KFR, Vape)
    Das Geräusch nimmt an Lautstärke zu sobald sich die Drehzahl erhöht und nimmt dementsprechend auch wieder ab. Das Geräusch verhält sich von der Akustik her wie ein Spielzeugauto mit Schwungscheibe. Außerdem ist es auch im Stand mit gezogener Kupplung sowie Leerlauf zu hören.
    Alles nach dem Kupplungspaket kann also ausgeschlossen werden.
    Zylinder(„entgratet“ und Kontrolliert) ist seit ca. 1600km eingefahren und wurde von anfangan mit Vollsynthetischem 2t Öl geschmiert (0km>1:33>500km>1:50>bis heute 2174km)
    Ich habe hier gelesen das das Primärritzel gern mal Geräusche von sich gibt wenn es nach einer Regeneration nicht wieder in die selben Kerben wie vorher gesteckt wird. Allerdings ist es ja eher unwahrscheinlich dass das Geräusch erst nach 2174km auftritt, oder?
    Hier noch 30 Sekunden Tonaufnahme (Plus Bild von dem guten Stück )
    Achtet nicht so auf die 2 Tackt Geräusche sondern eher auf die Mechanischen.
    Lg Jan

    Simson_Sound_Bild.wmv - YouTube

  2. #2
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.857

    Standard

    Hast du schonmal nachgeschaut ob noch Getriebeöl drin ist?

  3. #3
    Glühbirnenwechsler Avatar von cloud1988
    Registriert seit
    30.01.2009
    Ort
    Barsinghausen
    Beiträge
    92

    Standard

    Ne. Allerdings sabbert sie nicht Rauchentwicklung war auch immer sehr gering und unter dem Motorblock hing auch nie ein Tropfen Öl. Außerdem habe ich letzten Sommer Öl gewechselt. War auch alles in Ordnung.
    Ich werde Samstag dennoch einmal nachschauen (bin diese Woche nicht in der Heimat)

  4. #4
    Simsonschrauber Avatar von K.P.
    Registriert seit
    20.04.2011
    Ort
    Uelzen
    Beiträge
    1.290

    Standard

    "Kann nicht am Öl liegen, ist keins drinn."
    Das zitiere ich sehr gern...
    Wer Reifen auf die Straße brät, braucht ein 2 Takt Heizgerät...

  5. #5
    Glühbirnenwechsler Avatar von cloud1988
    Registriert seit
    30.01.2009
    Ort
    Barsinghausen
    Beiträge
    92

    Standard

    Zitat Zitat von K.P. Beitrag anzeigen
    "Kann nicht am Öl liegen, ist keins drinn."
    Das zitiere ich sehr gern...
    Solch ein Kommentar erhofft man sich =)

    Also, Öl war wie erwartet genug drin (400ml)! Es roch auch nicht nach Sprit und war durchgängig miteinander verbunden (keine Ablagerungen von anderen Flüssigkeiten) Metallspäne waren kaum vorhanden.
    Ich habe das Öl dennoch erneuert.
    Das Geräusch ist (wieso sollte es auch) nicht verschwunden.
    Ist das Geräusch vll normal? Hört es jemand außer mir sonst noch?
    Euch ein schönes Wochenende!

    lg jan

  6. #6
    Tankentroster Avatar von Schwalbenbayer
    Registriert seit
    31.03.2012
    Ort
    Vilsbiburg
    Beiträge
    112

    Standard

    hatte ein ähnliches geräusch auch mal, bei mir warens die kurbelwellenlager.....

  7. #7
    Zündkerzenwechsler
    Registriert seit
    09.08.2007
    Ort
    Grossraum Stuttgart
    Beiträge
    49

    Standard

    richtig, ebenso bei meiner schwalbe (damals)
    man hoert es vor allem unter last....
    Juhuuu endlich wieder ne Simme...

  8. #8
    Tankentroster Avatar von Schwalbenbayer
    Registriert seit
    31.03.2012
    Ort
    Vilsbiburg
    Beiträge
    112

    Standard

    hier am beispiel von meim wintermofa: Toller Hercules Sound.... - YouTube

  9. #9
    Glühbirnenwechsler Avatar von cloud1988
    Registriert seit
    30.01.2009
    Ort
    Barsinghausen
    Beiträge
    92

    Standard

    Zitat Zitat von Schwalbenbayer Beitrag anzeigen
    hier am beispiel von meim wintermofa: Toller Hercules Sound.... - YouTube
    Ne also so hört sich das ja mal gar nicht an


    Ich muss mich bei K.P bedanken er hat mich vor einem eventuellen Kolbenfresser und schlimmeren bewahrt.
    Ich habe beim letzten tanken 4L getankt aber nur 40ml 2T Öl beigemischt.
    Ich schätze im Vorfeld wie fiel ich tanken muss, kippe die Entsprechende Menge in den Tank, Zapfe das Benzin, damit es sich gleich mit dem Öl vermischt und bei Bedarf kippe ich Öl nach und rühre dann mit meinem Paddel noch einmal um.
    Beim letzten mal tanken hat meine alte Dose nur für 2L gereicht also musste ich mir zwangsweise eine neue kaufen(ich habe immer eine „NotDose“ für Notfälle unter der Sitzbank, allerdings ist das nur Teilsynthetisches Öl. Das hält mich davon ab sie im Normalfall anzubrechen)
    Ich habe also Benzin und die neue Dose bezahlt, habe mich auf mein Moppet gesetzt und bin losgefahren. Im Ärger über die 8Euro für 250ml hab ich vergessen nachzumischen.
    Ich bin also knapp 14 km 1:75 gefahren.
    Ich habe jetzt 40ml nachgekippt und die Schwalbe hört sich wieder normal an, ich hoffe das Pleuel, Kurbelwellenlager und Zylinder die Aktion gut überstanden haben.
    Zum Glück Tanke ich nur Vollsynthetisches Öl und ja mir gehört der Arsch versohlt.
    Danke für eure Hilfe und die Nützlichen Kommentare

    Lg Jan

  10. #10
    Tankentroster Avatar von Schwalbenbayer
    Registriert seit
    31.03.2012
    Ort
    Vilsbiburg
    Beiträge
    112

    Standard

    naja, wenns wirklöich bloß 14km waren dürfte normalerwiese nichts hinüber sein......

  11. #11
    Kettenblattschleifer
    Registriert seit
    23.12.2008
    Ort
    Bochum
    Beiträge
    697

    Standard

    Erst recht nicht, wenn dein "Vollsynthetisches" Öl auch noch ein vernünftiges ist. Es soll Leute geben, die fahren 1:100 völlig problemlos in Standartmotoren (/2 jetzt).

    Allerdings verwenden diejenigen auch öl, was in der Literportion um 10€ kostet und in großen Gebinden etwa doppelt so teuer ist wie das beliebte Kauflandöl. Geld wird dabei nicht gespart, aber Qualm und Ablagerungen sind nahezu verschwunden.

    Merke: Teuer nicht automatisch gut. Schauen was sich bewährt hat!

+ Antworten

Ähnliche Themen

  1. Schleifendes Motorgeräusch, was nun?
    Von ReallySorry im Forum Technik und Simson
    Antworten: 48
    Letzter Beitrag: 18.05.2012, 08:36
  2. Komisches Motorgeräusch bei Schwalbe 4 Gang!
    Von mooox im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 08.10.2011, 12:49
  3. Motorgeräusch
    Von eldiablo2002 im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 07.03.2011, 22:43
  4. Schleifendes Motorgeräusch...?
    Von Flo82 im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 01.04.2005, 23:00

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.