+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 29 von 29

Thema: Neuling braucht Hilfe bei Bestandsaufnahme


  1. #17
    Flugschüler Avatar von too-onebee
    Registriert seit
    18.05.2012
    Ort
    Groß-Gerau
    Beiträge
    310

    Standard

    @ardunoid

    Die hintere Bremsankerplatte ist von einer neuern Schwalbe.
    Sofern nicht der richtige seitliche Motordeckel montiert sit, wird es Probleme mit der Fußbremse geben.

    Gruß
    too-onbee
    KR51/1, Bj. 1968, tundragrau und KR51/1, Bj. 1969, blau

  2. #18
    Tankentroster Avatar von PikesPeak
    Registriert seit
    18.02.2012
    Beiträge
    243

    Standard

    Moin!
    Wo in Hamburg steht die Schwalbe?

  3. #19
    Flugschüler Avatar von too-onebee
    Registriert seit
    18.05.2012
    Ort
    Groß-Gerau
    Beiträge
    310

    Standard

    Sofern du etwas Zeit investierst, solltest du die Schwalbe für ca. 50 bis100 EUR wieder fahrbereit bekommen.

    Bei diesen Kosten wurde jedoch nicht die Funktion des Motors berücksichtigt,sowie die Elektrik.

    Mit allen Komponenten wie Reifen, Batterie, Elektrik, Stoßdämpfer, Zügen,Ansaugtrakt und Kleinteile kann man schnell auf bis zu ca. 400 EUR kommen.

    Weiterhin solltest du berücksichtigen, ob der verbaute Motor auch in demneueren Rahmen zulässig ist!


    Gruß
    too-onebee
    KR51/1, Bj. 1968, tundragrau und KR51/1, Bj. 1969, blau

  4. #20
    Schwarzfahrer
    Registriert seit
    18.04.2013
    Ort
    Hamburg
    Beiträge
    17

    Standard

    Zitat Zitat von y5bc Beitrag anzeigen
    @ardunoid
    du willst es wahrscheinlich nicht wahr haben, aber die kiste wird nie richtig laufen.
    warum??
    erstens hat dir rossi lang und breit erklärt warum, nur du glaubst es nicht oder willst es nicht glauben
    zweitens hast du nicht die ahnung um das entsprechend hingefrickelt zu bekommen.
    Stimmt, das will ich auch nicht. Warum? Ich verstehe nicht, warum der Motor an sich nicht laufen sollte, nur weil er im anderen Rahmen sitzt. Erstmal ganz egal, ob das dann legal wäre oder nicht, es geht mir da rein um die Technische sichtweise. Das Einzige, was ich nachrüsten muss ist ein Bowdenzug für den Choke und einer für den Tupfel. Die Klammer, die von dem Tupfel-Bowdenzug zusammengezogen wird, kann man sich im Schlimmsten Falle irgendwie nachbauen, wenn man das Originalteil nicht findet.
    Zitat Zitat von y5bc Beitrag anzeigen
    ich vermute mal, du hast das dingen billig geschossen und denkst das das schon irgendwie laufen wird.
    student, kein geld auffe tasche und zu faul zum fahrrad fahren, stimmst ??
    dann hast du genau das falsche getan. ich sag immer: billig muss man sich leisten können
    Weder noch. Billig zwar für hamburger Verhältnisse, hätte ich sie im Osten gekauft, wäre sie zu dem Preis bestimmt schon mit Blattgold versehen gewesen. Ich verdiene genug, weshalb ich auch lieber das Geld investiere, um sie jetzt zum laufen zu kriegen. Das Problem ist, dass man hier in Hamburg fast keine brauchbaren schwalben findet, bei dem der Preis unter 1500€ Liegt. Auf die Schwalbe bin ich als Übergangslösung bis zum neuen Auto gekommen, weil ich mit der im Berufsverkehr wenigstens halbwegs mithalten kann, als mit so nem 45km/h-Salatschleuder-Ding. und wenn ich ein neues vierrad habe werde ich sie wohl auch nicht wieder verkaufen wollen

    Ich werde erstmal den Kabelbaum verlegen, der heute ankommt, und das Ding dann wieder nach Unten schleppen. Dann sehe ich Zu, ob der Tankschlauch eventuell verstopft ist. wenn Benzin ankommt werd ich das Ding schon zum Laufen kriegen, selbst, wenn es nicht original wird. Umrüsten kann man Später immer noch.


    @too-onebeee: Danke für die Tipps. Ich schätze auch, dass das alles Klappt. Ich hatte bei dem Ding ja sogar das alte Versicherungskennzeichen von vorletztem Jahr dabei, also bin ich mir ziemlich sicher, dass der vorbesitzer mit dem Ding auch wirklich gefahren ist. Anlaufen tut der Motor ja grundsätzlich. Nur mit benzin wurde er nicht versorgt, das konnte man in dem Schlauch ja erkennen. Um weitere benötigte Teile kümmere ich mich, wenn der Motor einmal gelaufen ist.

  5. #21
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    ich lasse mich gern eines besseren belehren. glaube aber nicht wirklich dran.
    motor läuft und motor läuft gut sind zwei verschiedene dinge.
    manche kennen mich, manche können mich

  6. #22

    Registriert seit
    24.04.2013
    Ort
    Lübeck
    Beiträge
    3

    Standard

    Hallo Miteinander, ich habe mich gerade regetriert weil ich so am besten antworten bekomme. Ich habe eine Simson SR50 6V und habe mir eine neue Tachoeinheit gekauft mit Neutral Anzeige. Leider habe ich keine Ahnung wie die Belegung der Anschlüsse ist. Könnt ihr mir helfen??? Gruß LübeckerJung

  7. #23
    Schwarzfahrer
    Registriert seit
    18.04.2013
    Ort
    Hamburg
    Beiträge
    17

    Standard

    So, ich habe den Grund für den fehlenden Benzinfluss gefunden. Der Benzinhahn respektive die Öffnung im Tank ist verschmutzt. Es dröppelt bei abgezogenem Schlauch nur ein wenig heraus. Gestern hab ich begonnen, den neuen Kabelbaum zu verlegen. Krümmer ist auch befestigt, und der auspuff kommt dann morgen auch dran. Den Tank reinige ich samstag vormittag, bevor das gute Stück wieder ins EG geschleppt wird. Dann muss ich noch ne Batterie und nen Benzinfilter koofen, frisches Gemisch einfüllen und losfahren. So zumindest der Plan Achso, und Blinker müssen noch neue Her, da waren keine Fassungen dran. Nur abgeschnittene Kabel im Lenker. Werden dann auch mit der Batterie zusammen gekauft. Das lohnt aber alles erst, wenn der Motor läuft.

  8. #24
    Tankentroster Avatar von PikesPeak
    Registriert seit
    18.02.2012
    Beiträge
    243

    Standard

    Und, wie ist der Stand der Dinge ?

  9. #25
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Da hat sich einer derb über den Tisch ziehen lassen!

    Jede Wette, das an dem Motor nie etwas gemacht wurde. Abgesehen von den Inbusschrauben am kupplungsdeckel.
    Die Stehbolzen und Muttern vom Vergaser/Zylinder sind total verrostet, sowas sieht man extrem selten in diesem verrostetem Zustand. Ein sicheres Zeichen, das an diesem Motor in den letzten Jahren keiner Hand angelegt hat.
    Die Bowdenzugabdeckungen (Gummis) alt und rissig, der Benzinschlauch aus dem Christianskrieg... Wer verbaut den alten Krempel im Zuge einer Restauration?

    Restauriert wurde an dem Hobel nichts, nur verbastelt. Das einzigste tolle an der Schwalbe ist die neue Schelle am T-Stück.
    Der Lack ist stellenweise übel, das Beinschild ist zerdeppert und verbogen,
    ich gehe mal von einer Verkaufslackierung aus. Rundum finden sich klare Indizien, das an dem Hobel keiner geschraubt hat, der es "gut" mit ihr meinte.

    Der Motor wurde bei ZTE wohl generalüberholt
    Wer soll das denn sein? Rechnung vorhanden. Sicher nein.
    Leider ist das Gute Stück noch nicht zu hundert Prozent restauriert.
    Die neue Schelle am T-Stück mit einbezogen ist die Schwalbe vielleicht zu einem Prozent "restauriert". Aber auch nur dann, wenn man die Schelle mit einbezieht.

    Darf man fragen wieviel Geld du zum Fenster rausgeschmissen hast?
    Mal bist du Hund, mal bist du Baum...

  10. #26
    Schwarzfahrer
    Registriert seit
    18.04.2013
    Ort
    Hamburg
    Beiträge
    17

    Standard

    Hab die Schwalbe heute zusammen gebaut und angelassen. Ging beim ersten tritt an, da aber das schwimmer ventil hakt läuft der, Vergaser über. Und den bowdenzug muss ich noch einstellen am Gas Hahn. Ansonsten keine Probleme mir dem Motor, Wie ich es erwartet hatte.

  11. #27
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Na dann ist doch alles toll.
    Mal bist du Hund, mal bist du Baum...

  12. #28
    Glühbirnenwechsler
    Registriert seit
    21.04.2012
    Ort
    bei de Oma
    Beiträge
    83

    Standard

    rossi du hast eindeutig starken mitteilungsdrang. stell das doch mal ab!

  13. #29
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Zitat Zitat von agent-zero Beitrag anzeigen
    rossi du hast eindeutig starken mitteilungsdrang. stell das doch mal ab!
    Im Gegensatz zu dir trägt er aber was zum Thema bei.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Neuling braucht Hilfe!
    Von Paluani im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 18.06.2010, 11:12
  2. Neuling braucht Hilfe!
    Von gummibaer_76 im Forum Technik und Simson
    Antworten: 16
    Letzter Beitrag: 30.06.2009, 15:20
  3. Neuling braucht Hilfe :-)
    Von honyama im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 28.04.2008, 20:04

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.