+ Antworten
Seite 2 von 5 ErsteErste 1 2 3 4 ... LetzteLetzte
Ergebnis 17 bis 32 von 80

Thema: Neuling braucht Hilfe, Schwalbe dreht nicht hoch


  1. #17
    Zündkerzenwechsler
    Registriert seit
    15.07.2015
    Ort
    Berlin
    Beiträge
    36

    Standard

    Hier schaut n kabel raus. Soll ich das wieder reinklemmen oder muss das so ? .
    [/url]

  2. #18
    Simsonschrauber Avatar von ElGonzales
    Registriert seit
    09.04.2012
    Ort
    Handorf
    Beiträge
    1.463

    Standard

    Nee das muss nicht so, abisolieren und rein damit. Und gucken wie es auf der anderen Seite der Lüsterklemme aussieht, wahrscheinlich auch so ein zugeranzter halb abgegammelter Gniddelkram.

    Hat aber mit deinem ursprünglichen Problem nix zu tun, eher was mit nicht funktionierender Beleuchtung am Heck der Karre.
    Gruß, André (OMG jetzt auch mit Zschopower!!!1!)

  3. #19
    Zündkerzenwechsler
    Registriert seit
    15.07.2015
    Ort
    Berlin
    Beiträge
    36

    Standard

    ok danke, das werd ich machen.
    Was das ursprüngliche Problem angeht, da gibt es schlechte Neuigkeiten.
    Hab mir wie es hier geschrieben wurde jetzt mal den Luftfilter angeschaut ..und siehe da. Mein Moped hat garkeinen hat einfach nen baumwolllappen auf den schlauch geklemmpt
    Das könnte ja die Ursache von meinem Problem sein oder? Aber eigentlich müsste er dann ja mehr Luft ziehen und weniger Fettig laufen, oder ist der Lappen evtl. dicker als der normale Luftfilter?
    Ich schick gleich mal ein Bild..

    Außerdem hab ich mir den Auspuff angeschaut und das sah auch alles andere als gut aus, da läuft schwarze suppe aus (öl), das kann ja nicht gut sein oder? owai, ich hoffe ich krich das ding noch zum laufen ohne alles ersetzten zu müssen sonst wär das ein teurer Spaß gewesen. Auspuff ist laut VK nämlich auch neu

  4. #20
    Zündkerzenwechsler
    Registriert seit
    15.07.2015
    Ort
    Berlin
    Beiträge
    36

    Standard




  5. #21
    Zündkerzenwechsler
    Registriert seit
    15.07.2015
    Ort
    Berlin
    Beiträge
    36

  6. #22
    Glühbirnenwechsler Avatar von SchwalbenDirk
    Registriert seit
    16.10.2014
    Ort
    Siegen
    Beiträge
    93

  7. #23
    Zündkerzenwechsler
    Registriert seit
    15.07.2015
    Ort
    Berlin
    Beiträge
    36

    Standard

    Simson Ansaugmuffe Luftfilter Feder Set Gummi Muffe f

    Hier sowas hab ich ja eigentlich schon... der filtert ja auch oder? kann ich dann nicht einfach den lappen oben rausmachen oder sollte ich oben noch so eine Luftpatrone einsetzten?
    Das sind wahrscheinlich wirklich dämliche Fragen, aber da müsst ihr nachsichtig sein, ich bin wirklich total Laie
    Danke

  8. #24
    Glühbirnenwechsler Avatar von SchwalbenDirk
    Registriert seit
    16.10.2014
    Ort
    Siegen
    Beiträge
    93

    Standard

    Das Set was du verlinkt hast ist von der Kr51/2 ich denk du hast ne Kr51/1 da muss die patrone oben drauf.
    und zwar folgender Massen Aufname - Dichtung - Patrone - Deckel. Patrone leicht mit Öl benässen und drehrichtung beachten die luft soll ja rein net raus....

    edit: nur zum verständnis Kr51/2 patrone nach luftberuhigungskasten in der Gummimuffe oben keine
    Kr51/1 patrone oben und keine in der gummimuffe

    Die Schwalben reagieren recht zickig bei änderung am ansaugtrakt

  9. #25
    Zündkerzenwechsler
    Registriert seit
    15.07.2015
    Ort
    Berlin
    Beiträge
    36

    Standard

    naja es sieht so aus wie das was vor meinem Vergaser sitzt (2 bilder weiter oben) oder is das was anderes?
    Hast du mir einen link für ein set? oder muss ich das einzeln kaufen ? danke dir:)
    Meinst du dass das überhaupt was bewirkt der luftfilter? also mein Problem lösen könnte? Ist das mit dem öl im Auspuff normal oder wieder ein indiz das mein moped zu fett läuft?

  10. #26
    Glühbirnenwechsler Avatar von SchwalbenDirk
    Registriert seit
    16.10.2014
    Ort
    Siegen
    Beiträge
    93

    Standard

    Die gummi muffe ist glaube ich bei jeder schwalbe gleich bis auf bei der KR51 die hat keinen LBK

    Bei meiner hab ich es gemerkt am fahrverhalten und am geräusch vom motor. Ich würde auch sagen der schmoder aus dem Puff ist normal. Kommt auch drauf an welchen sprit de fährst. 1-33 oder 1-50 und ob du nur vollgas stecke fährst oder so wie ich fast nur Stadt.

    Um Zschopower mal zu zetieren : Lies dir die beiträge im Wiki durch und besorg dir das Buch da wird dir geholfen.

  11. #27
    Zündkerzenwechsler
    Registriert seit
    15.07.2015
    Ort
    Berlin
    Beiträge
    36

    Standard

    Das Buch hab ich bestellt aber ich will bus dahin ja nicht untätig sein :p
    Hab ich das jetzt richtig verstanden. Bei der 1. also meiner ist in der gummimuffe (das ding vorm Vergaser) keine patrone aber oben und da die bei mir fehlt sollte ich mir eine bestellen...

    Wegen dem Auspuff. Also ich fahr 1:40, brauch eigentlich 1:50 aber das wurde mir empfohlen da sie länger stand. Und ja Stadt mit vielen Ampeln.

  12. #28
    Zahnradstoßer
    Registriert seit
    29.05.2015
    Ort
    Landkreis EE (Brandenburg)
    Beiträge
    755

    Standard

    Zitat Zitat von Megamotte Beitrag anzeigen
    Wegen dem Auspuff. Also ich fahr 1:40, brauch eigentlich 1:50 aber das wurde mir empfohlen da sie länger stand. Und ja Stadt mit vielen Ampeln.
    KR51/1 benötigt immer Gemisch 1:33 bitteschön, erst die spätere Motorengeneration mit Nadellagern kommen mit 1:50 klar. Bis das Buch da ist kannst ja mal hier reingucken http://www.pstaude.de/Simson/6_Vogel...KR51_Serie.pdf

    LG, Frank

  13. #29
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Das ist so pauschal Blödsinn. Auch bei den "alten" Motoren gibt es genügend, die 1:50 vertragen. Hängt alles von der Lagerung des Kolbenbolzens ab. Bronzebuchse = 1:33. Nadellager = 1:50.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  14. #30
    Kettenblattschleifer Avatar von Schwalben_BK
    Registriert seit
    28.11.2014
    Ort
    Wetterau
    Beiträge
    702

    Standard

    ...und vom Öl, was de zum Sprit kipst

    Grüße Boris
    SR2E, Bj. 1960; Schwalbe KR 51/1 K, Bj. `80; S51B2-4, Bj.`88

  15. #31
    Zahnradstoßer
    Registriert seit
    29.05.2015
    Ort
    Landkreis EE (Brandenburg)
    Beiträge
    755

    Standard

    Na herzlichen Dank auch für Deine "freundlichen" Worte Prof. Höflichkeit ist eine Zier doch weiter kommt man ohne ihr......sagte man mal in Berlin dazu.
    Auf den Zusammenhang mit den Nadellagern hatte ich nebenbei bemerkt hingewiesen. Die meisten KR51/1 dürften wohl mit Motor M53 oder M53/1 ausgestattet worden sein, im übrigen kenne ich die M53/2 nur aus der S50. Wüsste nicht das es die auch als Gebläsemotor gab und hier Simson Schwalbe KR51 - Technische Daten und Entwicklung kennt das wohl auch keiner, alle KR51 und KR51/1 sind mit Gemisch 1:33 angegeben.

    Wenn Du andere Quellen kennst kannst Du sie mir gerne benennen solange dies sachlich geschieht.

    Kopfschüttelnd, Frank

  16. #32
    Zündkerzenwechsler
    Registriert seit
    15.07.2015
    Ort
    Berlin
    Beiträge
    36

    Standard

    Auf meinem Tankdeckel steht 1:50. das heißt natürlich nichts, kann ja auch wo anders raus sein.
    Aber an sich dachte ich mir schmieren die neuen Öle ja wahrscheinlich eh n bischen besser als die die es vor 40 Jahren gab deswegen dachte ich ich mach einfach mal 1:40
    Und an sich und laut meiner Zündkerze läuft mein Moped ja zu fett. Also vllt doch lieber 1:30 ?

+ Antworten
Seite 2 von 5 ErsteErste 1 2 3 4 ... LetzteLetzte

Ähnliche Themen

  1. Schwalbe-Neuling braucht Hilfe bei Elektro-Verkabelung
    Von DrNibbert im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 02.08.2014, 19:58
  2. Schwalbe dreht Hoch! hilfe..
    Von Viru5colt im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 23.03.2014, 19:07
  3. Neuling braucht Hilfe!
    Von Paluani im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 18.06.2010, 11:12
  4. Neuling braucht Hilfe: Schwalbe startet (meistens) nicht.
    Von peter.trompeter im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 16.11.2007, 13:14

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.