+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Neuling braucht Hilfe: Schwalbe startet (meistens) nicht.


  1. #1
    Schwarzfahrer
    Registriert seit
    16.11.2007
    Ort
    Mainz
    Beiträge
    11

    Standard Neuling braucht Hilfe: Schwalbe startet (meistens) nicht.

    Gruess Gott

    dies ist mein erster Beitrag hier. Ich bin aber seit einiger Zeit schon eifriger Mitleser in eurem Forum.

    Ich beschreibe mal kurz mein Problem:
    Ich habe eine Schwalbe (KR 51-1 BJ.1972) gebraucht gekauft. Sie wurde mir eigentlich im fahrbereiten Zustand verkauft. Die erste kurze Testfahrt verlief auch ohne Probleme, aber leider musste ich zu Hause feststellen, dass der Vergaser staendig ueberlief.
    Zusaetzlich sprang sie immer seltener an und wenn, dann ging sie nach ein paar Minuten wieder aus (fuer die Zeit, in der sie lief, war aber alles normal).

    Also habe ich (als absoluter Anfaenger) mal angefangen hier mitzulesen und habe mich auf die Fehlersuche begeben.


    Mittlerweile habe ich (dank eurer Hilfe) den Vergaser ausgebaut, gesauebert, Duesen gereinigt, den Schwimmer geloetet(hatte ein Loch), die gesamte Verkabelung neu gemacht und eine Batterie eingebaut.
    Zuerst sprang sie auch an und schnurrte fuer ein paar Minuten wie ein Kaetzchen (und ich war unheimlich stolz auf mich). Dann stellt sich aber wieder (langsamer Leistungsabfall) das gleiche Problem ein. Mittlerweile startet sie gar nicht mehr.

    Auch der Vergaser lauft wieder ueber (nicht so doll wie vorher aber trotzdem). :cry:

    Also Zusammengefasst: Wenn sie mal lief war alles top. Dann war aber immer ein langsamer Leistungsabfall zu beobachten, bis sie garnicht mehr an ging.


    Noch ein paar Infos:
    - Die Zuendkerze ist (meiner Meinung nach) trocken. (Mit Benzin anfeuchten aendert auch nix). Fehler liegt im Vergaser?
    - Zuendfunke ist da und regelmaessig
    - mit abgedrehten Zuendhahn kicken bringt auch nix.
    - Tank ist natuerlich voll und Kraftstofffilter sauber.

    Kann mir jemand einen Tip geben, was es sein koennte. Oder zumindest einen Anhaltspunkt fuer die Fehlersuche? Bin echt verzweifelt. Auch Durch Suchen hier im Forum komme ich nicht wirklich weiter.

    Besten Dank im Vorraus und ein schoenes WE.

    Peter

  2. #2
    Simsonschrauber Avatar von Bönni
    Registriert seit
    12.05.2007
    Ort
    GIfhorn
    Beiträge
    1.185

    Standard

    Hallo Peter.

    Das hört sich stark danach an, als ob du ein Problem mit dem Schwimmer bzw. Schwimmernadelventil hast.
    Da kann man jetzt rum experimentieren und versuchen den kleinen Fehler zu finden...oder man geht den Weg des geringsten Widerstandes. :wink:

    Dreh da n neues Schwimmernadelventil rein und kauf dir nen neuen Schwimmer. Wenn der dann auch noch richtig eingestellt ist sollte dein Problem gegessen sein.

    Das Problem mit gelöteten Schwimmern ist, das die sich wegen des Gewichtes halt nie so verhalten wie die ungelöteten. Kann klappen, würde ich aber auf Grund des kleinen Preises für einen neuen Schwimmer einfach mal als Fehlerquelle ausschließen.

    Gruß

    Benny

  3. #3
    Schwarzfahrer
    Registriert seit
    16.11.2007
    Ort
    Mainz
    Beiträge
    11

    Standard

    Hallo Benny

    vielen Dank fuer die Antwort. Wuerde dass dann auch mein Startproblem loessen? Oder stoppt das lediglich das Ueberlaufen?

    Das waere ja schon fast zu schoen bzw. zu einfach um wahr zu sein.

    Viele Gruesse

    Peter

  4. #4
    Simsonschrauber Avatar von Bönni
    Registriert seit
    12.05.2007
    Ort
    GIfhorn
    Beiträge
    1.185

    Standard

    Ich denke mal das dein Startproblem mit dem Vergaserproblem zusammen hängt....

    Gruß

    Benny

    Edit: Füll doch mal dein Profil n bischen aus... :wink:

+ Antworten

Ähnliche Themen

  1. Neuling braucht Hilfe!
    Von Paluani im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 18.06.2010, 11:12
  2. Neuling braucht Hilfe!
    Von gummibaer_76 im Forum Technik und Simson
    Antworten: 16
    Letzter Beitrag: 30.06.2009, 15:20

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.