+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 30

Thema: Neuling braucht Hilfe: Vape 3 Zündung in S51


  1. #1
    Schwarzfahrer
    Registriert seit
    23.05.2007
    Beiträge
    10

    Standard Neuling braucht Hilfe: Vape 3 Zündung in S51

    Hallo,

    als erstes möchte ich klarstellen das ich weiß das es hier eine Suchfunktion gibt und es auch genügend Beträge zur Vape Zündung gibt.
    Habe dort aber keine Antwort auf mein Problem gefunden.

    Also ich hab mir vor ca. 1 Woche eine Simson S51 B 1-4 Bj. 87 gekauft.
    10000km hat sie runter und außer der Zündung ist alles Original.
    Diese ist noch relativ gut in Schuss und der Vorbesitzer hat eine Vape Zündung eingebaut, weil die alte Unterbrecherzündung Probleme gemacht hat.
    Also ich bin blutiger Anfänger, und es ist mein erstes Moped.

    Mein Problem:
    Die Blinker reagieren erst relativ spät und träge nach dem Betätigen des Schalters und Blinken dann ziemlich schnell, so schnell das aussieht das sie durchgehend brennt.
    Habe mich dann erstmal über die Zündung und so weiter im internet informiert und mal nachgeschaut was für Lampen verbaut sind: 6V Lampen!
    Also muss ich die auf 12V umrüsten.
    Mir scheint so das der Vorbesitzer einfach nur die Zündung eingebaut hat (wahrscheinlich auch noch eine 12V Batterie, muss morgen erst mal das Schloss aufbohren um an den Batteriekasten zu kommen) und weiter nichts.

    Jetzt weiß ich nicht was ich noch alles auf 12V umrüsten muss, ich finde da keine klaren Aussagen zu.

    Reichen nur die die Lampen und Hupe? Oder auch Blinkgeber? Habe auch was von 2 Spulen in der Zündung gelesen die getauscht werden müssen (für Licht und Batterieladung meinten die glaube ich)
    Aber weiß nicht ob das zwangsläufig geschehen ist. Den Verkäufer habe ich bis jetzt auch nicht erreicht und ich wollte das Moped mölichst bald fahrbereit machen.

    Und stimmt es das der normale Drehzahlmesser mit der 12V Zündung nicht funkioniert?

    Außerdem ist die Simme nach einem kurzen Testlauf während der Fahrt ausgegangen und wollte vorher sehr schlecht anspringen und sprang auch erst nach 5-10 mal kicken an. Ich glaube das Moped stand auch längere Zeit, weil es aus Zeitmangel verkauft wurde. Aber wie gesagt kann das im Moment nicht klären.
    Aber mittlerweile springt sie nach einmal kicken sofort an (ohne Choke, mit geht es nicht so gut).

    Ich habe dann meinen Bekannten gefragt warum das Moped einfach währen der Fahrt ausgeht. Der meinte das der Zylinder+Kolben auf sind und ich beides mal ausbauen sollte und ihm zeigen sollte. Außerdem meinte er das der Kolben+Zylinder nur 2000-4000km hält.
    Habe das natürlich nicht alles ausgebaut. Das Moped läuft 65km/h oder mehr und das bei gutem anzug. Das spricht nicht grade für einen kaputten Motor oder wie seht ihr das? Habe wie gesagt noch recht wenig Erfahrungen.

    Ich hoffe ihr könnt mir helfen.

    Mit freundlichen Grüßen
    Zippo

  2. #2
    Flugschüler Avatar von Simsonmichel
    Registriert seit
    19.03.2007
    Ort
    Ettlingen
    Beiträge
    271

    Standard

    Hallo,
    erstmal keine Panik. Du hast eine 12Volt Zündung, die auch 12Volt Bordspannung erzeugt. D.h. Blinkrelais 12V, alle Lampen 12V, Hupe 12V, einfach alles 12V. Wenn das Teil lange herumstand, ist das schlechte Startverhalten am Anfang O.K. . Du könntest eine neue Kerze investieren, den Vergaser säubern und angesichts des murksenden Vorbesitzers die Zündeinstellung kontrollieren. Die Zylinder / Kolbengarnitur hat ganz unterschiedliche Standzeiten (Fahren mit Salatöl, oder wie der Henker...), sollte aber deutlich um die 15-25tausend Kilometer halten. Wenn die Simmse 65km/h ordentlich läuft und am und im Motor nix rasselt und scheppert: lass das Teil zu! Den Choke brauchst du übrigens bei der Vape-Zündung, den momentanen Temperaturen und bei einem gut eingestellten Teil meistens nicht.
    Und wundere dich nicht, wenn du morgen keine Batterie findest, mit Vape-Zündung geht es auch ohne!

    Gruss vom Michel

  3. #3
    Schwarzfahrer
    Registriert seit
    23.05.2007
    Beiträge
    10

    Standard

    Hallo,

    was verstehst du denn unter "alles 12V"?
    Meinst du mit Blinkerrelais den Blinkgeber?
    Und brauche ich einfach nur neue Lampen oder auch neue Fassungen?

    Also das tauschen der Batterien, Hupe, Blinkgeber wäre nicht das Problem. Aber was ist mit den 2 Spulen, von denen ich gelesen habe das diese auch getauscht werden müssen, werden diese denn Zwangsläufig schon beim Einbau einer Vape gewechselt? Oder muss ich das jetzt noch?

    Mit freundlichen Grüßen

    Zippo

  4. #4
    Flugschüler Avatar von Simsonmichel
    Registriert seit
    19.03.2007
    Ort
    Ettlingen
    Beiträge
    271

    Standard

    Hallo,
    jawohl, der Blinkgeber (ostdeutsch) heisst auch Blinkrelais und ist in jedem Autozubehörladen zu bekommen, der muss nicht original sein. Die Fassungen für die Glühlampen müssen nicht gewechselt werden, die Verkabelung passt vom Querschnitt, da die Ströme kleiner werden (Leistung = Spannung * Strom; Spannung verdoppelt -> Strom halbiert). Du brauchst definitiv keine Spulen zu wechseln, da mit Vape eine Grundplatte mit allen notwendigen Spulen vorhanden ist. Für die Ladung der Batterie ist der Wechselspannungsregler zuständig, schau dir dazu mal einen kompletten Umrüstsatz auf Vape im Bild an. Schaltpläne findest du mit der Suchfunktion, Einstellanweisungen für Vape ebenfalls (ist kinderleicht).

    Gruss vom Michel

  5. #5
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    nur noch eine kleine anmerkung... du scheinst dir noch nicht ganz bewusst zu sein, was du da eigentlich hast. die vape ist sozusagen die beste zündung, die du in eine simson einbauen kannst, zumindest, wenn du keine rennzündung benutzt. also freu dir ein kleines loch in den bauch, dass deine s51 schon mehr oder weniger umgerüstet ist. kauf dir die birnchen alle in 12 volt, einen blinkgeber von irgendeinem hersteller (ich hab einen von einem 316 bmw verbaut (inkl. warnblinklicht)) und auch noch eine 12volt hupe und dann wirst du aller wahrscheinlichkeit nach nie wieder zündungsprobleme haben.

  6. #6
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Aufm Schrottplatz bekommste ein Blinkrelais für 1- 2 €.

    Einfach ausm Autosicherunskasten ziehen.

    Anschlüsse sind 31 Masse 49 und 49a Blinker

  7. #7
    Schwarzfahrer
    Registriert seit
    23.05.2007
    Beiträge
    10

    Standard

    Danke für eure Hilfe! Hat mir sehr geholfen. Bin jetzt ziemlich erleichtert das es doch "nur" die Lampen, Hupe und Blinkrelais sind die ich tauschen muss

    Und stimmt es das der Drehzahlmesser unter der 12V Zündung nicht läuft? Habe ich auch in irgend einem Forum/Beitrag gelesen. Kann ich mir eigendlich nicht vorstellen. Falls das doch so ist, kann ich das Geld für die Drehzahlwelle auch sparen (ist gerissen).

    Und warum ist das Moped während der Fahrt ausgegangen? Hängt das auch an den anfänglich Startproblemen zusammen? Ich kann leider nicht mit dem Moped fahren, weil ich noch keinen Führerschein habe . Aber ich habe angst das mein Moped unzerverlässig ist. Oder meint ihr das es nur ein "Ausrutscher" war?

    Die Zündung werde ich dann auch nochmal nachstellen, darüber gibt es ja genügend Beiträge. Der Vorbesitzer hat mir auch gesagt das er die Zündung einfach nur eingebaut hat und sie dann sofort wieder lief. Scheint mir nicht so als ob er da was eingestellt hat.

    Vielen Dank für eure Hilfe, schön das es so ein Forum gibt. Kenne nämlich keinen der sich mit Simson auskennt und meinen Bekannten kann ich wohl auch abhaken.

    Mit freundlichen Grüßen
    Zippo

  8. #8
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    ein mechanischer drehzahlmesser wie du ihn hast (welle geht an den linken motorseitendeckel) hat definitiv nix mit der 12 volt zündung zu tun.

    was du beim vape- zündung einstellen beachten musst ist nicht viel. schraub einfach nur den rechten motorseitendeckel ab und schau, ob die markierung an grundplatte und motor übereinstimmen. wenn ja, ist alles gut, wenn nein, löse die beiden schrauben mit den haltepratzen, und dreh die grundplatte in die richtige position.

    nun nur noch darauf achten, dass ein schön dickes motormassekabel verlegt wurde.

    am besten einen schaltplan runterladen.

  9. #9
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Noch mal zum Blinkgeber: meines Wissens ist einer bei der VAPE 3 schon dabei. Muss aber richtig verkabelt sein.

  10. #10
    Schwarzfahrer
    Registriert seit
    23.05.2007
    Beiträge
    10

    Standard

    Und wie finde ich jetzt raus ob das Blinkrelais/Blinkgeber schon 12V ist oder nicht?

    Gruß Zippo

  11. #11
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Du schaust Dir die Teile der Anlage an: Da gibt es Zündspule, Regler und Blinkgeber. Es gibt verschiedene Versionen der VAPE. Mal sitzen Regler und Blinkgeber auf einem Blech, die Zündspule auf einem anderen, mal ist alles zusammen auf ein Blech montiert. Aber wenn ein Blinkgeber zur Zündanlage dazu ist, ist er definitiv auf irgendeinem gebogenen Blech im Mittelkasten enthalten. Ein schwarzer, würfelartiger Kasten mit 3 Anschlüssen. Falls er dabei ist, hat er 12 V, keine Sorge.

  12. #12
    Schwarzfahrer
    Registriert seit
    23.05.2007
    Beiträge
    10

    Standard

    Hallo!

    Habe den Kasten mal aufgeschraubt und das hat mir nicht wirklich viel geholfen. Ich habe aber mal ein paar Fotos geschossen ;-)

  13. #13
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Wär sinnvoll, die Bilder auch ins Netz zu laden, wenn du sie hier verlinken willst :wink:

    MfG
    Ralf

  14. #14
    Schwarzfahrer
    Registriert seit
    23.05.2007
    Beiträge
    10

    Standard

    [img]][/url][/img]

    soo, geht doch ;-)

    also ich vermute das es der Kasten oben rechts ist, kann das sein?

    Beiträge kann man editieren und ergänzen. Bitte keine Doppelpostings.

    mfg
    Der Baumschubser

  15. #15
    Moderator Museumsdirektor Avatar von Baumschubser
    Registriert seit
    18.04.2003
    Beiträge
    6.551

    Standard

    Was soll die 6V Batterie da noch? Schmeiß ganz schnell raus das Ding, ehe es dir irgendwas endgültig zerlegt.

  16. #16
    Schwarzfahrer
    Registriert seit
    23.05.2007
    Beiträge
    10

    Standard

    Ja ich kann ja leider noch nicht fahren, weil ich noch keinen lappen habe
    Habe auch schon Teile bestellt um auf 12V umzurüsten.

    Aber was ist denn jetzt mit dem Relais?

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Anfänger braucht mal euere Hilfe !! Vape Zündung !!
    Von steyr1108 im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 28.02.2010, 13:18

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.