+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte
Ergebnis 1 bis 16 von 38

Thema: Neuling gleich mit Fragen /Problemen zu Gasgriff KR51/1


  1. #1
    Zündkerzenwechsler
    Registriert seit
    21.09.2016
    Ort
    Vechelde
    Beiträge
    36

    Standard Neuling gleich mit Fragen /Problemen zu Gasgriff KR51/1

    Hallo
    mir ist eine KR51/1K zugeflogen, leider nicht sehr gut erhalten, aber sie läuft und fuhr auch ein paar Tage ganz ok. Leider bin ich als Auto und Radfahrer der Materie eher fremd, möchte mich aber der Herausforderung stellen. Mein Roller hat diverse Problemchen ( Elektrik verbastelt zb) denen ich mich annehmen muss, was mich aber irre macht ist der Gasgriff. Ich habe in den letzten Tagen schon viel versucht nachzulesen, aber einiges verstehe nocht nicht. Mein Gasgriff läuft nicht so wie erwartet, das er nicht zurückschnellt ist wie ich mir erlesen habe normal. Aber die Gasannahme ist schlecht, teilweise kann ich ein gutes Stück drehen ohne das sich nennenswert was tut. Das ist natürlich beim Fahren extrem blöd, wenn man nicht auf Drehzahl kommt.
    Also Griff runter und das ganze angesehen. Ich habe den Schlitten in dem der Zug hängt, das Widerlager was da sein muss, sitzt aber viel weiter hinten im Griff, ob da noch Nasen dran sind kann ich nicht beurteilen. Wenn ja, säße es aber wohl viel näher an dem Schlitten , oder ? Das ist wohl der Übeltäter ??
    Kann man das Lager ersetzen ohne den kpl Zug zu erneuern ?

  2. #2
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    5.568

    Standard

    Moin AndyW.
    und willkommen im Nest.

    Ich kann von hier leider weder beurteilen, ob die Nasen am Widerlager sind,
    noch ob es denn näher am Schlitten sein müsste...!?
    Guck doch mal diese Beitrag an: Gasdrehgriff-Schwalbe
    oder mach 1-2 Fotos und stell die hier rein.
    Auch hilfreich, wenn Du den Wohnort im Profil ergänzt.
    Dann kann ein freundlicher Mitnestling von Nahem gucken.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  3. #3
    Zündkerzenwechsler
    Registriert seit
    21.09.2016
    Ort
    Vechelde
    Beiträge
    36

    Standard

    Ok, Profil ist angepasst.
    ein Bild muss ich mal hochladen
    Sieht aber nicht so aus wie auf den verlinkten Bildern

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    15.090

    Standard

    Hallo Andy,

    Du hast Glück!
    Es gibt einen aktiven Schwalbennest-Stammtisch in Braunschweig.

    Peter
    Selbsthilfe: 1. DAS BUCH 2. Best of the Nest 3. das Wiki 4. lesen

  5. #5
    Zündkerzenwechsler
    Registriert seit
    21.09.2016
    Ort
    Vechelde
    Beiträge
    36

    Standard

    Stimmt ! Super

    Aber noch mal ganz kurz zu den verlinkten Bildern , wenn ich das richtig sehe ist das Widerlager im letztlich eingebauten zustand ja auch unter dem Bremsgriff verschwunden ... vielleicht ist das bei mir gar nicht so falsch
    Geändert von AndyW. (22.09.2016 um 19:04 Uhr) Grund: Autokorrektur :(

  6. #6
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    5.568

    Standard

    Zitat Zitat von AndyW. Beitrag anzeigen
    ... ist das Widerlager im letztlich eingebauten Zustand ja auch unter dem Bremsgriff verschwunden ...
    Das hast Du richtig erkannt.
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  7. #7
    Zündkerzenwechsler
    Registriert seit
    21.09.2016
    Ort
    Vechelde
    Beiträge
    36

    Standard

    ich zerlege das morgen nochmal und versuche ein Bild zu machen. Ich habe mittlerweile herausgefunden, das ich einen 16N3-1 Vergaser habe und keinen 16N1-5 wie es sein sollte. Der Motor lief aber, ob gut sei dahingestellt. Allerdings fehlt ja die Einstellschraube für die Länge des Zuges, die findet sich bei mir in der Zughülle. Da habe ich unwissentlich( ob der Funktion) auch gleich mal herumgedreht und vielleicht damit schon irgendwas vermurkst.

  8. #8
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    5.568

    Standard

    N3-1 wäre für die /2 Schwalbe, bei der /1 passt der N3-11
    will meinen; es muss nicht zwingend ein N1 sein.

    Das mit der Stellschraube kann schon stimmen. Drehst Du die zusammen,
    wird die Hülle des Zuges kürzer und die Funktionslänge wird größer.
    In direkter Folge hast Du mehr Spiel im Gasgriff.
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  9. #9
    Flugschüler Avatar von Schwalben_BK
    Registriert seit
    28.11.2014
    Ort
    Wetterau
    Beiträge
    485

    Standard

    @Andy, nicht das vermurkste durch Unwissenheit noch mehr vermurksen!
    ...immer schön vorsichtig...! Lesen, lernen, lesen...

    die Schwalbe hat aber schon drei Gänge oder???

    Grüße Boris
    SR2E, Bj. 1960; Schwalbe KR 51/1 K, Bj. `80; S51B2-4, Bj.`88

  10. #10
    Zündkerzenwechsler
    Registriert seit
    21.09.2016
    Ort
    Vechelde
    Beiträge
    36

    Standard

    Ja , 3 Gang Fuß-Schaltung.
    Lesen und Lernen ist momentan meine Abendbeschäftigung

  11. #11
    Zündkerzenwechsler
    Registriert seit
    21.09.2016
    Ort
    Vechelde
    Beiträge
    36

    Standard

    so, leider ich nochmal...hatte den griff wieder montiert und im stand schien alles zu funktionieren. Also mal kurz ne Probefahrt angepeilt, die endete aber nach ca 500 m, der Gasgriff liess sich auf einmal ganz leicht drehen, offensichtlich ist der Zug raus gesprungen. Dummer weise kann ich aber zwecks Ursachenforschung den Griff nicht demontieren: die Öffnung für die Blinkerschraube ist auf einmal ganz woanders und ich kann den Griff nicht mal annähernd in die Richtung bewegen, wo das Loch sich befindet. Irgendeinen Tipp ???

  12. #12
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    15.090

    Standard

    Löse mal die Klemmschraube für den rechten Bremshebel. Dann solltest Du die Armatur nach links schieben können. Sonst komm mit der Schwalbe mal bei mir vorbei.

    Peter
    Selbsthilfe: 1. DAS BUCH 2. Best of the Nest 3. das Wiki 4. lesen

  13. #13
    Zündkerzenwechsler
    Registriert seit
    21.09.2016
    Ort
    Vechelde
    Beiträge
    36

    Standard

    na rumkommen geht ohne Gas geben nicht ... ..aber ich versuche das morgen mal. Wenn die Armatur nach links geschoben wird rutscht der Griff raus und lässt sich wieder über das Loch drehen, verstehe ich das richtig ?

  14. #14
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    15.090

    Standard

    Das ist sooo lange her, dass ich es nicht mehr weiss, aber hoffe

    Peter
    Selbsthilfe: 1. DAS BUCH 2. Best of the Nest 3. das Wiki 4. lesen

  15. #15
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    5.568

    Standard

    Zitat Zitat von AndyW. Beitrag anzeigen
    Wenn die Armatur nach links geschoben wird rutscht der Griff raus und lässt sich wieder über das Loch drehen, verstehe ich das richtig ?
    Du hast zumindest etwas Spielraum, in dem der Griff sich bewegen lässt.
    Achso, die Lenkerabdeckung sollte vorher runter...

    Ich tippe mal, da ist die Schnecke (im Griff) vom Schieber gerutscht.
    Hast Du den Distanzring am Ende (beim Blinker) des Gasgriffes montiert?
    Sitzt der dort auch fest?
    Der Ring ist wichtig, damit der Griff
    in der richtigen Höhe/Abstand zum Schieber bleibt.
    Wenn der Griff nur 2mm Spiel hat, kann (und wird)
    die Schnecke rausspringen.


    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  16. #16
    Zündkerzenwechsler
    Registriert seit
    21.09.2016
    Ort
    Vechelde
    Beiträge
    36

    Standard

    Der Distanzring zum Blinker ist montiert, was aber offensichtlich fehlt ist dieser kleine Ring in der Armatur auf den wohl die Madenschraube wirkt. Das hat aber vorher auch ohne funktioniert. Erst nachdem ich am Griff "gefummelt" habe trat das Problem auf, vorher war der Griff nur schwergängig und schliff/hakte an einer falschen Schraube für die Blinkerbefestigung

+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte

Ähnliche Themen

  1. Antworten: 14
    Letzter Beitrag: 13.04.2012, 23:10
  2. KR51 Neuling mit Problemen
    Von Bill im Forum Technik und Simson
    Antworten: 34
    Letzter Beitrag: 03.07.2009, 17:55
  3. Neuling mit "Start"problemen
    Von Squishy im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 14.04.2008, 01:15

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.