+ Antworten
Ergebnis 1 bis 11 von 11

Thema: Neuling: Problem beim Auskuppeln


  1. #1

    Registriert seit
    19.08.2009
    Ort
    Bayreuth
    Beiträge
    6

    Standard Neuling: Problem beim Auskuppeln

    Hallo miteinander,

    erstmal ein großes Kompliment an das Forum hier, hat mir schon viel weitergeholfen. Hab jetzt eine Schwalbe KR51/1 K nach 15 Jahren Standzeit wieder zum Leben erweckt, und sie läuft auch wieder klasse, nur mit der Kupplung hab ich ein Problem. Einkuppeln funktioniert, nur beim Auskuppeln hab ich bemerkt das der Hebel am Motor nicht ganz zurückgeht, sie schleift dann. Ich kann dann den Hebel mit der Hand und etwas Druck noch ca. 1cm zurückdrücken. Man bemerkt auch etwas Wiederstand bevor er zurückspringt. Ein neuer Zug ist eingebaut, die Feder ist in Ordnung, Kupplung nach Anweisung eingestellt und Getriebeöl SAE80 schon dreimal gewechselt, damit der alte Siff da rauskommt. Was mir noch aufgefallen ist, das die kleine Einstellschraube, die auf die Stifte drückt, nicht mit einer Mutter gekontert ist, sondern mit einer kleinen Feder, ähnlich wie bei der Leerlaufschraube am Vergaser, gesichert ist. Aber das kann ja mit dem eigentlichem Problem nichts zu tun haben, vielleicht gehöhrts ja so. Ganz schön viel Text geworden, ich hoff Ihr könnt mir trotzdem weiterhelfen.

    Gruß und gute Fahrt,
    Joachim

  2. #2
    Schwarzfahrer
    Registriert seit
    17.03.2007
    Ort
    Stuttgart
    Beiträge
    18

    Standard

    Also laß doch den Motor neu regenerieren, erstens sind die Simmerringe nach mehr als 15jahren definitiv im A... und daher wird das gute Stück wohl nicht richtig laufen und zweitens wird dann bei ordentlicher Arbeit auch die Kupplung neu eingestellt..

  3. #3
    Zahnradstoßer Avatar von Küstenschwalbe
    Registriert seit
    01.08.2009
    Ort
    Ostfriesland
    Beiträge
    726

    Standard

    Herzlich Willkommen erst mal.
    Hast du die Kupplung nach der Anleitung in best of the nest eingestell (die von Airhead)?
    Wenn nicht würde ich es damit probieren und vielleicht mal den Bowdenzug ölen,
    dass er leichter läuft.
    MfG
    Küstenschwalbe

    Ps:
    Warum immer als erstes Regenerieren? Lass Ihn doch mal sehen ob er sie nicht erstmal zu laufen bekommt, da kann man nur was beim lernen.
    Regenerieren kann er dann immer noch wenn der Motor wirklich ab ist aber das weiß er ja noch nicht oder?

  4. #4
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard Re: Neuling: Problem beim Auskuppeln

    Zitat Zitat von jobuan
    Was mir noch aufgefallen ist, das die kleine Einstellschraube, die auf die Stifte drückt, nicht mit einer Mutter gekontert ist, sondern mit einer kleinen Feder, ähnlich wie bei der Leerlaufschraube am Vergaser, gesichert ist.
    Das geht eigentlich überhaupt nicht.... Wo will die denn gegendrücken?
    Oder ist da etwa eine ganz normale Schraube als einstellschraube verwendet worden?

    Zieh den Betätigungshebel , schau dir die Lauffläche an.
    Besser aber , Kupplung zerlegen alles sichten. Die Lamellen sind sicher verklebt, der Betätigungshebel schon eingelaufen, die Druckstifte im Eimer.......
    Wie , wo steht oben geschrieben.

    Motorüberholung , da wär ich auch für.

  5. #5

    Registriert seit
    19.08.2009
    Ort
    Bayreuth
    Beiträge
    6

    Standard

    Danke erstmal für Eure schnellen Antworten,

    laufen tut sie ja, nach ca. 2m anschieben läuft sie( Kicker abgebrochen), Simmerringe scheine noch zu halten, nach ca. 30 Min in Betrieb ist alles Dicht, bin auch gefahren, nur muss ich halt den Hebel immer nachdrücken. Die Schraube scheint mir Original zu sein, werd morgen mal ein Pic dazu einstellen. Das mit dem eingelaufenen Hebel ist mir auch schon in den Sinn gekommen. Kann man den Hebel auswechseln ohne den Motor zu spalten. Ist ein Dreigang mit Schaltwippe und Gebläßegekühlt.

    Gruß
    Joachim

  6. #6
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Hallo Joachim,

    laufen tut sie ja, nach ca. 2m anschieben läuft sie( Kicker abgebrochen),
    Also hör' mal, das ist doch kein Zustand. Den Kicker solltest Du schon tauschen (lassen). Da muss eh der Motor auf. Dann kannst Du an der Kupplung forschen.

    Der Kupplungshebel sollte sich auch so nach oben rausziehen lassen. Zumindest wenn die Betätigungsstifte aus der Kupplungswelle raus sind. Vielleicht ist ja nur der Hebel im Kunststofflager fest.

    Viel Erfolg

    Theo

  7. #7

    Registriert seit
    19.08.2009
    Ort
    Bayreuth
    Beiträge
    6

    Standard

    Da bin ich wieder,

    @ TO: mit anschieben hab ich kein Problem, solang sie so gut anspringt. Werd als nächstes versuchen den Hebel auszubauen, komm aber erst frühestens am Freitag dazu.

    @ alle: vergesst was ich über die Enstellschraube geschrieben hab, war vielleicht ein Bierchen zuviel als ich mir das angeschaut habe, da ist keine Feder.
    Da ist nur das Gewinde und Öl, naja lassen wir das, sah aus wie eine Feder.
    Die Kontermutter fehlt allerdings, ich hoff jetzt nur die gammelt nicht irgendwo da drinn rum und verursacht mein Problem mit der Kupplung, nicht das die sich da irgendwo verkeilt hat und noch mehr Schaden anrichtet. Werd dann am Freitag mal den Kupplungsdeckel abnehmen und schauen ob ich was finde.
    Danke erstmal für Euere Antworten, werd mich wieder melden wenn ich weitergekommen bin. Weitere Vorschläge werden gerne angenommen.

    Gruß
    Joachim

  8. #8
    Zahnradstoßer Avatar von Küstenschwalbe
    Registriert seit
    01.08.2009
    Ort
    Ostfriesland
    Beiträge
    726

    Standard

    Moin
    @ TO: vielleicht ist ja auch nur der Kickstarterhebel ab und die Welle noch ganz.
    Auf die Dauer muss der Motor sowieso regeneriert werde, das is klar.
    MfG

  9. #9

    Registriert seit
    19.08.2009
    Ort
    Bayreuth
    Beiträge
    6

    Standard

    So, hab heut den Kupplungsdeckel abgemacht, und siehe da, die Kontermutter lag unten drinn. Also Schaltung eingestellt nach Airhead´s Anleitung und alles ist gut Danach Kontermutter wieder drauf und versucht festzuziehen, konnt ich aber mit dem Schraubendreher nicht so gut dagegenhalten. Hab gedacht leg mal den ersten Gang ein. Schaltwippe wieder drauf, nach unten gedrückt und dann ist es passiert, plotzlich knack, und die sch... Feder unter der Schaltwelle ist gebrochen X( Hab natürlich auch nicht draufgeschaut wie die drauf war, und jetzt seh ich da wie der Depp. Zum Glück ist morgen Teilemarkt in Kemnath, vielleicht bekomm ich dort eine Feder, oder am besten einen kompletten Motor.
    Wenn´s neues gibt, meld ich mich wieder.

    Gruß
    Joachim

  10. #10
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    denk aber bitte daran, dass auch ein kompletter motor regenerierungsbedürftig sein kann. funktionierende tolle motoren werden selten aus den passenden mopeds ausgebaut und verkauft.

    mit zusätzlichen 150€ solltest du dann mindestens rechnen!

  11. #11

    Registriert seit
    19.08.2009
    Ort
    Bayreuth
    Beiträge
    6

    Standard

    hab heut ne neue Feder bekommen und auch gleich eingebaut. Scheint jetzt alles bestens zu funktionieren. Kickstarterwelle hab ich auch bekommen, für den Fall das ich mich doch dazu entschließe den Motor zu regenerieren.
    Leider hat sie heute plötzlich kein Standgas mehr gehalten, aber das ist ja wieder eine andere Baustell.
    Vielen Dank für Euere Tipp´s

    Gruß
    Joachim

+ Antworten

Ähnliche Themen

  1. Schwalbe geht beim Auskuppeln aus (sporadisch)
    Von Mullibert im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 22.06.2010, 11:44
  2. Neuling mit Problem(en)
    Von Jenever im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 05.06.2008, 13:47
  3. 51/2e dreht von alleine hoch beim auskuppeln
    Von tapas im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 03.05.2004, 21:00

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.