+ Antworten
Ergebnis 1 bis 3 von 3

Thema: Neuling mit Problem(en)


  1. #1

    Registriert seit
    31.05.2008
    Ort
    Hannover
    Beiträge
    2

    Standard Neuling mit Problem(en)

    Moin allerseits,
    bin seit knapp 3 Wochen stolzer Besitzer einer Kr 51/1 und wollte damit gemütlich durch den Sommer fliegen.... Leider läuftsie nicht.Problem sieht wie folgt aus:

    Sie springt stets beim 1. oder 2. Kicken an und läuft ruhig vor sich hin. Im 1. Gang läuft sie auch gut und hat nen guten Anzug. Manchmal verliert sie dann auf einmal an Leistung und dreht runter trotz geöffnetem Gasgriff. Dreht man den Griff zurück und zieht dann wieder an gibt sie wieder ordentlich Gas. Sobald man dann aber hoch in den 2. Gang schalten will, säuft sie innerhalb von 5 Sekunden ab und ist aus. Springt danach aber Problemlos wieder an.


    Hab nicht so wirklich viel Ahnung vom Schrauben und mich hier im Forum mal schlau gelesen und bereits folgendes gemacht:

    neue Zündkerze(0,4 mm Abstand),Vergaser gereinigt, Schwimmerabstand eingestellt, Teilllastnadel in richtiger Position, neue Schwimmerwannendichtung, neue Vergaserflanschdichtung, neue Fußdichtung, Luftfilter gesäubert, Auspuff ist auch frei.

    Was könnte es denn noch sein? Bin für jede Antwort Dankbar!
    Greetz

  2. #2
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Willkommen im Nest!

    Klingt nach einem falsch eingestellten Vergaser. Lies mal bitte in der FAQ oder im "Best of the Nest" nach, wie das genau geht. Dann mal noch eine Kontrolle nach Nebenluft wäre auch nicht schlecht.

    Was du auch noch machen/kontrollieren solltest:
    Hast du den richtigen Vergaser für deinen Vogel verbaut?
    Hast du auch das Chokegummi erneuert?
    Funktioniert das Schwimmernadelventil richtig?
    Dessen Dichtung erneuert?
    Ist der Ansaugweg dicht?
    Die Abgasanlage auch?
    Kein Schmodder im Luftberuhigungskasten?
    Stopfen unten noch drin?
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  3. #3

    Registriert seit
    31.05.2008
    Ort
    Hannover
    Beiträge
    2

    Standard

    Danke für den freundlichen Empfang

    Also, richtiger Vergaser ist drin (16N1-5) und eingestellt hab ich ihn nach Anleitung. Luftberuhigungskasten ist nix drin gewesen und der Stopfen sitzt. Werd mir nochmal das Schwimmernadelventil samt Dichtung ansehen das Chokegummi mal austauschen und den Nebenlufttest machen. Danke schön!

+ Antworten

Ähnliche Themen

  1. Neuling: Problem beim Auskuppeln
    Von jobuan im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 29.08.2009, 21:46
  2. Schwalben-Neuling hat ÖL-Problem
    Von schwalbendummi im Forum Technik und Simson
    Antworten: 16
    Letzter Beitrag: 11.06.2008, 19:34

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.