+ Antworten
Ergebnis 1 bis 10 von 10

Thema: Neustart nach langer Standzeit


  1. #1
    Schwarzfahrer
    Registriert seit
    15.08.2007
    Ort
    Hohenwarsleben bei Magdeburg
    Beiträge
    13

    Standard Neustart nach langer Standzeit

    Hi, bin neu hier.

    Lese schon etwas mit und war somit schnell überzeugt mir ne Schwalbe zuzulegen.

    Heute war es soweit. SIe ist heil hier angekommen. Inklusive Kisten voller Ersatzteile. Ist zwar optisch nicht die frischeste aber die Kur kommt.

    Habe schon so einiges erfahren über die Maßnahmen die man machen soll wenn man eine Schwalbe nach längerer Standzeit starten will.


    Allerdings trau ich mich da noch nicht so ganz ran. Kann man viel falsch machen, auf was sollte man besonders acht geben.

    Über Hilfe würde ich mich freuen. Bin schon total gespannt auf die erste Ausfahrt.

  2. #2
    Restaurateur Avatar von Lebowski
    Registriert seit
    08.02.2004
    Ort
    Kreis Stormarn
    Beiträge
    2.396

    Standard

    moin,

    nur mut, und immer frisch ans werk! wer mit verstand und umsicht an seiner schwalbe werkelt, auch als neuling, bekommt das schon hin!

    nimm dir zeit und lese dich ein wenig ein,.... dann kannst du mal nach und nach nen rundumcheck machen,.....

    -auspuff reinigen
    -vergaser reinigen
    -luftfilter reinigen
    -tank reinigen
    -zündung kontrollieren
    - usw usw,.....

    einfach sich ein "bauteil" vornehmen, etwas im Forum der ET-Liste und der Rep-Anleitung lesen, und mal überholen,....

    bei fragen einfach hier fragen ;-)

    MfG und viel Spass,
    Lebowski

  3. #3
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Wilkommen im Nest und Glückwunsch zur Simson, du hast eine gute Wahl getroffen!!

    Was jetzt kommt, hängt von zu vielen Faktoren ab, um jetzt ganz allgemeigültig was sagen zu können. Kennst du die Vorgeschichte, also so ca. die letzten vier Jahre??

    Sieh mal in den Tank, wenn Rost drin ist, erst mal beseitigen, Benzinfilter sauber machen. Frischer Sprit sollte schon sein (alten Sprit kann man später noch mit verfeuern, anspringen tut sie damit nicht mehr!), dann mal vorsichtig kicken, ob noch alles freigängig ist. Evtl neue Kerze, Vergaser sauber machen. Wenn sie vor dem Dornröschenschlaf noch gelaufen ist, vorerst mal noch nichts am Zündzeitpunkt ändern, der verstellt sich nicht von rumstehen.

    Trau dich!
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  4. #4
    Schwarzfahrer
    Registriert seit
    15.08.2007
    Ort
    Hohenwarsleben bei Magdeburg
    Beiträge
    13

    Standard

    Das hört sich ja alles schonmal sehr gut an.

    Dann werde ich wohl mal mein Glück versuchen und mich nach und nach ans Werk machen.

    Also die Schwalbe (eine KR 51/2) hat noch ein Versicherungskennzeichen von 98 dran also wird sie wohl fast 9 Jahre geschlafen haben.

    Ich hoffe das ich sie wieder wach bekomme

  5. #5
    Schwarzfahrer
    Registriert seit
    12.08.2007
    Beiträge
    10

    Standard

    hallo,
    mich würde interessieren wieviel du für deine Schwalbe gezahlt hast und ein paar Daten zu deinem Vogel,

    viele Grüße
    Tradermax

  6. #6
    Schwarzfahrer
    Registriert seit
    15.08.2007
    Ort
    Hohenwarsleben bei Magdeburg
    Beiträge
    13

    Standard

    Also bezahlt habe ich noch gar nichts, wenn ich sie zum laufen bekomme, dann 50€ inklusive Ersatzteile und Die Lieferung zu mir nach HAuse.

    Was für Datem meinst Du genau? Ist meine erste Schwalbe und weiß nicht wo ich welche Angaben genau finde.

  7. #7
    Schwarzfahrer
    Registriert seit
    01.09.2007
    Ort
    Leverkusen
    Beiträge
    13

    Standard

    Hallo bin auch neu hier und heiße Norbert,
    erstmal habe ich mich durch euer Forum gelesen und einige sachen gefunden
    die mir geholfen haben,,
    habe auch eine Schwalbe Bj 69 mit 3 Gang Handschaltung bekommen und jetzt noch ein paar probleme.
    Dachte meine Kentnisse mit zweirädern reichen aus um die Schwalbe in gang zu setzen fehler brauche wohl doch ein Handbuch wo bekomme ich ein gutes?
    Sie springt in kaltem zustand super an, wenn sie eine zeit ca 10minuten gelaufen ist geht ohne gasgeben nichts mehr kann sie dann nur noch anschieben.
    was bisjetzt gemacht wurde:
    Tank gereinigt
    Vergaser mit allen Düsen gereinigt
    Vergaser eingestellt
    neue Kerze Isolator ZM 14-260
    Zündung und Kontakte eingestellt
    neuer Benzinschlauch ( im alten war ein Benzinfilter eingebaut)
    was kann es noch sein?
    habe auch noch ein problem mit dem coke egal ob er gezogen ist oder nicht bemerke keine veränderung.
    Bei gezogenem coke springt sie nicht an.
    gruß norbert

  8. #8
    Simsonfreund Avatar von T.I._King
    Registriert seit
    04.04.2006
    Ort
    Bei Bad Kreuznach
    Beiträge
    1.758

    Standard

    es kann sein das sich der gummi vom choke gelöst hat.
    schraube mal den choke aus dem gaser, an der metalltrommel sollte ein gummi "hängen", wenn nicht klebt er unten im gaser, dann kannst du ihn mit ner spitzzange rausziehen...ob er noch verwendungsfähig ist must du schauen, wenn er stark zerquollen ist, wirst du ihn ersetzen müssen(50cent)...

    wenn die schwalbe nach 10 min ausgeht, geht sie nach 5-10 wieder oder hat sie dann auchnoch probleme?

    gaser ist sauber und eigestellt?
    insbesondre schwimmer!


    ti
    [url]http://www.youtube.com/watch?v=yyaRiE1nBsY[/url]

  9. #9
    Schwarzfahrer
    Registriert seit
    01.09.2007
    Ort
    Leverkusen
    Beiträge
    13

    Standard

    gummi ist meiner Meinung nach in Ordnung, ja nach etwa 10 min kann ich sie wieder antreten und den schwimmer werde ich nochmal prüfen den gaser habe ich nach den daten aus dem netz eingestellt netz etwas mehr als eine halbe undrehung

    norbert

  10. #10
    Simsonfreund Avatar von T.I._King
    Registriert seit
    04.04.2006
    Ort
    Bei Bad Kreuznach
    Beiträge
    1.758

    Standard

    dann solltest du mal "wärmeproblem" in die suche hämmern...

    ti
    [url]http://www.youtube.com/watch?v=yyaRiE1nBsY[/url]

+ Antworten

Ähnliche Themen

  1. s 51 geht aus nach länger fahrt
    Von jarte im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 13.04.2009, 11:13
  2. startprobleme nach langer standzeit
    Von karaokeninja! im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 17.03.2009, 23:19

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.