+ Antworten
Ergebnis 1 bis 3 von 3

Thema: Newbe braucht Hilfe bei Zündungseinstellung


  1. #1
    Schwarzfahrer
    Registriert seit
    14.07.2010
    Ort
    Koblenz
    Beiträge
    24

    Standard Newbe braucht Hilfe bei Zündungseinstellung

    Hallo,
    ich habe ein Problem mit meiner 51/1K das mich zur Verzweiflung bringt.

    Vorgeschichte:
    Ich habe ohne Ahnung zu haben, die Katze im Sack gekauft für nicht gerade wenig Euros. Probefahrt war gut und es gab keine offensichtliche Mängel. Ich habe mich sogar auf die Aussage des Verkäufers verlassen, dass der Motor prof. überholt wurde.
    Nachdem ich die Schwalbe ein paar Kilometer gefahren habe, ist sie mir dann abgesoffen. Kerze nass und nix ging mehr...
    Als Minus-Schrauber bin ich auch nicht mit den einschlägigen Schwalbebüchern weiter gekommen. Glücklicherweise habe ich aber einen Schrauber gefunden, der sich das ganze angeshen hat. Resultat verherrend... Der Verkäufer hatte mich gelinkt - nix mit prof. Motorüberholung. Hatte wohl ein Anfänger mit Sandpapier gemacht (musste ich mir dann sagen lassen.... Also neuer Zylinder rein, neuer Vergaser, Gundplatte getauscht, Kupplung/Schaltung neu eingestellt etc. pp.
    Vor ein paar Tagen habe ich sie zurück bekommen und sie lieft zwar, aber nicht sauber. Der Schrauber meinte er müsse die Zündung ggf. neu einstellen, aber könne das erst in 2 Monaten machen, da er beruflich ins Ausland muss.

    Das Problem:
    Also habe ich mich selbst an der Einstellung versucht. Ich bin dabei Mosers Anleitung für Dummies nachgegangen (Z) und habe der Anleitung entsprechend Unterbrecherabstand und Grundplattenposition eingestellt. Resultat: Ich bekomme jetzt nicht mal mehr einen Funken an der Kerze. Ich bin die Schritte mehrmals durchgegangen und kann keinen Fehler finden, der dazu führt, dass nix mehr funkt...
    Hat jemand ne Ahnung was ich falsch machen könnte oder sogar ggf. geschrottet haben könnte?
    Würd mich über ein paar konstruktive Antworten echt freuen!

    Dank euch,

    Ranton

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Hi Ranton,

    wenn Du als Minus-Schrauber net-harrys Anleitung gefolgt bist, dann kannst Du beim letzten Wiederzusammenbau alles, was vorher schön eingestellt wurde, wieder zunichte gemacht haben.
    Schau durch die Öffnungen im Polrad, ob sich der Unterbrecherkontakt tatsächlich sichtbar öffnet, wenn Du das Polrad mit der Hand langsam und vorsichtig in Richtung OT drehst.
    Das ist Grundvorausetzung für einen Funken.

    Ansonsten Beileid zum Beschiss und zum Schrauber, der beim Einbau einer Grundplatte keine Zeit für eine Zündungseinstellung hat.

    Dann noch mein Ratschlag: komm am Freitag 3.9. bei meinem Schraubärnachmittag vorbei, da wirst Du geholfen.

    Peter

  3. #3
    Flugschüler Avatar von MaxU
    Registriert seit
    14.10.2008
    Ort
    Berlin
    Beiträge
    349

    Standard

    Oder du überprüfst mal alles zwischen Zünkerze und Grundplatte. Das heißt natürlich als erstes die Kerze selbst, den Kerzenstecker, dann das Kabel, das am kerzenstecker hängt usw.
    Ja auch von mir Beileid.

+ Antworten

Ähnliche Themen

  1. HILFE...KR51/2 neubesitzer braucht hilfe mit Zündkabeln
    Von gilb1976 im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 10.04.2009, 16:36
  2. Neuling braucht Hilfe :-)
    Von honyama im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 28.04.2008, 20:04
  3. S51 braucht Hilfe
    Von Moonster im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 16.03.2005, 19:57

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.