+ Antworten
Ergebnis 1 bis 6 von 6

Thema: nimmt nur halbgas und geht dann aus


  1. #1
    Glühbirnenwechsler Avatar von red-d
    Registriert seit
    29.07.2008
    Beiträge
    99

    Standard nimmt nur halbgas und geht dann aus

    Hi liebe nestler ich hoffe ihr könnt mir helfen.

    Also der problemvogel ist eine Schwalbe Kr51/2e.

    mein problem ist, als ich vorgestern eine runde drehen wollt auf meiner schwalbe hat sie auf einmal mitten unter der fahrt kein vollgas mehr angenommen. Sie ist nur noch im halbgas gelaufen. so bin ich dann einen km weit gekommen, dann musste ich an einer kreuzung anhalten und aus war sie.
    Hab sie dann ca. 10 min geschoben und hab dann nochmal probiert sie anzuschmeisen und tazächlich ist sie dann auch auf das ca 10 mal kicken angesprungen. die 3 km bis nachhause ist sie dann auch wieder problemlos gefahren (höchstgeschwindigkeit 60).

    Naja hab mich dann gestern mal dran gemacht nach dem problem zu suchen und hab auch was gefunden. Schwimmer war voller sprit--> sprit raus, loch wieder zugelötet. hab dann auch gleich eine kleine runde gedreht ca. 7km und alles bestens .
    Hab mir gedacht alles wieder fit super.... bis ich heute kurz was abholen musste. ich bin ca 3 km weit gekommen dann ging es wieder los .. nimmt kein vollgas mehr nur noch halbgas... hab dann einfach mal auf reserve gestellt und sie lief wieder gut. bin dann angekommen war kurz im laden vllt 3 min. wollte sie dann wieder ankicken um heim zufahren --- ging nicht. auf das 20mal kicken ging sie dann doch noch wiederwillig an, lief aber gleich wieder top. Ende vom lied ca 1km von zuhause ging es wieder los und 100m von zuhause weg ging sie aus.

    Ich hoffe ihr wisst weiter. Vergaser ist ein 16N1-12 , frisch gesäubert.
    Zündkerze ist trocken und rehbraun

    Ich werde jetzt nochmal den schwimmer richtig einstellen(glaub hier ist mal eine schöne grafik rumgeschwirt) und den auspuff frei machen, obwohl ich das erst vor 3monaten gemacht habe und nicht sehr viel gefahren bin

    mfg red

  2. #2
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Bau einen neuen Schwimmer ein und einstellen, das gelöte kannst vergessen.

    Gruß
    schrauberwelt

  3. #3
    Glühbirnenwechsler Avatar von red-d
    Registriert seit
    29.07.2008
    Beiträge
    99

    Standard

    nicht wenns gut gemacht ist, und das ist es , hab alles überflüssige lötzinn danach mit stahlwolle runter gemacht und glaub mir an dem liegt es nicht.

    mfg red

  4. #4
    Zahnradstoßer Avatar von Schwalbe73
    Registriert seit
    09.12.2007
    Ort
    Kalbach bei Fulda
    Beiträge
    998

    Standard

    Du veränderst durch das Löten das Gewicht des Schwimmers. Egal wie gut es gemacht ist. Ich würde ihn erneuern. Da hast du schonmal eine Fehlerquelle ausgeschlossen. Kommt genug Benzin? Vielleicht ist der Filter am Benzinhahn zu.

  5. #5
    Flugschüler
    Registriert seit
    15.08.2008
    Ort
    München -Süd
    Beiträge
    484

    Standard

    ein schwimmer wiegt nur wenige gramm die genau berechnet sind ,da kann lot das ein paar gramm wiegt einiges verändern ,also schwimmer erneuern

  6. #6
    Glühbirnenwechsler Avatar von red-d
    Registriert seit
    29.07.2008
    Beiträge
    99

    Standard

    So sie geht wieder

    fragt mich jetzt aber nicht warum
    hab heute vormittag wie oben gesagt nochmal den vergaser zerlegt, alles düsen durchpustet(obwohl sie eigentlich frei waren), hab die einsellung des schwimmers konntroliert (nichts geändert, weil alles gepasst hat 28/33)
    hab den auspuff ausgemistet, obwohl er eigentlich nicht zu war und ich hab die zündkerze mal mit der drahtbürste sauber gemacht obwohl sie fast nicht verust war sondern rehbraun.

    Eigentlich war keines der sachen die ich sauber gemacht habe wirklich so verdreckt das es für das problem verantwortlich sein sollte aber als ich vorhin probiert habe ist sie aufs erste kicken angesprungen und auf der 40km testfahrt hat sie keine mucken gemacht

    also toy toy toy das das problem geschichte ist

+ Antworten

Ähnliche Themen

  1. Antworten: 10
    Letzter Beitrag: 22.04.2010, 20:01
  2. SR 50 nimmt kein Gas an und geht dann später einfach aus
    Von Spicelab im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 08.05.2006, 13:32
  3. SR 50 geht bei mehr als Halbgas aus.
    Von bayliner im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 19.08.2003, 12:01

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.