+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Nix Gänge


  1. #1
    Zündkerzenwechsler
    Registriert seit
    06.06.2005
    Ort
    FFB
    Beiträge
    47

    Standard

    Hi,

    meine KR51/1 S hat ein Problem mit der Schaltung.
    Ich habe die Schaltung nach Anweisung justiert, aber leder bekomme ich den 1. und den 3. Gang nicht rein.
    Kann mir jemand helfen. Ich bin am verzweifeln.
    Woran kann das liegen? Ist da was verbugen? Wie kann ich es wieder richten?
    Danke im Voraus.
    diximan

  2. #2
    Glühbirnenwechsler
    Registriert seit
    16.04.2004
    Beiträge
    61

    Standard

    hast du schon probiert die Schrauben nochmal zu verstellen?
    Es ist muehselig ich weiss aber imho liegt es nur daran!
    viel Glueck

  3. #3
    Zündkerzenwechsler
    Registriert seit
    06.06.2005
    Ort
    FFB
    Beiträge
    47

    Standard

    HI,

    hab schon jede mögliche Position ausprobiert.
    Ideal. Zu tief. Zu hoch.
    ---> NIX!
    Ich hoffe es ist nicht zu dramatisch.

    Danke
    Diximan

  4. #4
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Lief der Motor... DIe Schaltung geht nur mit ein wenig Bewegung

  5. #5
    Kettenblattschleifer Avatar von galatisa
    Registriert seit
    10.05.2004
    Ort
    Offenbach am Main
    Beiträge
    570

    Standard

    Und es ist wirklich eine s...s Arbeit genau den richtigen Punkt zu erwischen. Beim erstenmal sas ich gemessene 3 Stunden um es so hinzubekommen das es war wie vor dem "einstellen". Beim zweiten mal wars schon einiges besser.

  6. #6
    Zündkerzenwechsler
    Registriert seit
    06.06.2005
    Ort
    FFB
    Beiträge
    47

    Standard

    @Shadowrun

    Ja der Motor lief.

    Seltsam ist allerdings, dass ich den 2. Gang rein bekommen und auch wieder in den Leerlauf gehen kann. Aber es ist kein 1.Gang da.
    ?(

  7. #7
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Pedale auf der Welle verrutsch... Der erste muß immer ordentlich runtergedrückt werden.

    Und wenn er immer noch nicht reingeht hast du die Schraube am
    einstellen der Schakltung zu weit reingedrreht.

    Nur so weit reindrehen bis du den Druck an der Wippe spürst aber niht so das die Wippe 1 cm weiter nach oben steht

+ Antworten

Ähnliche Themen

  1. gänge
    Von Luc im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 13.07.2007, 14:46
  2. Gänge
    Von Laxem im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 04.09.2005, 14:15

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.