+ Antworten
Ergebnis 1 bis 14 von 14

Thema: Nix als Probleme


  1. #1
    Glühbirnenwechsler
    Registriert seit
    30.04.2004
    Beiträge
    80

    Standard

    Servus,

    Bin seit 3 Tagen wieder stolzer Besitzer einer Schwalbe,
    nachdem mir meine alte vor 4 Monaten geklaut wurde.

    Anfangs lief sie richtig schön rund, nur ein leichtes klackern
    war zu hören wenn ich hochtourig gefahren bin (nehm mal nicht
    an, dass es ein Kolbenkipper ist, da der Zylinder neu ist und
    noch nicht eingefahren)

    Seit gestern gibts aber dicke Probleme:

    Sie stottert plötzlich, läuft unrund, hört sich an, als hätt
    meine Schwalbe husten. Dann ist sie während der fahrt plötzlich ausgegangen, sprang zwar gleich wieder an, aber sobald ich Gas
    wegnehm, geht sie wieder aus. Nur bei kontinuierlichen Gas bleibt sie
    an.
    Was mir aufgefallen ist, wenn ich den Benzinschlauch aufmach, läuft
    kein Benzin, weder auf Reserve noch normal, obwohl der Tank noch nen Drittel voll ist.

    Was soll ich jetzt machen? Ich denke der Benzinhahn is verstopft (?) und würde ihn gerne auswechseln, aber wie? Kann jemand ne detaillierte Anleitung posten, würde mir sehr helfen.

    Achja, hab ne 51/2 E oder L (wie erkennt man eigentlich den Unterschied?)

    mit freundlichen grüßen, der deprimierte Bastler

    PS: laut aussagen des Verkäufers sind die Simmerringe neu.

    PPS: das Choke-Kabel ist oben am Chokeknopf (?) gerissen, weiss einer wie man das Kabel wieder richtig anbringt?

  2. #2
    Glühbirnenwechsler
    Registriert seit
    30.04.2004
    Beiträge
    80

    Standard

    Keiner will mir helfen? *schnief*

  3. #3
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Hallo,

    Wenn kein Benzin läuft ist entweder der Benzinhahn verstopft oder das Luftloch im Tank. Popele mal mit einer Nadel das Luftloch im Tank frei.
    Wenn du zufälligerweise eine Luftpumpe hast steck mal den Benzinschlauch bei geöffnetem Hahn drauf und puste mal durch (bei Gelegenheit mal den Tank und den Benzinhahn inklusive der Siebe reinigen)
    Aus meinem bis vor kurzem genutzten Tank kam eine halbe Kaffetasse Dreck und Rost raus.
    Eventuell kann auch die Dichtung unter dem Hahnkücken durch übermäßiges anziehen defekt sein.
    Wenn der Bowdenzug am Startknopf abgerissen ist musst du dir einen neuen Bowdenzug besorgen oder den Nippel wieder anlöten. Oder im Fahrrad-Fachgeschäft einen Schraubnippel besorgen.

    mfg gert

  4. #4
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Bau den tank aus und mach ihn mal richtig sauber, damit du erstmal
    ne weile ruhe hast!
    DU schraubst die sitzbank ab.
    DU schraubst die kabel die nach hinten gehen unter dem Motortunnel
    ab.
    Der Panzer ist mit 5 schrauben festgeschraubt.
    Oben unter der sitzbank eine, an den Sozifußrasten je eine und
    etwas weiter vorne links/rechts höhe trittbrett eine.
    Der tank ist vorn mit zwei schrauben fest, hinten ist er mit nem
    gummi in eine Führung gesteckt.
    Entleere den tank -> benizn raus
    Schnapp dir ne menge kieselsteien (kleine) oder rollsplitt, schmeiß
    sie in den tank und schüttle 30min .
    Benzinhahn ausbauen.
    Danach steine raus, dann mit benzin oder verdünnung ausspülen.
    Am benzinhahn ist ein metallröhren im idealfall auch ein Metallsieb.
    Röhrchen wassersack (plastikteil unten drann), also komplett zerlegen.
    Alles mit Bremsreiniger Benzin oder verdünnung sauber machen und
    durch pusten.
    Alles wieder zusammen bauen, neue dichtung fürn hahn.
    Neuen benzinschlauch, vergaser sauber machen (Zerlegen alles sauber
    machen/durchpusten).
    Schau dir mal das chock gummi an, dies sitzt im vergaser, auf dem
    chock kolben er sollte leicht rein und raus gehen. Ich empfehle dir
    nen neuen Bowdenzug zu kaufen und den alten nicht zu reparieren!

  5. #5
    Glühbirnenwechsler
    Registriert seit
    30.04.2004
    Beiträge
    80

    Standard

    Erstmal vielen Dank für die Tips, werd mich Dienstag mit nem Freund
    und nem Kasten Bier drüber machen....sag euch dann nochmal bescheid.

    Gruß Bastler

  6. #6
    Chefkonstrukteur Avatar von Quacks
    Registriert seit
    19.04.2003
    Beiträge
    2.938

    Standard

    qbastler,

    wehe, ihr nehmt den Kasten Bier zum Tankspülen!!!

    Quacks der ältere

  7. #7
    Kettenblattschleifer Avatar von Galli
    Registriert seit
    18.04.2003
    Beiträge
    543

    Standard

    bau den benzinhahn vorm tankschütteln aus und steck einen lappen in das loch, oder noch besser ein rundholz, das passt. denn sonst geht das reserveröhrchen und das sieb das dieses umgibt kaputt, falls es überhaupt noch existiert...

  8. #8
    Glühbirnenwechsler
    Registriert seit
    30.04.2004
    Beiträge
    80

    Standard

    Sooooooooooo....

    Neuer Benzinhahn ist drin (siehr richtig fesch aus ), Sieb ist auch noch vorhanden und gereinigt, Vergaser komplett geputzt, neuer Benzinfilter und neuer Schlauch sind angebracht.
    Soweit sogut, kurze Probefahrt gestern Nacht, alles Super.
    Heute bin ich mit meiner Schwalbe auf die Arbeit gefahren und was passiert?
    Sie nimmt Stellenweise kein Gas an! Sie geht zwar nicht aus und läuft auch im Standgas relativ ruhig, aber während ich fahr hab ich das Gefühl, dass sie sich von alleine ausbremst. Ich geb Gas und sie sackt ab! Woran kann das liegen?

    Noch ne Frage zum Choke, müsste da unten am Vergaser nicht irgendwo ne Feder sein? Fehlt bei mir. Vielleicht schließt er nicht richitg? woher bekomm ich so ne Feder?


    Für Hilfe dankbar,

    Bastler

    PS: Hab sicherheitshalber auch den Kontaktabstand der Zündkerze ein wenig verringert.

  9. #9
    Glühbirnenwechsler
    Registriert seit
    30.04.2004
    Beiträge
    80

    Standard

    Achja, hab nochwas vergessen, könnte ja wichtig sein:
    Der Vorgänger hat nen neuen Zylinder eingebaut und die Schwalbe direkt nach Einbau 1 1/2 Jahre stehen lassen!
    (Dürfte auch erklären, warum ich bei hoher Drehzahl ein helles klackern höre? Wie lang und wie muss ich sie denn Einfahren?)

    Gruß Bastler

  10. #10
    Glühbirnenwechsler Avatar von Laxem
    Registriert seit
    11.03.2005
    Ort
    Höltinghausen (Niedersachsen)
    Beiträge
    86

    Standard

    1. generelle Einfahrzeit mind. 500 km
    2. in dieser Zeit nie zu zweit fahren
    3. in dieser Zeit Benzingemisch 1:33 tanken
    4. an die folgenden Kilometerangaben halten
    bis 100 km max. Drehzahl 5000 U/min; max. Geschwindigkeit 50 km/h; keine Berge fahren; vom Zylinder nicht zuviel Kraft verlangen; relativ untertourig und "ruhig" fahren
    100-200 km Anfangen, kurzzeitig hochzudrehen (KURZ!!!, d.h. max. 3 Sek); ab jetzt könnt Ihr auch schon 60 km/h kullern; immernoch wenig Kraft verlangen!!!
    200-300 km geschafft, nun sollte er nicht mehr fest gehen und es geht an die Drehzahl! den Motor in langen Abständen (aller 10 km) kurz hochziehen (bis er aufhört spürbar höher zu drehen, max. ca. 5 Sek.); kompletten Drehzahlbereich bis max. 6000 U/min nutzen; oft schalten; jeden Gang fahren
    300-400 km den Motor öfters hochdrehen (bis kurz vor Anschlag, nicht wundern, wenn er schon bei 8000 aufhört zu drehen); kurzzeitig Endgeschwindigkeit fahren; Gänge ausfahren; am Ende sollte der Motor schon fast ausdrehen, wenn auch noch bissel schwerfällig
    400-500 km Dieser Bereich dient nur noch zum Erreichen der max. Drehzahl und damit Endgeschwindigkeit;deswegen ab jetzt auch längere Zeit Höchstgeschwindigkeit fahren (keine 10 Minuten!!!), Gänge ausfahren;immer wieder hochdrehen lassen, bis er spürbar aufhört
    ab 500 km richtig Freidrehen tut der Motor erst nach 600-700 km, deswegen auch am Anfang des Einfahrens nicht wundern, wenn der Motor nicht richtig hochdreht, das gibt sich erst nach 300-400 km
    Wenn Ihr den Zylinder nach o.g. Methode einfahrt, habt Ihr nicht den üblichen Verlust nach den ersten 1000km, dennoch dürft Ihr Euch von der Kraft nach den ersten Kilometern nicht beeindrucken lassen, denn diese schwindet noch ein wenig.

  11. #11
    Glühbirnenwechsler
    Registriert seit
    30.04.2004
    Beiträge
    80

    Standard

    Wow, erstmal danke. Werd versuchen mich dranzuhalten.

    Heisst das nun auch, das der neue Zylinder mit dran schuld ist, dass meine Drehzahl runter geht, wenn ich zuviel Gas geb?
    Warum ist das dann erst seit heute?

    Naja, auf jeden Fall erstmal vielen dank für die ausführliche Anleitung!

    Gruß Bastler

  12. #12
    Schwarzfahrer
    Registriert seit
    14.05.2005
    Beiträge
    23

    Standard

    Original von Bastler:
    Noch ne Frage zum Choke, müsste da unten am Vergaser nicht irgendwo ne Feder sein? Fehlt bei mir. Vielleicht schließt er nicht richitg? woher bekomm ich so ne Feder?
    Schraub den Startvergaser mal raus. Zieh den Choke => Kolben wird zurückgezogen. Choke wieder zu => Kolben wird von der Feder hinter dem Kolben wieder herausgedrückt.

    Feder fehlt ? => Kolben bleibt draussen => Gemisch bleibt fett.
    => das Kisterl kann so nicht vernünftig laufen

    Ob's so ne Feder irgendwo einzeln gibt weiss ich nicht.

    Gruss Bernd

  13. #13
    Glühbirnenwechsler
    Registriert seit
    30.04.2004
    Beiträge
    80

    Standard

    klingt vernünftig. kann ich den Choke-Kanal nicht einfach zustopfen? Brauch den Choke ja eh nicht...dachte da an ein stück hartgummi...


    Gruß Bastler

  14. #14
    Zahnradstoßer Avatar von thesoph
    Registriert seit
    18.04.2003
    Ort
    Berlin-Karlshorst
    Beiträge
    976

    Standard

    na na na..
    der nächste winter kommt bestimmt.den choke lieber vernünftig reparieren.

    hast du den tank denn auch gereinigt ? sonst kann sich der hahn natürlich schnell wieder zusetzen...

    thesoph

    wenn du die typenkunde anklickst (oben links) findest du da u.a. infos zu den verschiedenen kr51-2 - ausführungen

+ Antworten

Ähnliche Themen

  1. Probleme über Probleme
    Von galatisa im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 15.03.2006, 17:50
  2. Probleme über probleme und Ratlosigkeit mit meinem Habicht
    Von rasky im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 06.07.2005, 14:05

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.