+ Antworten
Seite 3 von 3 ErsteErste 1 2 3
Ergebnis 33 bis 48 von 48

Thema: Nördliches Ruhrgebiet


  1. #33
    Simsonschrauber Avatar von koppy
    Registriert seit
    18.04.2003
    Ort
    Münster
    Beiträge
    1.389

    Standard

    mmhh, das is ja mein problem. der meister war ja nicht da. nur der typ, den ich immer am teflon hatte, der angeblich von schwalben keinen plan hat und mir auch nix über den zustand erzählen konnte.
    und wär ich nicht erst um 18h da gewesen sondern 15 mins eher, hätt ich das ja auch sofort reklamiert, weil ich stark annehme, dass die zündung nicht korrekt eingestellt ist, sondern er schlichtweg den kondensator eingebaut hat und sie dann ansprang. ne probefahrt hat der auch nie und nimmer mit seiner erstaunlichen vergasereinstellung gemacht.
    ich meine mal, jemand der sich mit schwalben auskennt stellt die leerlaufdrehzahl doch wohl bestimmt nicht fast auf maximum.
    um es näher zu beschreiben, wie hoch sie war: ich fahre ja nichtmal mit soviel umdrehungen an!
    möglicherweise ist der vergaser auch dreckig, allerdings hatte ich den 2 oder 3 mal vorherschon ausgebaut und geputzt gehabt. und dreck im tank dürfte eigentlich keiner sein. vielleicht allerdings wasser, weil er sie ja die ganze zeit im prallen regen hat stehen lassen und ich nicht von der dichtheit des tankdeckels überzeugt bin.
    vielleicht sollte ich auch nochmal im tipps und tricks nen fred machen.

    gruß,
    fabian

  2. #34
    Kettenblattschleifer Avatar von Braveheart
    Registriert seit
    18.04.2003
    Ort
    Ascheberg
    Beiträge
    506

    Standard

    Versuch das doch einfach, vielleicht hat ja noch jemand eine Idee, worans hapert
    Gruß
    Thomas

  3. #35
    Simsonschrauber Avatar von koppy
    Registriert seit
    18.04.2003
    Ort
    Münster
    Beiträge
    1.389

    Standard

    ich bin langsam echt fertig mit meiner schwalbe.
    jetzt springt sie nur noch seeehr schwer an. 10-20 kicken ist notwendig.
    ich rufe morgen nochmal bei gropp an. wenn er mir nicht weiterhelfen kann schieb ich sie vielleicht an ihn oder woanders ab und investiere das geld in nen führerschein und hol mir dann ne 125er.

    ich hatte lange gehofft, dass meine bemühungen früchte tragen, aber ich bin nur enttäuscht.

    gruß,
    fabian

  4. #36
    Glühbirnenwechsler
    Registriert seit
    18.04.2003
    Ort
    Warendorf
    Beiträge
    81

    Standard

    @koppy,
    nu lass mal den Kopf nicht hängen :-)) sag bescheid und ich versuche dir zu helfen vielleicht klappts ja, (Münster ist nicht weit) weg wenn nicht nehm ich deine schwalbe eben mit und entsorge sie

    Gruss Howi

  5. #37
    Simsonschrauber Avatar von koppy
    Registriert seit
    18.04.2003
    Ort
    Münster
    Beiträge
    1.389

    Standard

    hmm, was ich bräuchte wär mal nen anderer vergaser. ich glaube nämlich da liegt mein problem. hab mir grade mal den schwimmerstand angeschaut. wenn die kammer leer ist sinds 32,5mm wie laut buch, nur wenn sie voll ist geht der nicht bis 28mm sondern viel weniger. hab nur ein centimetermaß drangehalten, weil ich keine schublehre gefunden habe, aber es sind etwa 22mm. sprich, der geht bis an die decke. ob das jetzt so richtig ist weiss ich nicht.
    da sie ja nun überwiegend probleme im leerlauf hat, schließe ich darauf, dass entweder die düse, der schwimmer oder irgendwas anderes am vergaser nicht i.O. ist.
    wenn ich sie anmache kann ich sie nur halten, wenn ich selbst gas gebe. mit der leerlaufschraube erreich ich nix.
    hab alle elemente mit waschbenzin gereinigt. am schmutz kanns nicht liegen. wasser hab ich (mit sicherheit, sonst könnte ich ja überhaupt nicht am stück fahren, darf halt nur nicht anhalten) auch nicht im tank.
    wenn jemand so lieb wäre und mir (s)einen borgt

    gruß,
    fabian

  6. #38
    Tankentroster
    Registriert seit
    21.04.2003
    Beiträge
    163

    Standard

    Hallo an einen Tank zu kommen ist nicht schwer,wird aber immer schwerer.Wenn Du lust hast könnte Ich einen besorgen.
    MFG Carsten

  7. #39
    Simsonschrauber Avatar von koppy
    Registriert seit
    18.04.2003
    Ort
    Münster
    Beiträge
    1.389

    Standard

    nen tank brauch ich nich, danke! ;D

    neuer motor mir frischen dichtungen wär mir lieber ;D
    werd mich wohl selbst an die dichtung ranwagen, werkstatt ist zu teuer.
    eilig hab ichs auch nicht mehr damit...

    gruß,
    fabian

  8. #40
    Tankentroster
    Registriert seit
    21.04.2003
    Beiträge
    163

    Standard

    Welchen Motor Gebläse oder Fahrtwind?
    Könnte evtl einen günstig besorgen.
    01753425231 Carsten

  9. #41
    Simsonschrauber Avatar von koppy
    Registriert seit
    18.04.2003
    Ort
    Münster
    Beiträge
    1.389

    Standard

    eigentlich dachte ich immer fahrtwind, aber gropp sagte mir is gebläse. weiss irgendwie nicht genau was dann der unterschied ist... ist damit das lüfterrad vom polrad gemeint?

    und was genau heisst den günstig? bringt mir nix, wenn ich nen motor kaufe, der in den nächsten 100 km auch wieder neue dichtungen braucht.

    hab mich schon auf schrauberei eingestimmt. bin allerdings schon am verzweifeln, wie ich diese verfluchte ölablassschraube aufkrieg. die will sich überhaupt nicht bewegen.
    hab den schlüssel schon in nen verlängerungsrohr gesteckt um ne größere kraftübertragung zu bringen, aber irgendwie rutscht der immer nur vom gewinde ab, das sieht demnach schon ziemlich lädiert aus...
    habs schon mit wd-40 besprüht, tut sich nix. echt zum ausrasten.

    gruß,
    fabian

    //am ende siegt die gewalt. die schraube is raus. dafür hab ich jetzt nen problem mit den schrauben, die den motorblock halten, die sitzen auch bombig.
    wieviele sind das eigentlich. seh ich richtig das das nur 3 sind? ;D

  10. #42
    Kettenblattschleifer Avatar von Braveheart
    Registriert seit
    18.04.2003
    Ort
    Ascheberg
    Beiträge
    506

    Standard

    Hey koppy,
    habe gerade in dein Profil geschaut, schönes Vögelchen. Ist sie das? Die Gebläsekühlung erkennst du an dem Gebläserad auf dem Polrad und an dem hlbseitig verkleideten Zylinder.
    Hast du noch nie selbst geschraubt? Wenn nein, kann ich dir das "Schwalbenbuch" empfeheln, da steht alles wissenswerte drin. Ich würde dir auch gerne mal helfen, aber zeitlich sieht es im Moment bei mir nicht so rosig aus, Saison in der Firma, der Kleine fordert einen und die Frau will auch beschäftigt sein .
    Solltest du absolut nicht weiterkommen, mail mir und vielleicht können wir ja was klarmachen.
    Gruß
    Thomas

  11. #43
    Simsonschrauber Avatar von koppy
    Registriert seit
    18.04.2003
    Ort
    Münster
    Beiträge
    1.389

    Standard

    jo, das auf dem bild ist meine. musste ja die digitalkamera mal testen...;D
    also, dann hab ich auf jeden fall schonmal ne gebläsegekühlte schwalbe.
    ich werde heute anfangen den motor auseinanderzubauen und wenn ich damit keine probleme habe, werde ich mir irgendwo neue dichtungen bestellen. so, nu aber an die arbeit ;D

    gruß,
    fabian

  12. #44
    Kettenblattschleifer Avatar von Braveheart
    Registriert seit
    18.04.2003
    Ort
    Ascheberg
    Beiträge
    506

    Standard

    Dann wünsche ich dir gutes Gelingen und du weißt ja, melde dich wenn nix mehr geht, vielleicht kann ich dir helfen.
    Gruß
    Thomas

  13. #45
    Simsonschrauber Avatar von koppy
    Registriert seit
    18.04.2003
    Ort
    Münster
    Beiträge
    1.389

    Standard

    wie befreie ich die kette vom motor oder andersrum?
    irgendwie hab ich mir vorher nich so die gedanken gemacht, was alles noch so am motor rumbaumelt.
    motor liegt jetzt quasi aufm boden, komm aber nicht dran, weil die kette noch dran hängt.
    ich weiss, irgendwo muss da ein kettenschloss sein, wo ich das aufmachen kann, is aber irgendwie schwierig zu finden, vor allem jetzt wo ich das hinterrad auch schon ab habe, isses schwierig mit dem drehen.
    ich würde mir hinterher vielleicht ne neue kette draufziehen, also könnte ich sie zur not abflexen. nur im schwalbebuch steht, dass man die neue kette ungemein einfacher draufkriegt, wenn man sie ins kettenschloss der alten einhängt und durchzieht.
    wat soll ich nu tun?

    gruß,
    fabian

  14. #46
    Kettenblattschleifer Avatar von Braveheart
    Registriert seit
    18.04.2003
    Ort
    Ascheberg
    Beiträge
    506

    Standard

    So, meinetwegen kann es am Sonntag losgehen, meine Schwalbe ist ab Sonntag wieder angemeldet *freu*
    Dann lasst uns mal zusehen, daß wir mal was machen
    Gruß
    Braveheart aus Ascheberg

  15. #47

    Registriert seit
    17.08.2003
    Beiträge
    7

    Standard

    Hallo, bin seit kurzem Besitzer einer Schwalbe vom Typ KR 51/ 2.
    Das Gerät fuhr ca. 10 km ohne probleme und ging dann nach einigen Zündaussetzern aus und nicht wieder an. Wenn Sie richtig kalt war, sprang Sie beim erten Tritt wieder an. Habe die Zündspule kontolliert und festgestellt, dass sich der Dorn für das Zündkabel aufgelöst hat. Ist eine 12 V Zündspule . Habe noch eine 6 V Zündspule. Muss man noch etwas austauschen, wenn man auf 6 V umstellt oder ist es besser sich eine 12 V Zündspule zu besorgen.
    Komme aus Herten. Weiss jemand Rat oder gibt es einen guten Schrauber in der Nähe ?
    Gruss Mannni?(

  16. #48
    Tankentroster Avatar von elbemoench
    Registriert seit
    20.04.2003
    Ort
    Recklinghausen
    Beiträge
    150

    Standard

    So, nach fast einem Jahr Nest- und Internetabstinenz bin ich auch mal wieder da. Habe heute morgen meine Schwalbe gekickt, nach 6 Monaten Garage: SIE LÄUFT!!

    Also, was geht dieses Jahr im Kreis RE??

    Glück auf, Elbemöench

+ Antworten
Seite 3 von 3 ErsteErste 1 2 3

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.