+ Antworten
Ergebnis 1 bis 7 von 7

Thema: nur 1.gang lässt sich schalten


  1. #1

    Registriert seit
    02.11.2003
    Beiträge
    2

    Standard

    bei meiner 51/2 lässt sich nur der 1 gang schalten,die andern gehen nicht rein

  2. #2
    Zahnradstoßer
    Registriert seit
    20.04.2003
    Beiträge
    944

    Standard

    Kann es sein, das der Schalthebel auf der Welle verrutscht ist ?

    Das wäre dann die einfachste Lösung...

  3. #3
    Flugschüler
    Registriert seit
    05.07.2003
    Beiträge
    257

    Standard

    Da müßte der aber weit verrutscht sein. Das ist eigentlich umgekehrt der Fall, wenn der erste nicht reingeht, dafür aber die anderen.
    Ich würde zuerst mal die Schaltung einstellen. In den FAQ oben links ist glaub ich ne Anleitung.

  4. #4
    Glühbirnenwechsler Avatar von JohnnieWalker
    Registriert seit
    16.07.2008
    Ort
    Ravensburg
    Beiträge
    83

    Standard

    das porp hab ich auhc kann mir jemand helfen?

    ich hab ebenfalls die kr51/2

  5. #5
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Zitat Zitat von JohnnieWalker
    das porp hab ich auhc kann mir jemand helfen?
    Du darfst gern die selben Hinweise befolgen, die Sascha bekommen hat...

    MfG
    Ralf

  6. #6
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Zitat Zitat von Prof
    Zitat Zitat von JohnnieWalker
    das porp hab ich auhc kann mir jemand helfen?
    Du darfst gern die selben Hinweise befolgen, die Sascha bekommen hat...

    MfG
    Ralf
    Du darfst auch alle Buchstaben eines Wortes in der richtigen Reihenfolge benutzen, deine Tastatur hält den Mehrverschleiß locker aus.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  7. #7
    Glühbirnenwechsler Avatar von JohnnieWalker
    Registriert seit
    16.07.2008
    Ort
    Ravensburg
    Beiträge
    83

    Standard

    ich hab hier ein vid von dem motor gemacht hoffe ihr könnt damit was anfangen ich vermute das teil an dem ich die ganze zeit rum finger hat ein prob. oder was meint ihr könnt ihr mir helfen?
    http://www.youtube.com/watch?v=6yROczuGcRo&eurl=

+ Antworten

Ähnliche Themen

  1. Antworten: 3
    Letzter Beitrag: 06.04.2009, 12:46
  2. 2. Gang lässt sich schlecht schalten
    Von Heilpraktikus im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 22.01.2008, 14:15

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.