+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Nur 3 Volt am Vorderlicht...


  1. #1
    Zündkerzenwechsler
    Registriert seit
    28.05.2010
    Beiträge
    46

    Standard Nur 3 Volt am Vorderlicht...

    Hi,

    da ich ja nun mein Wärmeproblem beseitigt habe, nun ein Elektrik-Problem:

    Bei mir kommt viel zu wenig Spannung am Vorderlicht an. Ich habe knapp 3 Volt gemessen, die Lampe glimmt also minimal, Abblendlicht als auch Fernlicht.
    Die Lichtspule habe ich schon getauscht. Gleiches Ergebnis.
    Wo kann da der Wurm sein?
    Brems- und Rücklicht funktionieren.

    Es handelt sich um einen Star SR4-2/1.

    Danke!

    Martin

  2. #2
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Birne mit zu viel Leistung drin?

  3. #3
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Auch beim Star wird wie der KR51/1 der 15/15W Scheinwerfer aus einer extra Lichtspule versorgt. Rot/weisses Kabel von der Grundplatte an Klemme 59 vom ZüLiScha. Ich würde als erstes dort messen. Wenn da mehr zu messen ist, dann wären der Zülischa, der Abblendschalter, die Kabel und die Masseverbindungen zu verdächtigen.
    Schaltplan

    Peter

  4. #4
    Flugschüler Avatar von Talimyaro
    Registriert seit
    13.09.2009
    Ort
    Bad Homburg / Darmstadt
    Beiträge
    411

    Standard

    Hatten genau das selbe Problem (damals konnte ich allerdings noch nicht sagen, ob das Rücklicht geht, da es noch nicht dran war)... Verweise daher auf das damalige Thema mit meiner Lösung: Lichtspuhle leistet gerade mal 3 Volt

  5. #5
    Zündkerzenwechsler
    Registriert seit
    28.05.2010
    Beiträge
    46

    Standard

    Hmm... ich habe 25 oder 35 W drin... Würde dadurch auch die Spannung zusammenbrechen?

    Und kann mir jemand ein Bild der Feder zeigen, die die Birnenhalterung im Lampenspiegel hält?

    Danke,

    Martin

  6. #6
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Ja die Spannung würde dadurch zusammenbrechen. Die Lichtspule ist für die dazupassende Lampe ausgelegt und läuft ungeregelt.

  7. #7
    Zündkerzenwechsler
    Registriert seit
    28.05.2010
    Beiträge
    46

    Standard

    OK, dann hat sich das wohl erledigt... Danke :)

    Wegen der Feder mach ich mal nen neuen Fred auf.

    Grüße

    Martin

+ Antworten

Ähnliche Themen

  1. Gelöst! Bis zu 20 Volt am Vorderlicht meiner /2L gemessen
    Von Zman im Forum Technik und Simson
    Antworten: 17
    Letzter Beitrag: 18.03.2010, 15:27
  2. Umbau bei Schwalbe KR51/2E von 6 Volt auf 12 Volt
    Von Hauptstadt-Schwalbe im Forum Technik und Simson
    Antworten: 17
    Letzter Beitrag: 19.06.2007, 12:43

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.