+ Antworten
Seite 3 von 6 ErsteErste 1 2 3 4 5 ... LetzteLetzte
Ergebnis 33 bis 48 von 96

Thema: nur für wahre könner :) kr 51/2 L


  1. #33
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ohmann ,
    wenn ich nicht diese blöde Abrechnung machen müsste würde ich ein Bier ...
    eh warum eigentlich nicht , gute Idee hj , ich gehe mal zum Kühli prost.
    :wink:
    Immer schön den Auspuff freihalten

  2. #34
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Lütte Dirn , mit Gefühl macht man das ,
    hast Du etwas Erfahrung mit dem Schrauben ?
    Oder gehst Du da mit Weiblicher Intuition ran oder wie dat hayt.
    mfg :wink:
    Immer schön den Auspuff freihalten

  3. #35
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Wie? Jetzt wirds wieder interessant. Wie meinst du das mir fest und ab? Was genau ist passiert, als du was gemacht hast??
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  4. #36
    Glühbirnenwechsler
    Registriert seit
    12.10.2007
    Ort
    hamburg
    Beiträge
    51

    Standard

    haha oh man jungs ... ich hab den alten vergaser festgeschraubt, also das unterteil vom vergaser, was unter den schwimmer kommt, festgezogen und das gewinde ist aussen gebrochen .. dann den neuen bing vergaser ran, und die schraube am flansch fest zugezogen und knack war das ding ab, aber da lief sie ja noch und das geratter hat die schraube bzw das was von ihr übrig war wieder gelöst und ich konnte ne neue reinmachen :)

    es war alles gut, bis auf den punkt, dass sie nicht richtig zog. also zack ich kette straffer gestellt, auspuff ausgebrannt, zündung neu eingestellt und nun startet sie nicht mehr ...... X(

  5. #37
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Arg!
    Besorg/leih/schnitz dir einen 16N1-12 Vergaser und mach den dran, weil der gehört da hin, damit muß es gehen, war ab Werk schon so. Kontrollier genau, ob nicht irgendwo ein Riß ist an Flansch und Gaser.
    Wenn sie mit dem Bing schlecht gelaufen ist, muß das nicht an der Zündung liegen, es kann auch der falsche Versager sein.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  6. #38
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Na das Grenzt das Problem ja ein , also das Ding lief bist Du den
    Vergaserflasch vergnisgnaddels hast , danach hast Du die Zündung eingestellt und seit dem geht nichts mehr .
    Also da ham mirs ja , alles vorn Vorne und ein paar Teile tauschen ,
    eh Hj , Du weisst echt garnichts mehr , soétwas hättest Du früher doch locker
    übern grossen Teich gerochen .
    mfg
    Immer schön den Auspuff freihalten

  7. #39
    Glühbirnenwechsler
    Registriert seit
    12.10.2007
    Ort
    hamburg
    Beiträge
    51

    Standard

    ihr versteht mich einfach nicht !!!!!!!!!

    ALSO ! HERHÖREN !

    mit dem anderen vergaser lief sie auch genauso schlecht, mit dem neuen zog sie sogar etwas besser !!!

    also sie lief mit dem bing-vergaser !!!!!!!!!!!

    es kann nicht am vergaser liegen jungs .... die federscheibe zb war plan geschliffen und der auspuff völlig zu .... *hach*

    kopf einschalten und bier wech jungs !

  8. #40
    Glühbirnenwechsler
    Registriert seit
    12.10.2007
    Ort
    hamburg
    Beiträge
    51

    Standard

    das mit dem fest und ab war bevor sie lief bzw noch lief ! erst danach hab ich am auspuff und zündung gedaddelt ! weil sie ja nicht richtig zog, weder mit altem noch neuen vergaser ....

  9. #41
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Zitat Zitat von Deutz40
    eh Hj , Du weisst echt garnichts mehr , soétwas hättest Du früher doch locker
    übern grossen Teich gerochen .
    mfg
    Früher, ja, früher...... da hatte ich ja auch noch meine Glas und Kristallkugeln.... schei.... Eicherei alle 200 Jahre, das geht einem echt auf den Sack. Kaum sind sie zurück, sind sie auch schon wieder weg.....
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  10. #42
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Bitte nicht böse sein ja , ich habe das schon verstanden und mir ein Bild gemacht , ich hoffe das Du den alten Vergaser noch hast , den werden wir
    brauchen .
    Oh super die Abrechnung ist komplett ............
    Also wie gesagt , ich wünsche Dir alles gute beim schrauben , und wenn
    Du möchtest kannst Du Dich melden ,
    Ich hoffe das Dir der Händler einen Bing gegeben hat der auf Dein Moped
    eingestellt ist , dann solltest Du bei korrechter Zündeinstellung auch
    Teielerfolge haben .
    mfg
    Immer schön den Auspuff freihalten

  11. #43
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Schritt 1: Zündung nach Anleitung Airhead einstellen.
    Schritt 2: Benunspritzer in den Zylinder und kicken bei eingeschalteter Zündung
    Schritt 3: Vergaserproblem lösen
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  12. #44
    Glühbirnenwechsler
    Registriert seit
    12.10.2007
    Ort
    hamburg
    Beiträge
    51

    Standard

    ihr macht mich schwach ....... warum sagt niemand deine zündspule ist kaputt oder sowas ?? ich bin auf die zündung fixiert .. wieso sollte der vergaser verhindern dass sie anspringt, wenn sie mit dem vergaser ja schon lief ??

    da fehlt s mir irgendwie , aber ich werde eure tipps beherzigen ..

    muss erstmal schlafen gehen , muss in wenigen stunden arbeiten ...

    danke bis dato und ihr werdet von mir hören !


  13. #45
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    ....weil du geschrieben hast, daß du einen Zünfunken hast.
    Du hast nicht zufällig am Steuerteil was rumgeschraubt oder gedreht bzw. rumgefummelt?
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  14. #46
    Glühbirnenwechsler
    Registriert seit
    12.10.2007
    Ort
    hamburg
    Beiträge
    51

    Standard

    hallo ?!

    ich fummel doch nicht am steuerteil rum ?! hab da was von bestsellervideos gelesen und wer am weitesten wegfliegt gewinnt

  15. #47
    Flugschüler
    Registriert seit
    05.05.2007
    Ort
    PCH
    Beiträge
    306

    Standard

    moin,

    Also wenn du...
    ...am Vergaser nix gemacht hast und der Bock damit schon lief...
    ...die neue Zünderze wirklich funkt...
    der Luftfilter auch luft durchlässt...
    ...

    Hast du etwa einen Benzinhahn, wo der "Knauf" mit Schrauben befestigt ist?

    Ich frage deswegen, weil du ja schon geschildert hast, dass du gerne "zu fest anziehst"...
    Wenn du zu fest angezogen hast, dann dreht der "Knauf" vom Hahn auch schön schwer...

    Kannst ja sonst mal den Durchfluß checken. (Schlauch am Vergaser abziehen, über ein Gefäß halten und den Hahn mal einige Sekunden öffnen)
    Wenn's nur dröppelt oder außer dem Schlauchinhalt nix kommt, dann hast du das Problem gefunden...

    Gruß Frank

  16. #48
    Glühbirnenwechsler
    Registriert seit
    12.10.2007
    Ort
    hamburg
    Beiträge
    51

    Standard

    hello !

    aaaalso hab heut´mal folgendes getan : zündung nochmal eingestellt und zwar super penibel, etwas - sorry - waschbenzin in die zündkerzenöffnung , dann angetreten, passiert nichts .. rotes kabel durchgemessen : beim kicken 150 Volt ( jedesmal ) , mal etwas drüber..

    und dann hab ich den herrn köster angerufen, der sehr nett am telefon, das ist mein lokal dealer

    er meinte, mal das schwarze ding abmachen zwischen luftfilter und vergaser , hand dahinter halten und antreten. wenn mit großem druck luft nach hinten rauskommt, also gegen meine hand, dann ist der simmering undicht .
    fazit : es kam viel luft nach hinten rausgepfeffert . eine mögliche erklärung , weshalb die zündkerze immer trocken ist .. oder ?

    was haltet ihr von der idee ?

    seine tipps für morgen:

    krümmer abschrauben, schauen ob sie dann anspringt
    vergaserunterseite ( unter dem schwimmer ) abschrauben, ob benzin drin ist ( wird wohl sein, das ding lief ja )
    simmering wechseln



    @ duo : der benzinhahn geht schön schwer, habe aber auch die 4-loch-dichtung gewechselt aber benzin läuft gut aus m schlauch raus .. also wirds das eher nicht sein, denke ich , aber danke für den tipp :)
    und das mit dem zu fest schrauben .. warte nur noch drauf dass mir die zündkerze abbricht 8)

+ Antworten
Seite 3 von 6 ErsteErste 1 2 3 4 5 ... LetzteLetzte

Ähnliche Themen

  1. Isolator Zündkerzen, nichtmehr das Wahre ?
    Von callifan im Forum Technik und Simson
    Antworten: 67
    Letzter Beitrag: 09.07.2007, 22:22

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.