+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Nur noch Leerlauf


  1. #1

    Registriert seit
    21.09.2012
    Beiträge
    1

    Standard Nur noch Leerlauf

    Hallo zusammen ich brauch dringend Hilfe:
    bei meiner Schwalbe funktiniert nur noch der
    Leerlauf wenn ich auf die Schaltwippe
    drücke merke ich schon das sie rastet aber
    irgendwie ist jedesmal trotzdem nur noch der
    Leerlauf drinen was könnte das sein=(?

  2. #2
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Am einfachsten erstmal Kupplung, zuvor noch kleines Kettenritzel prüfen.
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  3. #3
    Kettenblattschleifer
    Registriert seit
    21.03.2010
    Ort
    Barntrup
    Beiträge
    539

    Standard

    Schließt die Kupplung? Der Kupplungshebel sollte im 90° Winkel zum Motorgehäuse stehen, bzw dort einen Druckpunkt haben.

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Wir hatten hier schon mehrfach den Fall, dass das Abtriebsritzel lose war.

    Peter

  5. #5
    Kettenblattschleifer
    Registriert seit
    21.03.2010
    Ort
    Barntrup
    Beiträge
    539

    Standard

    Zitat Zitat von Zschopower Beitrag anzeigen
    Wir hatten hier schon mehrfach den Fall, dass das Abtriebsritzel lose war.

    Peter
    Ists eigentlich möglich das sich das Ritzel komplett von der Welle löst? Müsste doch gegen den Tachoantrieb drücken oder täusche ich mich?
    Ein loses Ritzel würde auch deutliche Geräusche beim Schieben verursachen.....

  6. #6
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Die Hintergründe, bzw. Feinheiten bei den gewesenen Fällen sind mir unbekannt. Wenn jemand das Forum fragt, bevor er selber mal bei den einfachen Fehlermöglichkeiten nachschaut, dann kann es doch möglich sein, dass er auch das Ohr nicht benutzt hat, um dem Fehler auf die Spur zu kommen.

    Peter

+ Antworten

Ähnliche Themen

  1. Hilfe! 1970er KR51/1 läuft nur noch im Leerlauf! Hilfe!
    Von beckfrosch im Forum Technik und Simson
    Antworten: 59
    Letzter Beitrag: 30.06.2010, 14:57
  2. KR51 fährt 30km ohne Probleme und nun nur noch im Leerlauf!!
    Von chinaski im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 08.09.2007, 16:45
  3. Schwalbe nimmt weder Gas an, noch hat sie einen Leerlauf
    Von plinse im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 15.06.2003, 10:13

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.