+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte
Ergebnis 17 bis 32 von 45

Thema: Nur noch Vollgas?


  1. #17
    Schwarzfahrer
    Registriert seit
    09.09.2010
    Beiträge
    17

    Standard

    Mit dem originalen DDR-Zündkerzenschlüssel kannst du ja kaum Kraft aufbringen.
    Die in der Werkstatt hatten einfach ne ziemlich große Ratsche, damit ging das dann ohne Probleme.

  2. #18
    Simsonfreund Avatar von Fabi_123
    Registriert seit
    11.01.2010
    Ort
    Bodensee/ Untersee
    Beiträge
    1.595

    Standard

    Wegen der Standgasschraube: Die muss am Ende so einen Stift haben, evtl. ist der abgebrochen, das Problem habe ich auch grad, wird nächste woche ne neue bestellt ;-)
    Ansonsten: Stell mal den Vergaser richtig ein, also auch an der Luftregulierungsschraube, vielleicht läuft sie zu fett, dann kann man das Standgas auch schlechter einstellen.

    Gruß Fabi

  3. #19
    Schwarzfahrer
    Registriert seit
    09.09.2010
    Beiträge
    17

    Standard

    Hallo,
    eine Schraube für das Luft-Benzin-Gemisch hat mein Vergaser glaub ich gar nicht (16N1).

    Im Anhang ist ein Foto meiner Standgasschraube (habe diese jetzt entfernt).
    Der Stift ist am Ende nicht gerade, kann es sein, dass er abgebrochen ist? Oder muss das so sein?
    Angehängte Grafiken

  4. #20
    Simsonfreund Avatar von Fabi_123
    Registriert seit
    11.01.2010
    Ort
    Bodensee/ Untersee
    Beiträge
    1.595

    Standard

    für mich sieht das aus,als wäre die gebrochen ;-)

    hat ein 16N1 keine Luftregulierungsschraube? mhm weis ich gar nciht...

  5. #21
    Zündkerzenwechsler
    Registriert seit
    16.03.2010
    Ort
    neu-anspach
    Beiträge
    30

    Standard

    hehe.... hatte ich auch das problem. meine schraube war nicht abgebrochen sondern verbogen und hat den kolbenschieber quasi "verklemmt".
    neue schraube rein und gut wars. man sollte sie aber auch nicht mit gewalt bis zum anschlag reindrehen, sonstist sie bald wieder krumm bzw bricht

  6. #22
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard

    Wenn Du den Zylinderkopf mit der Kerze abschraubst, dann kannst Du das Gewinde von innen mit Caramba oder WD40 behandeln und / oder mit einem Heissluftföhn heiss machen, dann sollte es möglich sein, die Kerze zu lösen.

    Bevor Du den Zylinderkopf auf- und wieder eine Kerze reinschraubst, mach die Gewinde ordentlich sauber und mach ein wenig Kupferpaste auf das Kerzengewinde. Dann ohne Hebel die Kerze einschrauben und erst wenn das nicht mehr fester geht, mit Hebel vielleicht 1/8 bis 1/4 Umdrehung festziehen.

    Peter

  7. #23
    Schwarzfahrer
    Registriert seit
    09.09.2010
    Beiträge
    17

    Standard

    Hallo,
    das Zündkerzenproblem ist ja gelöst.#
    Gestern habe ich sogar noch eine 20km-Tour gemacht, ohne Probleme.

    Es fehlt halt nur das Standgas, d.h. ich muss beim Schalten oder im Stand ständig Gas geben.
    Aber das liegt ja vermutlich an der defekten Schraube.
    Wo kann ich eine neue bestellen?

  8. #24
    Simsonfreund Avatar von Fabi_123
    Registriert seit
    11.01.2010
    Ort
    Bodensee/ Untersee
    Beiträge
    1.595

    Standard

    eine neue Standgasschraube bekommst du in jedem Onlineshop bzw. Dealer vor Ort.

    Gruß Fabi

  9. #25
    Zahnradstoßer Avatar von O-1199
    Registriert seit
    21.02.2009
    Ort
    Kurmark
    Beiträge
    818

    Standard

    Du hast einen 16N1-5, die Schraube (2) siehst du bei den Mopedfreunden aus Oldenburg:


  10. #26
    Schwarzfahrer
    Registriert seit
    09.09.2010
    Beiträge
    17

    Standard

    Hallo,
    die Schraube gibts bei mir nicht, ich habden 15N1-12

  11. #27
    Zahnradstoßer Avatar von O-1199
    Registriert seit
    21.02.2009
    Ort
    Kurmark
    Beiträge
    818

    Standard

    15 oder 16?
    In die 1er Schwalbe gehört der 16N1-5, der 16N1-12 gehört in die 2er.
    Zudem wäre es mir neu, wenn der 16N1-12 keine Gemischschraube hat.

  12. #28
    Simsonfreund Avatar von Fabi_123
    Registriert seit
    11.01.2010
    Ort
    Bodensee/ Untersee
    Beiträge
    1.595

    Standard

    Zitat Zitat von O-1199 Beitrag anzeigen
    Zudem wäre es mir neu, wenn der 16N1-12 keine Gemischschraube hat.
    Hat er auch, diese sieht nur ein bisschen anders aus als beim 16N1-5



    Gruß Fabi

  13. #29
    Schwarzfahrer
    Registriert seit
    09.09.2010
    Beiträge
    17

    Standard

    Genau, diese Schraube habe ich.
    Die ist für das Gemisch?
    Aber daran etwas verstellen bringt doch nichts, oder?
    Schließlich fährt die Schwalbe an sich ja problemlos

  14. #30
    Simsonfreund Avatar von Fabi_123
    Registriert seit
    11.01.2010
    Ort
    Bodensee/ Untersee
    Beiträge
    1.595

    Standard

    ich frag mich grad wie wir überhaupt auf die gemischschraube gekommen sind...dein Problem war doch eigentlich die Standgasschraube...

  15. #31
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Das könnte daran liegen, dass das die STANDGASgemischschraube ist. Die schräg sitzende ist die Anschlagschraube des Gasschiebers. Zusammen sind die beiden für ein brauchbares Standgas und gute Gasannahme bis etwa Viertelgas zuständig.

    Die unterschiedliche Gestaltung der Gemischschraube ist übrigens eine Frage des Alters. Die tief versenkte Version ist die neuere, eingeführt weil ab einem bestimmten Jahr diese Schraube verplombbar sein musste.

  16. #32
    Zahnradstoßer Avatar von O-1199
    Registriert seit
    21.02.2009
    Ort
    Kurmark
    Beiträge
    818

    Standard

    ..durch deinen Tip:

    er (15):
    Leider läuft sie nur solange ich etwas Gas gebe, ansonsten geht sie aus.
    du (18):
    Ansonsten: Stell mal den Vergaser richtig ein, also auch an der Luftregulierungsschraube, vielleicht läuft sie zu fett
    er (19):
    eine Schraube für das Luft-Benzin-Gemisch hat mein Vergaser glaub ich gar nicht
    du (20):
    hat ein 16N1 keine Luftregulierungsschraube? mhm weis ich gar nciht...
    Und problemlos fahren heißt auch, dass sie im Standgas nicht ausgeht.

+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte

Ähnliche Themen

  1. KR51/1K zieht nicht mehr, ruckelt nur noch bei Vollgas
    Von LeChiffre im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 11.08.2009, 22:56
  2. KR51/2 fährt nur noch bei 2/3 Gas oder Vollgas
    Von NervousNumber im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 17.11.2006, 15:03
  3. Nur noch Vollgas...! KR51
    Von nilson17 im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 28.07.2005, 10:44

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.