+ Antworten
Ergebnis 1 bis 8 von 8

Thema: nur mit Startervergaser KR52/2


  1. #1

    Registriert seit
    18.02.2004
    Beiträge
    9

    Standard

    Hallo, bin ganz neu im Forum,
    folgendes Problem, Schwalbe /2 springt gut an, bringt vollen Zug aber nur bei gezogenem Startervergaser, sonst ruckt und zuckt und zündet auch manschmal fehl. Haben schon den Vergaser gereinigt, Zündkerze erneuert. Zur Zeit fehlt noch ein orginal Luftfilter, kann es daran liegen oder was muß getan werden? Wäre schön wenn wir ein paar hilfreiche Tips bekommen.

  2. #2
    Simsonschrauber
    Registriert seit
    23.04.2003
    Beiträge
    1.442

    Standard

    Anscheinend bekommt sie zuwenig Sprit, oder zuviel Luft. Ist denn jetzt überhaupt ein Luftfilter drin? Hast du den Vergaser schon eingestellt? Guck mal in die FAQ links oben da steht wies geht.

    MfG Tilman

  3. #3

    Registriert seit
    18.02.2004
    Beiträge
    9

    Standard

    Ja, zur Zeit ist ein "Tuning Luftfilter angebaut" wir besorgen aber gerade eine orginale Filterpatrone. Ich werde gleich noch mal gucken ob die Einstellungen alle stimmen.
    Viel Grüße

  4. #4
    Restaurateur
    Registriert seit
    18.04.2003
    Beiträge
    2.125

    Standard

    klares problem...mit dem Tuningluftfilter bekommt sie zuviel luft, deswegen läuft sie nur mit choke.
    Nen originalen luffi dran und dann läuft sie wie ne Eins!

  5. #5
    Simsonschrauber
    Registriert seit
    23.04.2003
    Beiträge
    1.442

    Standard

    Könnte an dem Tuningteil liegen, da die ja im allgemeinen für höhere Luftdurchsätze ausgelegt sind und dadurch bekommt der originale Vergaser zuviel Luft. Durch den Choke reicherst du das K-L-G mit mehr Kraftstoff an, und somit gehts dann.

    MfG Tilman

    ...da war der Star wohl schneller

  6. #6

    Registriert seit
    18.02.2004
    Beiträge
    9

    Standard

    Gut dann kommt da erstmal der neue Luftfilter rein. Als wir die Schwalbe gekauft haben, war in ein unteres Loch im Luftansaugbehälter nur ein mit Öl getränkter Lappen gesteckt, (hab ich natürlich erst später gesehen) und Sohnemann mußte unbedingt gleich mit Tuning anfangen statt erstmal wieder in den Orginalzustand versetzten. Die notwendige Düsenvergrößerung haben wir für das Tuning Teil auch nicht gefunden, soll wohl sowieso nichts bringen.
    Vielen Dank und Grüße

  7. #7
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Original von Papa:
    ...und Sohnemann mußte unbedingt gleich mit Tuning anfangen statt erstmal wieder in den Orginalzustand versetzten.
    Da sollte Sohnemann gleich was auf die Finger kriegen

    Ne, ernsthaft: Ich denk auch, dass der Vogel wieder fliegt, wenn du die oben gegebenen Hinweise beachtest.

    MfG
    Ralf

  8. #8
    Restaurateur
    Registriert seit
    18.04.2003
    Beiträge
    2.125

    Standard

    bringt in sofern was, das die Bude knattert wie Hölle und etwas mehr anzug hat, aber keinen topspeed. kannst du vielleicht gleich an den Fahrer der Schwalbe weiterleiten...
    OHNE Tunigluftfilter geht die Schwalbe besser als mit, vorallem weil der Tuningluffi zugesetzt wird, und das innerhalb von tagen, so das dann nichts mehr geht.
    Achja, die Düsenvergrößerung betrifft mitunter HD und leerlaufdüse, das iss ne ziemliche Fummelie die den Aufwand nicht lohnt. Also lieber original und spaß dabei, als tuning und nichts funktioniert.
    Achja, bei diesem Luffiumbauten geht die Karre zu 100% auch beschissen an!
    Viel spaß mit dem Schwälbchen!

+ Antworten

Ähnliche Themen

  1. Was ist eine KR52 ??
    Von Simsonsucht im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 03.02.2004, 07:35

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.