+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 26

Thema: Ohne Gas ->aus! ...nach mehrmaligem Kicken,dann nichts me


  1. #1
    Zündkerzenwechsler Avatar von Simpeligent
    Registriert seit
    25.11.2009
    Ort
    Trier/Mainz
    Beiträge
    34

    Standard Ohne Gas ->aus! ...nach mehrmaligem Kicken,dann nichts me

    Hey!
    Habe mir ne Schwalbe kr51/1k gekauft und nun mit völliger Ahnungslosigkeit und wahrscheinlich mit viel Zufall geschafft, die benötigten Erstatzteile einzubauen. - wäre erledigt.

    Leider ein neues Problem:
    Ankicken lässt sie sich super, auch bei Minustemperaturen ohne Chock. Nur dann muss man auch direkt etwas Gas geben, sonst geht sie nach ca. 5sec wieder aus! ...
    Dieses Spiel macht man dann ca. 10 bis 15 mal...dann mag se garnich mehr angehen!

    Gibt man ihr...5-10Minuten Verschnaufpause, spielt se wieder mit :)

    Woran liegts?
    Hab die Zündkerze mal rausgeholt, die war unten am Gewinde feucht, aber nicht nass. Leichter schwarzer Schlier in Fugen des Gewindes - normal?

    Wie stellt man das Standgas höher?

    ...ich verzweifel.

  2. #2
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard Re: Ohne Gas ->aus! ...nach mehrmaligem Kicken,dann nicht

    Moin,
    Zitat Zitat von Simpeligent
    ...Ankicken lässt sie sich super, auch bei Minustemperaturen ohne Chock...
    Das sollte nicht sein. Dann läuft sie sicherlich zu fett. Überprüfe die Vergasergrundeinstellung/Nadelstellung.

    Zitat Zitat von Simpeligent
    ...Wie stellt man das Standgas höher?...
    Hattest Du nicht DAS BUCH ?
    Da steht das sicher drin... :)

    Gruß aus Braunschweig

  3. #3
    Zündkerzenwechsler Avatar von Simpeligent
    Registriert seit
    25.11.2009
    Ort
    Trier/Mainz
    Beiträge
    34

    Standard

    mh, ne nich wirklich eindeutig. in dem Buch sind die Vergasertypen beschrieben, die eingebaut wurden.
    Grundeinstellung des Vergasers, Nadelstellung? - Wo sitzt das genau? Was sollte ich daran verstellen?

    Ich vermute, ich hab den Vergaser erkannt. Eine Schraube mit Feder dran, ist besonders auffällig. - die vllt wichtig?

    ich würde soooo gern damit fahren!

  4. #4
    Tankentroster Avatar von fettebeute
    Registriert seit
    25.08.2009
    Ort
    München
    Beiträge
    135

    Standard

    Die Schraube mit der Feder dran ist die Standgasschraube. Die kannst du mal ein wenig reindrehen, aber vorsichtig! Wenn du sie zu weit drehst, verbiegt sie sich und blockiert den Schieber innen, dann wird Gas geben schwer

    Wenn die Kerze aber unten feucht und schwärzlich ist und sie sogar ohne Choke angeht, dann ist definitiv dein Gemisch zu fett. Abhilfe schafft folgendes Manöver: Leerluftschraube ganz rein (Das ist die, die 1,5cm links unterhalb von der Standgasschraube sitzt) und 2 ganze Umdrehungen wieder raus. Aber wirklich 2 ganze Umdrehungen und nicht nur 2 halbe wie es ein beliebter Anfängerfehler ist. Das ist die Standardeinstellung ab Werk. Quasi die "Funktioniert-immer-irgendwie-Stellung". Die Feinjustierung kannst du dann vornehmen, wenn sie endlcih schnurrt wie eine Katze.
    Dann solltest du mal den Gummi im Chokekolben prüfen, der könnte spröde und undicht geworden sein. Dazu schraubst du einfach den Startvergaserkolben ab (da wo der Zug vom Chokehebel reingeht), schaust, ob der Kolben sich bewegt, wenn du am Choke ziehst und ob er auch weit genug rauskommt, um die Düse zu verschließen. Wenn er dicht ist, sollte sich auf dem Gummi auch ein Abdruck von der Düse befinden. Ist das nicht der Fall, dann ist er entweder falsch eingestellt, oder der Gummi alt, rissig und hart geworden.
    Und wenn das alles nichts hilft, dann gehst du an die Nadel ran, aber eigentlich sollte das nicht nötig sein.

  5. #5
    Zündkerzenwechsler Avatar von Simpeligent
    Registriert seit
    25.11.2009
    Ort
    Trier/Mainz
    Beiträge
    34

    Standard

    unangenehm...aber ich habe gerade festgestellt....das ich unverfahrenes Ding...den Bezinhahn manchmal auf Reserve hatte

    Ich werde das ganze heute abend nochmal testen, wenn sich nichts ändert, werde ich mich an deinen Plan ranwagen!...hört sich gut an, was du sagst.

  6. #6
    Zündkerzenwechsler Avatar von Simpeligent
    Registriert seit
    25.11.2009
    Ort
    Trier/Mainz
    Beiträge
    34

    Standard

    ah noch was...zur Information...vllt liegt dort mein Fehler?

    also meine Schwalbe ist 1974 gebaut, anhang meherer Quellen habe ich 1:33 getankt. ... Der Tankdeckel besagt allerdings 1:55. ...dachte mir aber..vllt wurde der mal ausgewechselt....
    richtig gehandelt?

  7. #7
    Kettenblattschleifer Avatar von Knorz
    Registriert seit
    16.07.2009
    Ort
    Frankfurt am Main
    Beiträge
    675

    Standard

    richtig gehandelt... und reservestellung sollte kein Problem sein...

    Stell den Gaser richtig ein.
    Die Schwalbe hat keinen Chock... Choke...
    sondern einen Startvergaser... und den sollte man bei der kalten Jahreszeit auch benutzen... wenn der gaser denn mal richtig eingestellt ist.

  8. #8
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ich denke das sich entweder der Kerzenstecker oder der Kondensator so langsam verabschieden möchte , ich würde diese beiden Teile wechseln ,
    und ich würde mir den Kaltstartvergaser mal ansehen , ob Er wirklich schliesst , und ob das Dichtungsgummi noch Ok ist.
    mfg
    Immer schön den Auspuff freihalten

  9. #9
    Kettenblattschleifer Avatar von Knorz
    Registriert seit
    16.07.2009
    Ort
    Frankfurt am Main
    Beiträge
    675

    Standard

    wo steht das dingen denn? MZ oder Trier? Mainz könnt ich helfen

  10. #10
    Zündkerzenwechsler Avatar von Simpeligent
    Registriert seit
    25.11.2009
    Ort
    Trier/Mainz
    Beiträge
    34

    Standard

    MZ!

  11. #11
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Mainz
    Immer schön den Auspuff freihalten

  12. #12
    Tankentroster Avatar von Spaßschrauber
    Registriert seit
    31.05.2009
    Ort
    Oberursel
    Beiträge
    136

    Standard

    Habe auch ne /1,
    hab mal gelesen, dass das Gemisch auch von der Motornummer abhängig ist, wegen dem Nadellager oder so.
    Meine ist laut Motornummer von 72 und wird mit 1:50 betankt.

    Gruß Max

  13. #13
    Tankentroster Avatar von Spaßschrauber
    Registriert seit
    31.05.2009
    Ort
    Oberursel
    Beiträge
    136

    Standard

    Das mit den Motornummern steht im FAQ

  14. #14
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    So ein Blödsinn , das kannst Du nur Feststellen in dem Du den Kolben demontierst , ist im Pleuelauge ein Nadellager kannst Du 1:50 fahren .
    Kurbelwellen sind meist so verbaut worden wie Sie da waren , oder auch einfach schon mal gewechselt worden , auch genommen was da war.
    mfg
    Immer schön den Auspuff freihalten

  15. #15
    Tankentroster Avatar von Spaßschrauber
    Registriert seit
    31.05.2009
    Ort
    Oberursel
    Beiträge
    136

    Standard

    Habe nur das übernommen was im FAQ steht und das ist angeblich vom Dummschwätzer...

  16. #16
    Simsonschrauber Avatar von Martin541/1
    Registriert seit
    03.01.2008
    Ort
    Braunschweig
    Beiträge
    1.471

    Standard

    In der Theorie stimmt das auch. Aber gerade bei den älteren Baujahren kann man sich eben nicht sicher sein, ob der Motor schon offen war und dort definitiv das verbaut ist, was laut Motornummer drin sein sollte. Von daher würde ich dort präventiv immer 1:33 tanken, es sei denn der Motor wurde grad mit ner Nadellagerwelle neu gemacht.

    @ Simpeligent: Lies in aller Ruhe das Buch, bevor duch dich mit gesundem Halbwissen ans Werk machst. Du bist dann a) schneller fertig und b) kannst du davon ausgehen, alles richtig gemacht zu haben, wenn du Herrn Werner verstanden hast ;-)

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. vollgas und dann nichts mehr
    Von krankhawk im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 22.08.2009, 09:08
  2. Hab den ZZP Kontriliert, dann ging nichts mehr
    Von Schwalbe51-2 im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 26.11.2003, 20:31

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.