+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 17

Thema: Ohne getriebeöl gefahren?


  1. #1

    Registriert seit
    02.06.2013
    Ort
    München
    Beiträge
    9

    Icon Sad Ohne getriebeöl gefahren?

    Hallo leute,

    Ich bin seit ein paar monaten glücklicher besitzer einer kr51/2.
    Seit ich sie habe tropft ihr jedoch minimal öl aus der kickstarterwelle/schaltgestänge.
    Deswegen wollt ich der guten heute ein wenig frischöl gönnen.
    Als ich den deckel oben aufgemacht hab sah das ganze aber ziemlich leer aus
    (kein öl zu sehen, und ich hab hier im forum schon einige male gelesen sie sollte fast voll sein?!)
    Ich hab ihr deshalb jetzt mal 300ml reingefüllt (400 ist ja anscheinend richtwert)
    Danach war der der block aber immernoch nichtmal halb voll...

    Jetzt hab ich ein bisschen angst dass ich die letzten paar hundert kilometer praktisch ohne öl gefahren bin. Sie hat auch immer unterm fahren wenn ich bei höherer geschwindigkeit vom gas gegangen bin und nicht die kupplung gezogen hab, eine art rythmisches röhren/schleifen/rasseln von sich gelassen. Ich dachte jedoch dass wären vlll die normalen motoren geräusche und hab nichts schlimmes vermutet.
    Lag das am fehlenden öl?
    Muss ich mit schäden rechnen? Wenn ja mit welchen? Und woran könnte ich die erkennen?


    Ansonsten fährt die schwalbe einwandfrei, schaltet gut, beschleunigt prima und läuft knappe 70 auf dem tacho.

  2. #2
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.968

    Standard

    Zitat Zitat von Gustav.vZ Beitrag anzeigen
    Danach war der der block aber immernoch nichtmal halb voll...
    Der sollte auch nicht bis Unterkante voll sein, ist nur eine Öl-Sumpfschmierung.

    MfG

    Tobias

  3. #3
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Deine Schwalbe hat eine Ölkontrollschraube. Diese sollte dein Richtmaß sein - und nicht die Einfüllöffung.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  4. #4

    Registriert seit
    02.06.2013
    Ort
    München
    Beiträge
    9

    Standard

    Die wo oil control draufsteht und unter dem ifa emblem ist?
    Schraub ich die auf? Und bis dahin muss öl sein oder wie?
    Könnt ihr mir was zu den schleifgeräuschen sagen? Oder irgendwelche anderen merkmale an denen ich erkennen könnte ob etwas nicht stimmt durch den geringen ölstand?

  5. #5
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Du füllst solange Öl auf bis es langsam aus der Schraubenöffnung läuft. Wenn sie gut schaltet brauchst du garnix zu tun außer beobachten.
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  6. #6
    Simsonfreund Avatar von Hauptstadt-Schwalbe
    Registriert seit
    18.06.2007
    Ort
    Berlin
    Beiträge
    1.622

    Standard

    Hey Gustav.vZ,

    ich würde sicherheitshalber das gesamte Getriebeöl noch mal über die Ölablassschraube ablassen und anschließend noch mal frisches Getriebeöl (bei der KR51/2 mit dem M5X1 sind es 400ml) der Spezifikation "SAE 80 GL3" (z.B. von Addinol) einfüllen.

    Getriebeöl nachzufüllen, bis es über die "Oil Control" Öffnung austritt, ist zwar auch eine Möglichkeit, allerdings gehe ich mal davon aus, dass Du nicht genau weißt, wann der letzte Getriebeölwechsel bei der Schwalbe gemacht wurde... D.h. das Getrieböl kann schon etwas älter sein - daher lieber neu machen :-)

    Hier ein Bild von der "Oil Control" Schraube und der Ölablassschraube.



    Häufige Ursache für Öltropfen/Ölaustritt an der Kickstarterwelle ist meist ein ausgehärteter Wellendichtring (Größe 22x35x7) sowie ein verschlissener O-Ring. Das ist keine große Sache und lässt sich ohne Probleme schnell beheben - auch für einen Neueinsteiger ;-)
    Wenn Du die Arbeiten in Angriff nimmst, dann bestell' Dir am besten gleich eine neue Getriebedeckeldichtung sowie eine Kupferdichtung für die Ölablassschraube, damit die danach wieder schön abdichtet!

    Das Geräusch würde ich erstmal weiter beobachten... das lässt sich aus der Ferne immer schlecht eingrenzen. Ich gehe aber davon aus, dass da schon noch ein bisschen Getriebeöl vorhanden war... daher wird da auch nichts kaputt gegangen sein. Selbst wenn Du kurz ohne Getriebeöl fahren würdest, dürfte da eigentlich noch nichts passieren... empfehlenswert ist das allerdings nicht :-)

    Viele Grüße
    Hauptstadt-Schwalbe
    Schwalbepilot.de | Alles rund um die Simson Schwalbe

  7. #7

    Registriert seit
    02.06.2013
    Ort
    München
    Beiträge
    9

    Standard

    Alles klar vielen Dank.

    Ich habe noch zwei Fragen:
    1. hat es negative Folgen wenn man mit zuviel Öl fährt?
    2. Muss man bei jeder Montage die Dichtungen wecheseln? (zbsp Getriebedeckel)

    gruß

  8. #8
    Simsonfreund Avatar von Hauptstadt-Schwalbe
    Registriert seit
    18.06.2007
    Ort
    Berlin
    Beiträge
    1.622

    Standard

    Hey Gustav.vZ,

    zu 1)
    Naja... gut ist das nicht, aber viel passieren kann da m.E. auch nicht...
    Das überschüssige Getriebeöl wird sich dann einen Weg nach draußen suchen und an den entsprechenden Öffnungen zum Vorschein kommen, i.d.R. an der Antriebswelle.
    Ist in erster Linie für die Umwelt nicht besonders schön, da auch überschüssiges Getriebeöl mitverbrannt werden kann - das qualmt dann ganz ordentlich...

    zu 2) Ja, m.E. ist das gerade beim Getriebedeckel sinnvoll, damit der auch nach der Montage wieder schön dicht wird.

    Viele Grüße
    Hauptstadt-Schwalbe
    Schwalbepilot.de | Alles rund um die Simson Schwalbe

  9. #9
    Tankentroster Avatar von macgyver
    Registriert seit
    30.07.2010
    Ort
    Münster
    Beiträge
    203

    Standard

    Ich würde erwarten, dass die Kupplung bei viel zu viel Öl möglicherweise anfangen könnte zu rutschen bzw. es beim Einkuppeln deutlich länger dauert, bis sie packt. Schließlich soll die nur mit den Füßen im Öl stehen, nicht bis Oberkante Unterlippe...

  10. #10
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Die rutscht ganz sicher nicht mehr von "zu viel Öl".

    Ich würde mir einen ganzen Liter Öl kaufen, vorher die Ölablasschraube lösen, reinigen und dann frisches Öl einfüllen, 50-100km damit fahren. Nicht gestückelt sondern am besten am Stück, damit sich der alte Schmodder durch die Betriebswärme löst. Metallspäne werden dadurch am Magneten der Ölablassschraube eingefangen.

    Nach den 50-100 km würde ich die Suppe ablassen (wegstellen, damit kann man noch prima Bowdenzüge und Kleinteile ölen), die Ölablasschraube säubern und dann wieder frisches Öl auffüllen. Aber keine 300ml sondern die korrekten 400ml.

    Zum ablassen des Öls:
    Du bekommst per Ölablassschraube nie dass gesamte Öl raus, das ist erst möglich, wenn der Deckel abgenommen wird und das Moped in Schräglage ausbluten kann.
    Mal bist du Hund, mal bist du Baum...

  11. #11
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Wenn du die Schwalbe noch nicht so lange hast - hast du denn überhaupt schon einen kompletten Ölwechsel gemacht? Falls das Moped jahrelang irgendwo rumstand, wird das alte Öl ohnehin hinüber sein. Deshalb ist ein Ölwechsel bei einer "neuen" Schwalbe absolut Pflicht.
    Dementsprechend würde ich an deiner Stelle den Motor gut warmfahren, das Öl was jetzt drin ist komplett ablassen, und dann 400 ml neues, frisches Öl auffüllen. So könntest du dir sicher sein dass (1) gutes, frisches Öl und (2) auch die richtige Menge vorhanden ist.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  12. #12

    Registriert seit
    02.06.2013
    Ort
    München
    Beiträge
    9

    Standard

    da ist neues öl drin, der motor war neu, ich hab ihn eingefahren.

  13. #13
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Zitat Zitat von Gustav.vZ Beitrag anzeigen
    Seit ich sie habe tropft ihr jedoch minimal öl aus der kickstarterwelle/schaltgestänge.
    Deswegen wollt ich der guten heute ein wenig frischöl gönnen.
    Als ich den deckel oben aufgemacht hab sah das ganze aber ziemlich leer aus
    Zitat Zitat von Gustav.vZ Beitrag anzeigen
    da ist neues öl drin, der motor war neu, ich hab ihn eingefahren.
    Wer hat ihn denn "neu" gemacht? Der nette Kartoffelbauer umme Ecke? Muss wohl derb gepfuscht worden sein wenn noch während der Einfahrzeit der Motor Öl spuckt.
    Mal bist du Hund, mal bist du Baum...

  14. #14

    Registriert seit
    02.06.2013
    Ort
    München
    Beiträge
    9

    Standard

    oder einfach die dichtung an der welle nichtmehr die beste?!°

  15. #15
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Naja wenn der Motor neu gemacht wurde sollte das eigentlich auszuschliessen sein. Wo hast du den Motor denn neu machen lassen?
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  16. #16

    Registriert seit
    02.06.2013
    Ort
    München
    Beiträge
    9

    Standard

    puh, irgendwie hört mir keiner zu
    ist doch vollkommen wurscht wer den motor gemacht hat, es ist jetzt so wie es ist, ich suche keinen Sündenbock, ich will einfach nur wissen wie ichs loch wieder gestopft kriege.
    ich denk mal mit neuen Dichtungen an der Welle sollte das erledigt sein, oder nicht?

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. KR51/1 ohne öl gefahren Jetzt geht sie beim schalten immer aus
    Von kev0407 im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 07.09.2010, 19:29
  2. Falsches Getriebeöl eingefüllt und gefahren
    Von Duoking im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 19.06.2009, 15:37
  3. Mein Rücklicht ist ohne mich in Urlaub gefahren
    Von Felixvomdach im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 26.05.2008, 16:49

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.