+ Antworten
Ergebnis 1 bis 15 von 15

Thema: Öl aus dem Kettenschutzschlauch??


  1. #1
    Schwarzfahrer Avatar von birdwatcher
    Registriert seit
    09.03.2009
    Beiträge
    11

    Standard Öl aus dem Kettenschutzschlauch??

    Hallo!

    Ich hab jetzt erst seit kurzem eine Schwalbe (KR51/1S) und kenn´ mich dementsprechend kaum aus.
    Bin in der letzten Woche ein paar kleinere "Spritz"touren (wie treffend ) gefahren, so jeweils 5-15km. So weit so gut.
    Nur tropfen mir jetzt aus dem oberen Kettenschutzschlauch regelmäßig einige Spritzer Öl auf das Hinterrad bzw. auch auf die (hochgeklappte) Soziusfußraste.

    Hab jezt den Kettenschutzschlauch noch mal ordentlichch draufgeschoben , scheint aber nix zu bringen (hat ja normalerweise auch keine abdichtende Wirkung, oder?).

    Hat einer von euch eine Ahnung was da los ist, oder sollte das gar "normal" sein?

  2. #2
    Schwarzfahrer Avatar von Hai-Zung
    Registriert seit
    11.03.2009
    Ort
    Aachen
    Beiträge
    22

    Standard

    versteh nicht ganz wo da öl herkommt. oder hast du die kette eingeölt? sonst denk ich mal, ist das getriebe undicht. haste mal den deckel abgemacht und gesehn, ob da öl drin steht bzw es unter dem ritzel rauskommt?

  3. #3
    Schwarzfahrer Avatar von birdwatcher
    Registriert seit
    09.03.2009
    Beiträge
    11

    Standard

    Danke.

    Die Kette wurde nicht eingeölt - Getriebeöl hab ich mal nachgefüllt.


    Also im Bereich der Kette ist eigentlich alles "trocken", scheint wohl doch vom Getriebe zu kommen.
    Kann es evtl. auch daran liegen, daß ich zu viel Getriebeöl nachgefüllt habe?

    Ich weiß, ich hätts am Besten gleich komplett wechseln sollen, hab nur so über den Daumen gepeilt etwas nachgeschüttet.

  4. #4
    Flugschüler Avatar von McChris15
    Registriert seit
    22.08.2007
    Ort
    Brandenburg/Havel
    Beiträge
    382

    Standard

    Zitat Zitat von birdwatcher
    Danke.

    Die Kette wurde nicht eingeölt - Getriebeöl hab ich mal nachgefüllt.


    Also im Bereich der Kette ist eigentlich alles "trocken", scheint wohl doch vom Getriebe zu kommen.
    Kann es evtl. auch daran liegen, daß ich zu viel Getriebeöl nachgefüllt habe?

    Ich weiß, ich hätts am Besten gleich komplett wechseln sollen, hab nur so über den Daumen gepeilt etwas nachgeschüttet.
    Ja das wird es wohl sein denk ich mal wie viel hasten rein gekippt?

    mfg Chris

  5. #5
    Schwarzfahrer Avatar von birdwatcher
    Registriert seit
    09.03.2009
    Beiträge
    11

    Standard

    Ja das wird es wohl sein denk ich mal wie viel hasten rein gekippt?
    So knapp 150ml, da beim Transport der Schwalbe anscheinend ein wenig davon ausgelaufen ist.

  6. #6
    Flugschüler Avatar von McChris15
    Registriert seit
    22.08.2007
    Ort
    Brandenburg/Havel
    Beiträge
    382

    Standard

    Zitat Zitat von birdwatcher
    Ja das wird es wohl sein denk ich mal wie viel hasten rein gekippt?
    So knapp 150ml, da beim Transport der Schwalbe anscheinend ein wenig davon ausgelaufen ist.
    das is aber nich zu viel is eher zu wenig würd ick sagen.

    MFG Chris

  7. #7
    Kettenblattschleifer Avatar von Rummsi
    Registriert seit
    10.09.2007
    Beiträge
    710

    Standard

    Je nachdem, wieviel ausgelaufen ist :-P

  8. #8
    Flugschüler Avatar von McChris15
    Registriert seit
    22.08.2007
    Ort
    Brandenburg/Havel
    Beiträge
    382

    Standard

    Zitat Zitat von Rummsi
    Je nachdem, wieviel ausgelaufen ist :-P
    das Spielt doch keine rolle ine schwalbe kommt doch auch mehr Öl als nur 150ml oder??????? müsten dioch auch so 350 bis 400ml !!!

    mfg Chris

  9. #9
    Simsonschrauber Avatar von Martin541/1
    Registriert seit
    03.01.2008
    Ort
    Braunschweig
    Beiträge
    1.471

    Standard

    In die /1 kommen 500ml. Wenn zu viel Öl im Getriebe ist, kommt es bei Ritzel wieder raus und sucht sich von da seinen Weg nach unten bzw. draußen, was in der Regel dann der Kettenschlauch ist. Völlig normal also. Schau mal mit der Ölkontrollschraube nach ob da zuviel drin ist, da sollte erst bei Fahrzeugneigung was rauskommen.

  10. #10
    Simsonfreund
    Registriert seit
    01.06.2007
    Ort
    Schweiz
    Beiträge
    1.912

    Standard

    Vielleicht hat auch der Besitzer auch wohlwollend die Kette gefettet und geölt. Bei zu viel Schmiermittel tritt dieses dann am Kettenkasten aus.

    mfg

  11. #11
    Kettenblattschleifer Avatar von Rummsi
    Registriert seit
    10.09.2007
    Beiträge
    710

    Standard

    Von wegen Kettenschläuche:
    Wie ist das eigentlich mit den Nachbau-Kettenschläuchen...da bekommt man nie im Leben die Kette durch O.o Und mit nem Schrauben freistochern ist auch nicht...wie mach ich das am besten?

  12. #12
    Simsonschrauber Avatar von Martin541/1
    Registriert seit
    03.01.2008
    Ort
    Braunschweig
    Beiträge
    1.471

    Standard

    Reklamieren. Ich kenn die auch als Nachbau nur als passend. Wenn nicht, zurück dahin, wo du die vermurksten Dinger her hast.

  13. #13
    Restaurateur Avatar von Macschwalbe
    Registriert seit
    01.03.2009
    Ort
    Neu-Ulm
    Beiträge
    2.070

    Standard

    Ich fahr seit nem Jahr mit den Replikakettenschläuchen und funktioniert, musst die Kette an nem Draht durchziehen dann gehts

  14. #14
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Zitat Zitat von Rummsi
    Von wegen Kettenschläuche:
    Wie ist das eigentlich mit den Nachbau-Kettenschläuchen...da bekommt man nie im Leben die Kette durch O.o Und mit nem Schrauben freistochern ist auch nicht...wie mach ich das am besten?
    Alten Bowdenzug oder steifen Draht durchschieben, letztes Kettenglied dranbinden, zurück durchziehen, fertig.

  15. #15
    Schwarzfahrer Avatar von birdwatcher
    Registriert seit
    09.03.2009
    Beiträge
    11

    Standard

    Zitat Zitat von McChris15
    Zitat Zitat von Rummsi
    Je nachdem, wieviel ausgelaufen ist :-P
    das Spielt doch keine rolle ine schwalbe kommt doch auch mehr Öl als nur 150ml oder??????? müsten dioch auch so 350 bis 400ml !!!

    mfg Chris

    Danke, danke!

    Es ist ja nicht das komplette Öl ausgelaufen, deswegen hab ich nur mal so abgeschätzt - 150 ml waren wohl wirklich etwas zuviel.
    Und da meine Schwalbe nach links geneigt auf einem Seitenständer steht hat sich das auch nur beim Fahren bemerkbar gemacht.

+ Antworten

Ähnliche Themen

  1. Kettenschutzschlauch versus eigene Blödheit und Schraube!
    Von Nördlicher.Vogel im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 27.10.2010, 01:16

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.