Thema geschlossen
Ergebnis 1 bis 15 von 15

Thema: Öl im Kurbelgehäuse normal?


  1. #1
    VNV
    VNV ist offline
    Schwarzfahrer Avatar von VNV
    Registriert seit
    29.04.2009
    Ort
    LK Barnim / BRB
    Beiträge
    13

    Standard Öl im Kurbelgehäuse normal?

    Hallo, da meine ZK immernoch nass ist und ich bis jetzt keine Lösung gefunden habe, habe ich den Zylinder (meiner KR51/2) abgenommen und ins Kurbelgehäuse geblickt. Wenn ich nun manuell "kurbele" benetzt sich die Kurbelwelle mit einer Flüssigkeit, vermutlich Öl, da die Simmerringe, ebenfalls vermutlich, undicht waren. Neue sind verbaut, aber die Frage ist, ob diese Flüssigkeit dort unten normal ist? Ich denke mal nicht oder?

    Desweiteren würde mich dann interessieren, wie man diese besagte Flüssigkeit ohne den Motor zu spalten entfernt.


    Vielen Dank für eure Antworten!


    MfG Chris

  2. #2
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.944

    Standard

    das wird dann wohl eine gute portion öl sein, die sich da unten abgelagert hat. am einfachsten wäre, wenn du den motor zum laufen bekommen würdest. versuch es mal mit startpilot direkt durch den vergaser ohne luftfilter. läuft der motor einmal, wird das öl-benzin-sonstewas-gemisch im kurbelgehäuse unter ultragedunste und gepuste im laufe der zeit mitverbrennen. springt er gar nicht an, selbst mit allen tricks nicht, dann bau ihn aus, dreh ihn um und lass das zeug rauslaufen. dann 2-3 mal ne gute dusche bremsenreiniger ins gehäuse und wieder auslaufen lassen. dann lässt du das offene gehäuse eine nacht an einem staubarmen ort stehen und baust ihn am nächsten tag wieder ein.

    gruß vom toto

  3. #3
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.243

    Standard Re: Öl im Kurbelgehäuse normal?

    Zitat Zitat von VNV
    Desweiteren würde mich dann interessieren, wie man diese besagte Flüssigkeit ohne den Motor zu spalten entfernt.
    Hi Chris,
    Du könntest auch versuchen, die Flüssigkeit mit einem flexiblen Schlauch, den Du am Pleuel vorbeiführst, abzupumpen.
    Oder einfach mit geschlossenem Sprithahn und ohne Kerze die Simme im ersten Gang spazieren schieben :wink:

    Peter

  4. #4
    VNV
    VNV ist offline
    Schwarzfahrer Avatar von VNV
    Registriert seit
    29.04.2009
    Ort
    LK Barnim / BRB
    Beiträge
    13

    Standard

    Ich habe das mit dem Absaugen gemacht. Habe mir dazu einen "Baustellensauger" genommen und einen langen dünnen Schrumpfschlauch vorne rangeklebt. hat gut funktioniert .
    So, dann wieder alles zusammengebaut aber immernoch das selbe Problem mit der Nässe an der ZK.

    Möglicherweise sind die neuen Simmerringe undicht weil zuvor zu viel Getriebeöl eingefüllt wurde. Es ist jetzt zwar wieder so viel, wie es sein muss aber die Simmerringe sind dadurch bestimmt undicht geworden oder?


    MfG Chris

  5. #5
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Peter , is doch richtig , wenn der Auspuff frei ist , muss man Sich ein Buch kaufen ?
    Immer schön den Auspuff freihalten

  6. #6
    Tankentroster Avatar von eltrash
    Registriert seit
    11.09.2008
    Ort
    Magdeburg
    Beiträge
    130

    Standard

    ...nicht irgend ein Buch sondern DAS Buch.

    Sorry, konnte ich mir nicht verkneifen

  7. #7
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.243

    Standard

    Zitat Zitat von VNV
    Iweil zuvor zu viel Getriebeöl eingefüllt wurde. Es ist jetzt zwar wieder so viel, wie es sein muss aber die Simmerringe sind dadurch bestimmt undicht geworden oder?
    Nein, Simmeringe werde nicht durch zuviel Getriebeöl undicht.
    Vermutlich hast Du zwar fast alles, aber eben doch nicht alles abgesaugt, weil das Öl auch an den Kurbelwangen und dem Gehäuse klebt.

    Also dann den Krümmer ab, Zündkerze raus, Benzinhahn zu und spazieren schieben, damit noch mehr Öl verschwindet.

    Nach dem Wiederzusammenbau kannst Du Startpilot in die Kerzenöffnung sprühen, schnell die Kerze reinschrauben und dann bei geschlossenem Benzinhahn noch einmal probieren, ob sie zündet.
    Wenn ja, Benzinhahn auf.

    Peter

  8. #8
    Tankentroster
    Registriert seit
    09.09.2007
    Ort
    Dresden
    Beiträge
    106

    Standard

    Ich möchte mal direkt anknüpfen und nicht gleich einen neuen Thread öffnen, weil mein Problem unter die gleiche Überschrift passt.

    Also folgendes, vor kurzem habe ich meinen S51-Motor zerlegt und neue Dichtungen und Lager eingebaut. Hat alles wunderbar funktioniert.
    Der Motor läuft nun wieder ohne Rasseln und andere, nicht richtige Geräusche. Problem ist aber, dass das Kurbelgehäuse mit Getrieböl voll wird. Natürlich verbrennt der Motor das Öl und sorgt für nebliges Wetter im Rückspiegel.
    Daraufhin habe ich den Getriebedeckel nochmal runter und den Simmerring gecheckt. (Start-Pilot bei laufendem Motor auf den Wellendichtring). Änderte sich nix, also WeDi-Ring i.O.
    Aber wo kommt dann das Öl in die Kurbelkammer?
    Den Motor hatte ich mal ohne Getrieböl laufen, Kammer war dann trocken und der Auspuff zeigte auch nur normal verbranntes 2-Takt-Öl.
    Läuft genauso wie mit Getriebeöl, das heißt den Motor kümmert es nicht, ob er das Getriebeöl mit verbrennt oder nicht. Das ist doch auch komisch oder?

    Wo meint ihr liegt hier mein Problem? Ich hoffe ihr könnt mir helfen!

    PS: Es ist nun ein 60 cm³-Zylinder montiert mit 50 cm³ Zylinderkopf. Nicht aus Tuning-Gründen, sondern weil der günstiger war als ein neuer 50er :) (Musste auf jeden Fall erneuert werden)

    gruß
    mopedbastler

  9. #9
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Zitat Zitat von mopedbastler Beitrag anzeigen
    PS: Es ist nun ein 60 cm³-Zylinder montiert mit 50 cm³ Zylinderkopf. Nicht aus Tuning-Gründen, sondern weil der günstiger war als ein neuer 50er :) (Musste auf jeden Fall erneuert werden)
    Schon klar, sicher nicht aus Tuninggründen.....

    Sicher das es Getrieböl ist?
    Deinen Schwimmer hast du als Fehlerquelle ausgeschlossen?

    Wenn es tatsächlich Getriebeöl ist, ist der Block undicht. Das ist so sicher wie das Amen in der Kirche! Getriebehälften nicht richtig zusammengeschraubt, oder beim spalten mit der Axt nachgeholfen und die Dichtflächen versaut.
    Oder eben doch der WeDiRi.

    Fährst du eigentlich auch ohne Helm? Ist ja auch billiger als erstmal einen zu kaufen....
    Mal bist du Hund, mal bist du Baum...

  10. #10
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Ich denke es liegt an den 60 cm³. Bau mal zurück auf 50 cm³ und wechsle bei der Gelegenheit gleich die Simmerringe. Sollte das Problem noch da sein, schauen wir weiter.
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  11. #11
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Nee du, an dem 60er liegt das 100% nicht, warum sollte der Getriebeöl ansaugen.
    Mal bist du Hund, mal bist du Baum...

  12. #12
    Chefkonstrukteur Avatar von Albi
    Registriert seit
    09.05.2010
    Ort
    Halle (Saale)
    Beiträge
    4.015

    Standard

    Zitat Zitat von mopedbastler Beitrag anzeigen
    PS: Es ist nun ein 60 cm³-Zylinder montiert mit 50 cm³ Zylinderkopf. Nicht aus Tuning-Gründen, sondern weil der günstiger war als ein neuer 50er :) (Musste auf jeden Fall erneuert werden)
    Es ist der Polizei aber scheißegal, aus welchen Motiven du einen 60er draufbaust. Es ist Tuning, auch wenn du es nicht beabsichtigst. Und hier im Forum bekommst du auch keinen Support, da kannst du dich ans simsonforum.de wenden. Ne neue 50er Garnitur gibts auch für kleines Geld. Und Einfahren nicht vergessen.

    Schönen Sonntag noch,
    Albi

  13. #13
    Tankentroster
    Registriert seit
    09.09.2007
    Ort
    Dresden
    Beiträge
    106

    Standard

    Schade, dass man hier so angepflaumt wird...

    Ich wäre ja auch bereit wieder 50 cm³ einzubauen... reicht mir auch. Schon seit 50000 km.

  14. #14
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Zitat Zitat von mopedbastler Beitrag anzeigen
    Schade, dass man hier so angepflaumt wird...

    Ich wäre ja auch bereit wieder 50 cm³ einzubauen... reicht mir auch. Schon seit 50000 km.
    Nein, das nehme ich dir nicht ab. Dann hättest du auch gleich 5€ mehr für einen 49ccm Zylinder ausgegeben. Wobei ich das für ein haltloses Gerücht halte, das 60er Zylinder billiger sind.
    Mal bist du Hund, mal bist du Baum...

  15. #15
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Schluss mit Tuninggesabbel. Boardregeln lesen.

    Und das Öl wird der Motor dann wohl durch ne defekte Mitteldichtung ziehen.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

Thema geschlossen

Ähnliche Themen

  1. Sprit im Kurbelgehäuse
    Von schwalbenbob im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 23.08.2006, 15:14

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.