+ Antworten
Seite 3 von 3 ErsteErste 1 2 3
Ergebnis 33 bis 40 von 40

Thema: Öl läuft aus, wenn Maschiene auf Seite liegt


  1. #33
    Zündkerzenwechsler
    Registriert seit
    26.06.2003
    Beiträge
    33

    Standard

    Hallo Ihr!
    Habe eben aufder linken Seite den Wellendichtring, die Dichtung des Kickstarters und den O-Ring des Schalthebels ,sowie die Deckeldichtung gewechselt. Immer noch das gleiche Motor läuft nur mit Choke. Sonst geht sie nach kurzer Zeit aus.
    Soll ich den Vergaser tauschen?
    Weiß nicht ,ob er weiter zu reinigen geht.
    Gruß Sifa

  2. #34
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard

    Zitat Zitat von SIFA Beitrag anzeigen
    Immer noch das gleiche Motor läuft nur mit Choke.
    Ich schrieb doch schon in #8, dass das ein Startvergaser ist. Bitte lies im Wiki zu den Begriffen Startvergaser und Choke, damit Du lernst, wie sich die Beiden unterscheiden.

    Linksseitig wird gerne Öl angesaugt, rechtsseitig gerne Luft. Diesen Wedi hast Du nicht getauscht?

    Peter

  3. #35
    Zündkerzenwechsler
    Registriert seit
    26.06.2003
    Beiträge
    33

    Standard

    Doch beide Seiten sind jetzt gemacht
    Sifa

  4. #36
    Zündkerzenwechsler
    Registriert seit
    26.06.2003
    Beiträge
    33

    Standard

    Werde morgen mal die Dichtung vom Startvergaser checken.
    Gruß Sifa

  5. #37
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Ansonsten bringt das tauschen des Vergaser im Allgemeinen nichts, das zerlegen, reinigen, Düsen prüfen, Schwimmer einstellen allerdings schon.

    Bei dir klingt das allerdings stark nach der Startvergaserdichtung.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  6. #38
    Zündkerzenwechsler
    Registriert seit
    26.06.2003
    Beiträge
    33

    Standard

    Hallo!
    Bin leider noch nicht zum Dichtung Kontrollieren gekommen.Hatte den Vergaser nach 20 Jahren Standzeit so gut es geht gereinigt. Leider ging die Düse vom Startvergaser nicht raus.
    Wollte eigendlich gleich einen Bingvergaser montieren.Habt Ihr damit Erfahrungen , was die taugen?
    Gruß Sifa

  7. #39
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    ...Warum? :P

    Günstiger ist es in jedem Falle einen neuen Satz Düsen zu verbauen. Gerade wenn du an den vorhandenen Düsen schon herumgewerkelt hast, werden sie nicht mehr optimal sein. Das und die Einstellung des Schwimmers könnten dein Problem mit etwas Glück schon beheben.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  8. #40
    Zündkerzenwechsler
    Registriert seit
    26.06.2003
    Beiträge
    33

    Standard

    Ich werde mich mal am Wochenende drüber her machen.
    Gruß Sifa

+ Antworten
Seite 3 von 3 ErsteErste 1 2 3

Ähnliche Themen

  1. Simson S53 läuft gut wenn kalt, beschissen wenn warm!
    Von murat1895 im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 03.04.2011, 20:37
  2. 125ger - 250ger Cross Maschiene
    Von Julian411 im Forum Smalltalk
    Antworten: 13
    Letzter Beitrag: 16.08.2010, 19:37
  3. Wo liegt der Fehler wenn sie nur mit Choke läuft?
    Von Birdman im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 10.03.2010, 22:16
  4. Vergaser leicht auf die seite neigen und über läuft er
    Von Laxem im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 31.03.2005, 20:57

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.