+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Ölablass ?schraube?


  1. #1
    Flugschüler Avatar von Sukotai
    Registriert seit
    15.06.2004
    Ort
    Erlangen
    Beiträge
    330

    Standard

    Das Problem ist jenes, das Gewinde im Deckel für meine Ölablasschraube ist quasi nicht vorhanden. Keine Ahnung was der Vorbesitzer damit gemacht hat, Fakt ist: Die Schraube kann nicht mehr genug Druck aufbauen , damit der Dichtungsring den Motorraum dichtet.

    Mit dem Gewindeschneider ein neues Gewinde reinschrauben? Nicht ganz einfach und zudem woher soll ich eine größere Ölablasschraube herbekommen? Hat wer nen neuen Getribedeckel für mich übrig ^^

    Was würdet ihr an meiner Stelle tun um die Schwalbe wieder dicht zu bekommen?

    Ölverlust ist bedenklich, leider nicht nur ein paar Tropfen. :-/

  2. #2
    Flugschüler Avatar von rs2kf1
    Registriert seit
    28.01.2005
    Beiträge
    304

    Standard

    also wenn die schraube ansonsten noch ganz gut hält würde ich das öl ablassen und die schraube mit so dichtpaste (zb. atmosit oder holymar) bestreichen, antrocknen lasssen und dann reinschrauben, muss halt dann bei jedem ölwechseln neu gemacht werden aber sooft wechselt man das öl ja net. ein neues gewinde einschneiden sollte aufgrund des alu-blocks auch nicht so das problem sein (evtl. mal bei ner kfz-werkstatt nachfragen) und eine passende schraube (kann ja auch ne normale mit nem dichtring drunter sein) findet man mit sicherheit im baumarkt.

  3. #3
    Flugschüler
    Registriert seit
    18.09.2005
    Beiträge
    272

    Standard

    Ich hab noch Getriebedeckel liegen, Was hast Du denn für einen Motor?
    Das mit der Dichtpaste geht natürlich auch, ist aber nicht die ideale Lösung.

  4. #4
    Flugschüler Avatar von Sukotai
    Registriert seit
    15.06.2004
    Ort
    Erlangen
    Beiträge
    330

    Standard

    Mh, mit Dichtpaste (Uniplast, son blaues Zeug) hatte ich bis jetzt auch keinen Erfolg. Was soll das antrocknen bringen? Ist eine nichtaushärtende Paste.
    Die Baumarktschraube wär dann halt nicht magnetisch... oder gibt es sowas? Sonst müsste man halt einen Magneten unten dran friemeln.

    @udosch
    Ein Blick in das Profil verrät mehr. ^^ Was willste denn dafür haben?

  5. #5
    Flugschüler
    Registriert seit
    18.09.2005
    Beiträge
    272

    Standard

    Deinem Profil entnehme ich, Du hast einen M541 Motor, also den Gleichen 4-Gang wie ihn auch der S51 hat. Stimmt das noch? Oder hast Du was verändert?

  6. #6
    Flugschüler Avatar von Sukotai
    Registriert seit
    15.06.2004
    Ort
    Erlangen
    Beiträge
    330

    Standard

    Nene ist schon noch der orichinol (wie wir Franken sagen) M541.

  7. #7
    Flugschüler
    Registriert seit
    18.09.2005
    Beiträge
    272

    Standard

    hallo sukotai, für den Motor hab ich einen Kupplungsdeckel ! Schick mir eine E-Mail wenn Du ihn haben möchtest!

  8. #8
    Flugschüler Avatar von Sukotai
    Registriert seit
    15.06.2004
    Ort
    Erlangen
    Beiträge
    330

    Standard

    Auch diese befindet sich im meinem Profil

    Deine E-mail Adresse ist leider nirgends einsehbar.

+ Antworten

Ähnliche Themen

  1. Ölablass-Schraube
    Von olli_lippstadt im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 06.10.2005, 09:13
  2. Was`n das für ´ne Schraube???
    Von Simmiheizer im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 25.02.2005, 19:07

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.