+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Ölablassschrauben Problem


  1. #1

    Registriert seit
    19.04.2015
    Beiträge
    5

    Standard Ölablassschrauben Problem

    Erst einmal Hallo!!
    Ich habe da ein kleines Problem mit meiner Ölablassschraube:
    An meinem Motor, laut Vorbesitzer generallüberholt vor 1Jahr und seitdem nicht gelaufen, hatte ich einen Ölaustritt an der Ablassschraube. Erst dachte ich diese hat sich von allein gelockert und wollte sie nachziehen. Ließ sich mit der Hand jedoch durchdrehen-> Gewinde greift nicht. Beim Rausdrehen ist mir dann allerdings aufgefallen dass Nahe des Mutterkopfes eine glatte konische Fläche ist, vmtl zum abdichten. Sobald diese aus dem Gehäusedeckel raus ist greift das Gewinde einwandfrei. -> falsche Schraube verbaut??
    Jetzt wollte ich mir ne neue Ölablassschraube besorgen, finde allerdings nur M14 für den KR51/2, die Verbaute hat beim nachmessen knappe 13mm und es passt ein 19er Schlüssel. Somit ist eine M14 ja zu groß oder?
    Freue mich über jede Hilfe
    Gruß Felix

  2. #2
    Tankentroster Avatar von heiko_p
    Registriert seit
    06.06.2012
    Beiträge
    165

    Standard

    Hallo Felix,


    da unsere Fahrzeuge in den letzten Jahren oft durch mehr als nur eine Hand gegangen sind, habe ich es mir angewöhnt erst messen, dann weiterdenken. Denn sollte der Vorbesitzer aus irgend einem Grund rumgebastelt hat, ist es sinniger auf Standartmaß nachzuschneiden. Sollte hier nichts mehr reichen, weil der Vorbesitzer das Gewinde rundgedreht hat, gibt es aus dem KFZ-Bereich die Möglichkeit vorhandene Gewinde eine Nummer größer zu schneiden. Da es im KFZ-Bereich fast nur noch Aluminium-Ölwannen gibt, ist es oft der Fall, daß entweder Ölwannen getauscht oder Gewinde eine Nummer größer geschnitten werden - aus Kostengründen - weil viele Schrauber mit zu viel Drehmoment den Gewinden geschadet haben - nach ganz fest kommt eben ganz lose.


    Ich hoffe, ich konnte Dir einen neuen Denkansatz geben


    Gruß Heiko

  3. #3

    Registriert seit
    19.04.2015
    Beiträge
    5

    Standard

    Danke für die schnelle Antwort.
    Ich werd mir morgen einfach mal nen Satz metrische Schrauben besorgen und schaun welche Größe passt und vor allem ob eine nen festen Sitz hinbekommt. Sollte das klappen muss ich nur noch irgendwie nen Magneten anbauen.

    Falls nicht halt ich mich an deinen Vorschlag. Ab zur Kfz-Werkstatt meines Vertrauens und hoffe sie schneiden mir das nächst größere Gewinde rein mit passender Magnetschraube.

    So far
    Greatz Felix

  4. #4
    Tankentroster Avatar von heiko_p
    Registriert seit
    06.06.2012
    Beiträge
    165

    Standard

    Von metrischen Schrauben würde ich Abstand nehmen. Im KFZ-Bereich ist es mittlerweile fast schon Standart die Ölablassschrauben bei jedem Ölwechsel zu tauschen. Dann lieber eine von denen nehmen.

+ Antworten

Ähnliche Themen

  1. S50 Problem Tacho und Problem Anmelde-/Baujahre
    Von simsonlein im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 10.04.2013, 18:02
  2. Problem mit hitze problem
    Von steffenhimmstädt im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 11.10.2012, 20:12
  3. Zündkerzen Problem gelöst; NEUES PROBLEM: Gasgriff
    Von Vagabond im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 16.10.2009, 10:06

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.