+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte
Ergebnis 17 bis 32 von 37

Thema: Ölfleck auf M53-Motor unter Vergaser


  1. #17
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.970

    Standard

    Zitat Zitat von Wessischrauber Beitrag anzeigen
    Gut, dass meine Glaskugel neu kalibriert wurde !

    Gerhard
    Meine war schon 3x auf dem Blocksberg und musste jedesmal auf Gewährleistung wieder an die Oberhexe per Besenpost eingeschickt werden. Geht bis heute nicht vernünftig...

    MfG

    Tobias

  2. #18
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Zitat Zitat von KaiKristina
    PS wenn ich an rasenmähern oder Bullis rumschrauben würde dann würde ich kein Thema in Technik und Simson erstellen.....
    Zitat Zitat von KaiKristina Beitrag anzeigen
    Sorry mein Fehler sie ist natürlich bj. 68 und ist eine kr51/1
    Tja, ich sage ja, aussagefähiger Titel und eine genaue Bezeichnung des Patienten sind sehr von Vorteil, das erspart das Nachfragen der Leser.
    Mal bist du Hund, mal bist du Baum...

  3. #19
    Tankentroster Avatar von KaiKristina
    Registriert seit
    11.10.2009
    Ort
    Niederdreisbach
    Beiträge
    148

    Standard

    Bin nochmal nen ründchen gefahren und wieder sammelt sich eine Pfütze Getriebeöl am Motorblock, als würde es durch zu viel Druck hochgedrückt....sieht aus als würde es aus dem Kupplungshebel am Block rauslaufen!!???

  4. #20
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Das kann kaum möglich sein. Zumal der durch Wärme entstehender "Druck" durch das Entlüftungsloch entweichen kann.
    Hat dein Vergaser nur ein Entlüftungsloch oder auch einen kurzen Nippel an dem man testweise einen Benzinschlauch ansetzen kann? Stecke dort einen Bezinschlauch auf und leite ihn am Motorblock vorbei nach unten.
    Auch wenn du den Vergaser vielleicht schon mal eingestellt hast, versuche es ruhig ein weiteres mal. Kann sehr gut möglich sein, dass das Schwimmernadel-Ventil hackt oder der Schwimmer selber an irgendeiner Stelle mit Grat hängen bleibt und das Ventil nicht schließt. Sollte man dann aber auch im Fahrverhalten feststellen. Aber das es dir das Öl aus dem Kupplungshebel rausdrückt kann ich mir beim besten Willen nicht vorstellen.
    Mal bist du Hund, mal bist du Baum...

  5. #21
    Tankentroster Avatar von KaiKristina
    Registriert seit
    11.10.2009
    Ort
    Niederdreisbach
    Beiträge
    148

    Standard

    Es ist aber definitiv Getriebe Öl!! Der Geruch ist unverkennbar. Und zuviel Öl hab ich auch nicht drin. Man sieht halt eine Ölspur vom Kupplungshebel bis zu dem kleinen ölsee unterm Vergaser!! Ist ha auch nicht grad wenig.....

  6. #22
    Tankentroster Avatar von KaiKristina
    Registriert seit
    11.10.2009
    Ort
    Niederdreisbach
    Beiträge
    148

    Standard

    Hab den Motor grad ausgebaut und das Öl kommt augenscheinlich wirklich unter dem kupplungshebel hervor.... Bekomm ich den ausgebaut, hab im Buch nix gefunden. Sitzt da nen duchtring???

  7. #23
    Simsonfreund
    Registriert seit
    13.01.2014
    Ort
    BaWü
    Beiträge
    1.629

    Standard

    Ausbau:
    Madenschraube auf dem Kupplungsdruckstück annähernd rausschrauben.
    Kupplungszug aushängen
    Kupplungshebel kräftig und sehr schnell einigemale drücken oder Moped nach links lehnen und leicht aufden Motorklopen
    Hebel nach oben rausziehen.
    Wir fahren ganz klar: Deutz-Fahr!

  8. #24
    Tankentroster Avatar von KaiKristina
    Registriert seit
    11.10.2009
    Ort
    Niederdreisbach
    Beiträge
    148

    Standard

    Mir kam grad die idee, wenn die entlüftung evt. verstopft ist könnte das der Grund für den Austritt des Öles am kupplungshebel sein!ß

  9. #25
    Simsonfreund
    Registriert seit
    13.01.2014
    Ort
    BaWü
    Beiträge
    1.629

    Standard

    Dabn mach eben mal die Entlüftung frei und durchgängig und teste noch mal......
    Wir fahren ganz klar: Deutz-Fahr!

  10. #26
    Tankentroster Avatar von KaiKristina
    Registriert seit
    11.10.2009
    Ort
    Niederdreisbach
    Beiträge
    148

    Standard

    Mach ich morgen, hab ihn ja mal noch ausgebaut da liegen......

  11. #27
    Tankentroster Avatar von KaiKristina
    Registriert seit
    11.10.2009
    Ort
    Niederdreisbach
    Beiträge
    148

    Standard

    Tatsächlich war die Entlüftung des Gehäuses total verstopft.... Das erklärt auch denke ich das es sonst überall rausgekommen ist!! Sprich am kupplungs Deckel und am kupplungshebel.... Aber kann das auch ein Grund sein das sie schlecht gelaufen ist, eigentlich nicht oder??

  12. #28
    Tankentroster Avatar von KaiKristina
    Registriert seit
    11.10.2009
    Ort
    Niederdreisbach
    Beiträge
    148

    Standard

    Bei mir ist die Vogelgrippe ausgebrochen nachdem ich ja wegen dem hier bekannten Problem den Motor meiner Frau ihrer 51/1 ausgebaut hab, hab ich leider feststellen müssen das bei meiner die KW simmeringe im Sack sind..... also hab ich den Motor meiner frau nun bei mir eingebaut. Und siehe da kein Getriebeöl das sich überall seinen weg nach draußen sucht. Allerdings hab ich Probleme nach dem warm fahren. Habe Bergab bei hoher Drehzahl ohne Gas zu geben extreme Fehlzündungen das der Vogel wackelt. Wenn ich dann stehen bleib und den Vergaser nachstellen will hat sie Zündaussetzer und stirbt wenn ich sie nicht bei laune halte ab, und geht erst nach ein paar minuten wieder an. da ich die Grundplatte von meiner genommen hab schliesse ich Kondensator Unterbrecher Zündspule mal aus. Jetzt fällt mir ein das mein Vater mir anstatt der 240er Isolator eine 260er oder 280 aus seinem Oldtimer empfolen hatte. Ich denke das könnte der Grund sein das sie im warmen zustand rum zickt???? Meinungen??

    gruß

    Kai

  13. #29
    Simsonfreund
    Registriert seit
    13.01.2014
    Ort
    BaWü
    Beiträge
    1.629

    Standard

    Das können Glühzündungen sein.
    Guck dir mal den Film von Bosch über Zündkerzen an is zwar uralt aber z.T. sehr hilfreich
    http://www.youtube.com/watch?v=pz9_tBFgNBE
    Wir fahren ganz klar: Deutz-Fahr!

  14. #30
    Tankentroster Avatar von KaiKristina
    Registriert seit
    11.10.2009
    Ort
    Niederdreisbach
    Beiträge
    148

    Standard

    Ja hört sich schlüssig an, aber steht nicht sogar ne 260er im Buch, mach morgen die 240er wieder rein dann hab ich hoffentlich klarheit......Danke!!!

  15. #31
    Tankentroster Avatar von KaiKristina
    Registriert seit
    11.10.2009
    Ort
    Niederdreisbach
    Beiträge
    148

    Icon Biggrin

    Hab dann jetzt gesehn das ich noch nie die richtige kerze hatte, aber jetzt mit der 260er kerze läuft sie jetzt wieder ganz gut :-) Hatte eine 225er von meinem Vater bekommen wenn ich da richtig liege ist diese heisser als die 260er bzw die 240er??

  16. #32
    Simsonfreund
    Registriert seit
    13.01.2014
    Ort
    BaWü
    Beiträge
    1.629

    Standard

    Du solltest aber nur NGKB8Hs oder Isolator 260 fahren gel
    Ja die 225 beginnt bei Betrieb vorne so stark zu glühen das sich das Gemisch daran entzündet.
    Wir fahren ganz klar: Deutz-Fahr!

+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte

Ähnliche Themen

  1. Öl unter dem Vergaser, Wo kommt es her??
    Von Aaaaalex im Forum Technik und Simson
    Antworten: 24
    Letzter Beitrag: 25.03.2007, 15:06
  2. feder unter der einstellschraube am vergaser
    Von simme-fan im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 24.12.2006, 13:44

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.