+ Antworten
Seite 1 von 6 1 2 3 ... LetzteLetzte
Ergebnis 1 bis 16 von 87

Thema: Ölschmier am Krümmer und Chokeproblem


  1. #1
    Zündkerzenwechsler Avatar von jones14
    Registriert seit
    12.10.2010
    Ort
    Ludwigshafen
    Beiträge
    47

    Standard Ölschmier am Krümmer und Chokeproblem

    Hallo Community,

    ich bin ein ziemlicher Newbie und habe seit letzter Woche ne Schwalbe.

    Bei zwei Sachen bin ich mir ziemlich unsicher, ob das alles so seine Richtigkeit hat.

    Einmal läuft am Krümmer bei der Fahrt eine ziemlich ölige, schmierige Suppe runter die auch auf das untere Ende des Vorderradschutzbleches spritzt (Spritzer wie wenn man über ne Zahnbürste mit dem Daumen streift)...Ich frage mich ob das normal ist, weil es sich um nen neuen Auspuff handelt und da hab ich gedacht, sowas sollte nicht passieren.

    Und dann noch zum Choke. Ich hab mit dem Verküfer geredet und er sagte, wenn der Choke nach links gedrückt ist, dann ist er zu, nach rechts auf...zieh/drück ich den Choke nach rechts, mach in also auf, dann springt die Schwalbe aber erst recht nicht an, mit Choke zu, in kaltem Zustand nach 5-6 mal treten.

    Es wäre mir echt ne Hilfe, könntet ihr mir ein paar Antworten geben.

    Danke

    Jonas

  2. #2
    Simsonfreund Avatar von Hauptstadt-Schwalbe
    Registriert seit
    18.06.2007
    Ort
    Berlin
    Beiträge
    1.622

    Standard

    Moin jones14,

    Glückwunsch zur Schwalbe ;-)

    Solange es nicht in Strömen aus dem Krümmer läuft, würde ich erst mal nur beobachten. Ggf. die Krümmermutter ein wenig nachziehen und überprüfen, ob auch eine entsprechende Dichtung verbaut ist. Oftmals hat man auch am Auspuffende ein wenig Ölschmiere. Meistens tritt das nach längeren Standzeiten auf und hört nach einer längeren Fahrt (ca. 20 Km) auf...

    Zum Startvergaser - Deine Maschine wird generell ein wenig zu "fett" laufen, da sie normalerweise nicht ohne den Startvergaser anspringen darf. Von daher solltest Du das Kerzenbild überprüfen. Im übrigen könnte es auch einen Zusammenhang mit dem zu "fetten" Gemisch und der Ölschmiere am Krümmer geben.

    Gruß schwalbenraser-007
    Schwalbepilot.de | Alles rund um die Simson Schwalbe

  3. #3
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Willkommen im Nest!

    Wenn es aus dem Krümmer suppt, dann wurde der Auspuff nicht richtig montiert. Das wird auch nicht von alleine oder durch Gesundbeten dicht, sondern nur durch nochmal machen mit frischen Dichtungen.
    Dass hinten am Auspuffende etwas Öl kommt, ist dagegen normal - Zweitakter haben immer einen Rest Ölnebel im Abgas.

    Zum Thema Vergasereinstellung und Startvergaser findest du genug Vorhandenes in Forum und Wiki.

    Gute Fahrt!

  4. #4
    Zündkerzenwechsler Avatar von jones14
    Registriert seit
    12.10.2010
    Ort
    Ludwigshafen
    Beiträge
    47

    Standard

    Also die Schwalbe wurde komplett neu aufgebaut, von daher denke ich dass die Dichtungen neu sind...Vielleicht ziehe ich mal die Mutter bisschen an...

    Die Schwalbe fährt mit 1:40, ist das zu fett?


    Im Wiki steht ja, dass der Motor ausgehen soll, wenn der Choke gezogen wird, dann sei alles richtig eingestellt...Das geht soweit...


    Grüße

    Jonas

  5. #5
    Restaurateur Avatar von Schwalbenchris
    Registriert seit
    14.03.2010
    Ort
    Wo der Pfeffer wächst
    Beiträge
    2.133

    Standard

    wenn der zylinder eingefahren ist, dann ist das mischverhältnis 1:50.

  6. #6
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Hallo Jonas,

    1:40 ist zuviel Öl für eine KR51/2, da wäre 1:50 richtig und evtl. zu wenig für eine KR51/1, da wäre 1:33 richtig, wenn denn der Kolbenbolzen noch in einer Bronzebuchse dreht.

    Aber mit zu fett ist nicht dieses Gemisch gemeint, sondern das Gemisch Sprit zu Luft. Das wird im Vergaser eingestellt, Wenn der Startvergaser richtig funktioniert, alle Düsen etc. die Richtigen sind, dann spielt der Schwimmerpegel dabei eine grosse Rolle.

    Schau ins Wiki, die FAQ, Best of the Nest und nutze die Suche.

    Peter

  7. #7
    Tankentroster Avatar von Custom-S51
    Registriert seit
    11.05.2009
    Ort
    Berlin
    Beiträge
    205

    Standard

    Muss da etwas widersprechen. Mein neuer MZA Chromauspuff sifft auch ganz schön ordentlich, an beiden Krümmerenden.
    Krümmermutter hat die beide Dichtungen drin, sowie Sicherungsblechle und ist sogar mit 2 Schellen am Reso befestigt, sifft trotzdem. Eigenartig!
    Homepage: www.custom-s51.de.vu -> Schönen Gruß aus Berlin

  8. #8
    Zündkerzenwechsler Avatar von jones14
    Registriert seit
    12.10.2010
    Ort
    Ludwigshafen
    Beiträge
    47

    Standard

    Also es ist ne 51/2er...kann denn der Schmier auch daher kommen, dass ich sie mit 1:40 fahre?

    Ich komm nicht wirklich weiter mit dem Choke Problem....weil der Motor ja ausgeht wenn ich ihn ziehe...was könnte ich noch machen? Gibt es irgendeinen Trick mit dem man herausfindet was es ist?

    Liebe Grüße

  9. #9
    Kettenblattschleifer Avatar von Heros
    Registriert seit
    17.06.2010
    Ort
    Freiberg
    Beiträge
    543

    Standard

    Du musst einfach deinen Vergaser einstellen, Anleitungen findest du über die Suchfunktion.

    Mach deinen Krümmer einfach mal ab, schau ob beide Dichtungen drin sind und ersetze sie unter Umständen.

  10. #10
    Kettenblattschleifer Avatar von *Schwalbe*
    Registriert seit
    19.08.2010
    Ort
    Hannover Land
    Beiträge
    579

    Standard

    wenn man den Choke zum Ausmachen nimmt,würgt man die Karre doch eigentlich ab,oder,der Motor bekommt mehr Oel und Zack,aus ist sie.Oder denke ich da zu oberflächlich?

  11. #11
    Kettenblattschleifer Avatar von Heros
    Registriert seit
    17.06.2010
    Ort
    Freiberg
    Beiträge
    543

    Standard

    Beim Anfahren mit zu wenig Gas würgst du sie ab. Wenn du den Startvergaser ziehst, dann säuft sie ab. Und ja, das passiert, weil der Motor zu viel Sprit bekommt.

  12. #12
    Kettenblattschleifer Avatar von *Schwalbe*
    Registriert seit
    19.08.2010
    Ort
    Hannover Land
    Beiträge
    579

    Standard

    Zitat Zitat von Heros Beitrag anzeigen
    Du musst einfach deinen Vergaser einstellen, Anleitungen findest du über die Suchfunktion.

    Mach deinen Krümmer einfach mal ab, schau ob beide Dichtungen drin sind und ersetze sie unter Umständen.

    wichtig beim Vergaser einstellen, sind die richtigen Abstände,genaue Anleitungen gibt es 100pro im Netz,wichtig ist auch das Stangas und das Benzinventil...

  13. #13
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Der Schmier kommt am Wahrscheinlichsten davon, dass die Krümmerverschraubung nicht wirklich dicht ist. Erste Abhilfe: mit einem Hakenschlüssel ordentlich festziehen.

    Der Trick, der immer hilft, ist:
    gründliche Kontrolle und Einstellen aller beteiligten Komponenten. Hier vermutlich der Vergaser, evtl. auch die Wellendichtringe auf der Kurbelwelle.

    Lies hier mal die letzten 1001 Beiträge, lies "Best of the Nest", lies die FAQ, da wirst Du wirklich jede Menge hilfreicher Hinweise finden.

    Peter

  14. #14
    Simsonschrauber Avatar von Castaneda
    Registriert seit
    17.11.2008
    Ort
    Potsdam
    Beiträge
    1.484

    Standard

    Wenn sie bei gezogenem Startvergaser ausgeht heißt das nur, dass dieser öffnet und somit die Schwalbe absäuft. Quasi wird das schon leicht zu fette Gemsich noch fetter. Richtig eingestellt ist da noch lange nichts. Also erstmal Gaser einstellen und dann schauen.

  15. #15
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Custom, da solltest du nicht widersprechen, sondern üben. Richtig montierte Krümmer sind dicht, an beiden Enden.
    So, und wenn das dann mal dicht ist, dann wird der Vergaser eingestellt.

  16. #16
    Zündkerzenwechsler Avatar von jones14
    Registriert seit
    12.10.2010
    Ort
    Ludwigshafen
    Beiträge
    47

    Standard

    Oke, dann werde ich morgen mal den Krümmer versuchen fester zu ziehen und dann den Vergaser einstellen, richtig??

+ Antworten
Seite 1 von 6 1 2 3 ... LetzteLetzte

Ähnliche Themen

  1. Vergaser / Chokeproblem
    Von MrTrustme im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 28.06.2010, 19:51
  2. CHOKEPROBLEM
    Von LIL_ÖLZE im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 14.05.2007, 21:09
  3. Chokeproblem...der Gummi sitzt nicht
    Von Schwalbefreakbrauchthilfe im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 09.08.2004, 08:45

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.