+ Antworten
Ergebnis 1 bis 8 von 8

Thema: ein paar Fragen zu meinem Spatz mit Pedalen!


  1. #1
    Tankentroster Avatar von hanswurstbiken
    Registriert seit
    05.04.2005
    Beiträge
    136

    Standard ein paar Fragen zu meinem Spatz mit Pedalen!

    Ich habe mal ein paar Fragen zu meinem Spatz. Wie oben geschrieben handelt es sich bei meinem Spatz um einen mit Pedalen(Sömmerda-Motor).

    1. Ich habe gestern mal die Zündung kontrollieren wollen und festgestellt das der ZZP 2,2mm vor OT lag. Der Spatz lief, aber nicht gut! Ich wollte die Grundplatte verschieben aber sie ließ sich nicht, weil die Schraubenlöcher an den Schrauben anstießen. Hat da jemand noch ne Idee? Wo ist der exakte ZZP bei den Sömmerda? 1,5 vor OT?

    2. Ich wollte mal die Kupplung nachstellen, aber am Kupplungsgehäuse ist da kein son kleiner Deckel den man abnemmen könnte. Mein SR2 hat einen....? Gibts da noch einen Trick?

    Christoph

  2. #2
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Der Motor ist ja fast gleich dem Sr2, der ZZP läge bei 2,5mm v. OT .
    Erreichst du den Wert nicht, ist der Unterbrecher verschlissen oder falsch eingestellt.

    2. Keine Ahnung
    Wer schneller schraubt steht länger in der Werkstatt.

  3. #3
    Tankentroster Avatar von hanswurstbiken
    Registriert seit
    05.04.2005
    Beiträge
    136

    Standard

    Ok, also werde ich mal auf 2,5 auf OT einstellen.

  4. #4
    Simsonfreund Avatar von domdey
    Registriert seit
    15.01.2005
    Ort
    03099 Kolkwitz
    Beiträge
    1.795

    Standard Zündeinstellung Soemtron-Motor

    Wenn der Verstellbereich nicht mehr ausreicht, ist in der Regel der Unterbrecher verschlissen. Da muss dann ein neuer her; und zwar die Ausführung für die SR1- ,SR2- und KR50-Typen !
    Bevor du den einbaust, nimm den Hebel des neuen Unterbrechers von der Hebellagerung, und schmiere dort einen leichten Film Pol- und Kontaktfett drauf. Auch an die Anlaufnase des Unterbrecherhebels und an den Schwungradnocken sollte ein dünner Film des Polfettes aufgestrichen werden, da der Unterbrecher sonst nicht lange hält ! :wink:
    Beim Einstellen des Kontaktabstandes das Schwungrad so drehen, dass der Nocken den Unterbrecher voll öffnet. In dieser Stellung sollte der Kontaktabstand 0,4mm betragen ! Wenn nicht, die Befestigungsschraube (Zylinderschraube M3X10) lösen, und an der Nase der Unterbrecherplatte diese verdrehen, bis das Sollmaß erreicht ist. Den Zündzeitpunkt auf 2,5mm (plus-minus0,2mm)einstellen. Bei einem neuen Unterbrecher sollte man an die oberste Toleranzgrenze gehen; sprich
    auf etwa 2,7mm vor OT ! Der Grund: Die Anlaufnase verschleisst in den ersten Betriebsstunden des neuen Unterbrechers stärker, als bei einem älteren eingelaufenen. Frohes Schaffen wünscht Alex, der mit dem Sperber tanzt, ähh, fliegt. :wink:

  5. #5
    Tankentroster Avatar von hanswurstbiken
    Registriert seit
    05.04.2005
    Beiträge
    136

    Standard

    Ja, vielen Dank für die ausfürliche Antwort Alex.
    Auch mein Spatz fliegt wie ne eins. Der ZZP stimmt nun, was man auch an der guten "Leistung" merkt.

    Nochwas. Ich habe mir jetzt ne 225 Isolator eingebaut. Neulich ging der kleine aber beim Anfahren, an der Ampel mit langer Rotphase, mit zischen und Fehlzündung aus. Gut das ich da noch Pedalen dran hatte und mich von der Kreuzung strampeln konnte. Angesprungen ist er dann auch nicht mehr.
    Bin dann erstmal zur Vorlesung und danach lief wieder alles bestens. Ist da vielleicht der Wärmewert der Zündkerze schuld? Original sollten da ja 240 rein, bloß die gibts halt nichtmehr.-


    der Christoph

  6. #6
    Simsonfreund Avatar von domdey
    Registriert seit
    15.01.2005
    Ort
    03099 Kolkwitz
    Beiträge
    1.795

    Standard Wärmewert

    Nee, die"Isolator" M14-240 gibt's wirklich nich' mehr. 8)
    Daher wurde sie durch die M14-225 ersetzt. Deine Kerze ist also die richtige.
    Wiederholt sich das mit der Patscherei oft ? Vielleicht ist es nur 'ne Kerzenbrücke. Mach die Kerze sauber und kontrolliere den Elektrodenabstand.
    Der sollte bei knapp 0,4mm liegen! Wie sieht die Zündkerze (Kerzengesicht) überhaupt aus ? Ölig, rußig, oder hat sie weisse Schmelzperlen an den womöglich angefressenen Elektroden ? Schau mal nach :wink:

  7. #7
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Hallo,

    Falls Kerzenbrücken da sind würde ich den Elektrodenabstand probeweise etwas erhöhen auf 0,45 oder 0,50 mm

    mfg Gert

  8. #8
    Simsonfreund Avatar von domdey
    Registriert seit
    15.01.2005
    Ort
    03099 Kolkwitz
    Beiträge
    1.795

    Standard Elektrodenabstand

    Zitat Zitat von experimentator
    Hallo,

    Falls Kerzenbrücken da sind würde ich den Elektrodenabstand probeweise etwas erhöhen auf 0,45 oder 0,50 mm

    mfg Gert
    Dann kann es aber Kaltstartprobleme geben. :wink:

+ Antworten

Ähnliche Themen

  1. Antworten: 6
    Letzter Beitrag: 08.09.2010, 19:31
  2. paar fragen
    Von felipower im Forum Technik und Simson
    Antworten: 18
    Letzter Beitrag: 06.11.2007, 22:11

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.