+ Antworten
Seite 2 von 4 ErsteErste 1 2 3 4 LetzteLetzte
Ergebnis 17 bis 32 von 51

Thema: Ein paar Probleme...


  1. #17
    Simsonfreund Avatar von Fabi_123
    Registriert seit
    11.01.2010
    Ort
    Bodensee/ Untersee
    Beiträge
    1.595

    Standard

    wie bzw.wo stelle ich den bremslichtschalter ein?

    Bremsreinigertest noch nicht gemacht, mach ich heute.

    EDIT:

    Was knn ich außer Bremsreiniger nehmen? Habe keine da und habe vregessen einen zu kaufen.
    Geändert von Fabi_123 (12.07.2010 um 14:38 Uhr)
    simson-treffen-2012-in-baden-württemberg.de/

  2. #18
    Simsonfreund Avatar von Fabi_123
    Registriert seit
    11.01.2010
    Ort
    Bodensee/ Untersee
    Beiträge
    1.595

    Standard

    Also Nebenluft zieht sie nicht.
    Sie geht inzwischen aber immerhin nach dem 8 mal kicken an, ohne dass ich vorher die Zündkerze rausgedreht habe.

    Woran kann es denn liegen?

    EDIT sagt:

    Im Moment hat sich das Problem erledigt. Habe den Vergaser nochmal neu eingestellt, jetzt springt sie sehr gut an (ich muss nicht mal den Kickstarter ganz durch treten) und hält auch das Standgas (welches jetzt eher ein bisschen zu hoch ist und bei der standgasschraube nicht niedriger gedreht werden kann...aber lieber zu viel als gar nichts )

    Also hoffe ich mal, dass es jetzt so bleibt. Danke euch allen für eure Hilfe
    Geändert von Fabi_123 (13.07.2010 um 13:44 Uhr)
    simson-treffen-2012-in-baden-württemberg.de/

  3. #19
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Hallo Fabi,
    versuch doch 'mal die Spannung auf dem Gaszug mittels der Einstellschraube, welche Du im Gaszug unter dem Lenkerblech findest, so zu verringern, dass Du ca. 2mm Spiel im Bowdenzug hast wenn Du nicht am Gasgriff drehst.

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  4. #20
    Simsonfreund Avatar von Fabi_123
    Registriert seit
    11.01.2010
    Ort
    Bodensee/ Untersee
    Beiträge
    1.595

    Standard

    kurzes Update:

    War gerade Tanken, geh wieder zu meiner Schwalbe und was ist? Sie springt nicht an. nach 8 mal treten, zündkerze raus, standgas wieder höher gedreht und nochmal 8 mal kicken ist sie wieder angesprungen.
    Daheim angehalten, Leerlauf geschalten und Gas weg, sie hält das Standgas. Motor aus, einmal kicken und sie läuft wieder. Was kann das sein?
    Seit gerade eben hat sie auch bei ca. 60 km/h Zündaussetzer. (nicht schon wieder )

    @ wessischrauber: weis zwar nicht was das bringen soll, werde ich aber machen. Allerdings hat der Gaszug spiel..also glaube ich^^ ich kann ihn zumindestens etwa 1cm drehen, ohne das was passiert.

    Danke schonmal

    Gruß
    Fabi
    simson-treffen-2012-in-baden-württemberg.de/

  5. #21
    Zahnradstoßer Avatar von Olaf1969
    Registriert seit
    05.06.2005
    Ort
    bei Frankfurt (Main)
    Beiträge
    768
    Blog-Einträge
    22

    Standard

    Da derzeit aktuell VIELE Probleme mit nicht anspringenden/ nicht sauber zündenden Simsons haben vermute ich mal eine nicht ganz richtige Vergasereinstellung/Standgaseinstellung/nicht mehr ganz funktionierende Zündkerze oder undichte Wellendichtringe als Ursache der Probleme.

    Bei der aktuellen Hitzewelle verdunstet der Sprit schneller als bei "kühleren" Sommertagen. Und die Toleranzschwelle beim Zündgemisch sinkt halt. Was an kälteren Tagen grad so zum Antreten beim 1. oder 2. Mal reicht reicht halt nicht an Sahara-Tageshitze-Tagen...

    Noch ein Problemförderer könnte m.E. nach auch der Biospritanteil sein, der seit einiger Zeit in steigender Dosis nicht nur dem Diesel sondern auch Benzin beigemischt wird. Wir tanken also zunehmend nicht mehr so "reinen" Sprit wie zu Zeiten als unsere Vögel "neu" waren...

    Auch eine Form "Stinker" so langsam aussterben zu lassen. Zuerst probierten "Sie" es mit BLEIFREI um die alten Motoren zu killen - nun sorgen "Sie" dafür, dass unsere alten Motörchen nicht mehr in der Lage sind den Sprit zu verarbeiten... GRRRRRRRR

    Hach - ich liebe Verschwörungstheorien...
    =/\= ...see us out there... =/\=

  6. #22
    Simsonfreund Avatar von Fabi_123
    Registriert seit
    11.01.2010
    Ort
    Bodensee/ Untersee
    Beiträge
    1.595

    Standard

    Also Vergaser ist richtig eingestellt. Aber wie kommt es dann, dass sie wenn sie längere Zeit gestanden ist also kalt ist erst beim 8 mal oder so anspringt und gleich nach dem ich gefahren bin, also wenn sie warm ist auf anhieb?
    simson-treffen-2012-in-baden-württemberg.de/

  7. #23
    Zahnradstoßer Avatar von Olaf1969
    Registriert seit
    05.06.2005
    Ort
    bei Frankfurt (Main)
    Beiträge
    768
    Blog-Einträge
    22

    Standard

    Na, denk mal nach:

    KALT - BRRRRRR (auch bei 20 Grad im Schatten) - was macht da sich gerne verflüchtigender Sprit ???

    Der Spritnebel kondensiert erst mal da wo´s KALT ist: An den Wänden des Zylinders und es ist nix in der Luft um das Ende der Zündkerze...

    Haut man den Choke (Startvergaser) an bessert sich zwar das Zündgemisch auf, aber die Suppe kondensiert beim ersten mal auch an den Wänden.

    Tritt man die Kiste zu oft mit dem Choke an ist das Zündgemisch zu Fett bzw hat zuviel Luftanteil (oder so) und ist nicht gescheit Zündfähig. Hier ist die Gefahr gegeben, dass die Kiste "absäuft".

    Hat man den Zylinder mal dazu gebracht durch eine gelungene Gemischverbrennung WARM zu machen, so hat es das Zündgemisch halt "gemütlicher". Es kondensiert nicht so leicht an den Wänden und tummelt sich dann im Verbrennungsraum herum, bis es nach kurzer Standzeit ganz normal gezündet werden kann. = Anspringen auf Anhieb.

    Bei 20 Grad Lufttemperatur kann da ein "GUT" eingestellter Vergaser (und damit meine ich einen NICHT PERFEKT eingestellten) die Suppe zwar Zünden, aber wenn dann 30Grad im Schatten das Gemisch anders/schneller zerstäubt, dann ist die "Toleranz" zwischen Gut und Perfekt schon merkbar.

    Hatte heute Nachmittag ein Gespräch mit einem der seinen Zweirad-Meister gemacht hat. In der Schule wurde Ihm beigebracht, was meine Spinnerei-Theorie von vorhin bestätigte:

    Er meinte, dass Normal/Super Sprit wirklich mit Alkohol verdünnt werden und der reinste Sprit derzeit nur Superplus Bleifrei (ist ohne Alk gestreckt) wäre. Durch die Verbrennung wird bei dem Alkhaltigen Gebräu der Alk zum Teil zu Wasserdampf, was bei der Verbrennung )wie wir wohl alle mal in der Schule gelernt hatten) Probleme bereitet.

    Kurzum: Seit dem die Spritmultis die Plörre "strecken" (sei es aus Gewinnstreben oder Öko-Gedanken) haben wohl alle mit nicht PERFEKT (oder Hobbyschrauber-Niveau) eingestellten Vergasern wohl ihre Startprobleme...

    Gruß
    Olaf
    =/\= ...see us out there... =/\=

  8. #24
    Simsonfreund Avatar von Fabi_123
    Registriert seit
    11.01.2010
    Ort
    Bodensee/ Untersee
    Beiträge
    1.595

    Standard

    SO und jetzt noch bitte deinen Tipp, was ich machen soll um es weg zu bekommen Den Vergaser hab ich bei 30° eingestellt ;-)
    Und können damit auch die Zündaussetzer zusammen hängen?
    simson-treffen-2012-in-baden-württemberg.de/

  9. #25
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Hallo Fabi,
    ich bin immer noch der Meinung, dass des Übels Ursache ( wenn es so ist wie Du schreibst, dass die Zündung o.k. ist ) im Vergaser begründet ist.
    Jetzt 'mal Butter bei die Fische.
    1. Welcher Vergasertyp ?
    2. Schwimmereinstellung gemäß Vorgaben ( woher auch immer; das Buch; Mopedfreunde-Oldenburg, oder ähnliches kontrolliert ?
    3. Sprithöhe in der Vergaserwanne stimmt ?
    4. Schwimmernadelventil ventilt so wie es sein soll ( beibt nicht sporadisch hängen ) ?

    Berichte !!!!!

    Nur nicht aufgeben !

    Gruß
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  10. #26
    Simsonfreund Avatar von Fabi_123
    Registriert seit
    11.01.2010
    Ort
    Bodensee/ Untersee
    Beiträge
    1.595

    Standard

    1.)16N1-5 vergaser,,wenn mich nicht alles täuscht...schau nacher aber nochmal nach, wenn ich daheim bin.
    2.) Ja
    3.) Wie mach ich das? ()
    4.) so wies sein soll. hatte ich schon knotrolliert

    Gruß
    Fabi
    simson-treffen-2012-in-baden-württemberg.de/

  11. #27
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    zu 3. guckst Du hier http://www.schwalbennest.de/simson/s...enfglasmethode

    Und dann sagst Du brav dem Peter Danke, Danke

    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  12. #28
    Simsonfreund Avatar von Fabi_123
    Registriert seit
    11.01.2010
    Ort
    Bodensee/ Untersee
    Beiträge
    1.595

    Standard

    die Senfglamethode also^^ sags doch gleich^^
    simson-treffen-2012-in-baden-württemberg.de/

  13. #29
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    mach ich doch !
    bevor isch misch uffreesch, isses mir liwwer egal !

  14. #30
    Simsonfreund Avatar von Fabi_123
    Registriert seit
    11.01.2010
    Ort
    Bodensee/ Untersee
    Beiträge
    1.595

    Standard

    passt alles.
    Auch die Sprithöhe.

    Vorhin ist sie auf Anhieb angesprungen...obwohl sie 6 stunden stand.
    Sie springt an, wie sie grad lust hat^^

    Woran können die Fehlzündungen liegen?
    simson-treffen-2012-in-baden-württemberg.de/

  15. #31
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    o.k. ( LuftdurchdieNasehochzieh ), wenn das wirklich alles richtig ist. ( Zündung, Vergaser; keine Nebenluft, Auspuff sauber, Luftilter sauber, kein Schmodder im Luftberuhigungskasten, Zündschloss hat keinen Wackler ) dann muss die Möhre zuverlässig anspringen ! ( gibt's jo goar ne ).
    Dann hilft hier auch kein glaskugeln mehr.
    Dann mußt Du auf die Heimsuchung eines weiteren Augenpaares mit entsprechendem Erfahrungsschatz vor Ort hoffen.
    Schick' 'mal ne Kontaktanzeige mit Angabe des Heimathafens ins Forum. ( man sagt die Pygmäen tanzen zur richtigen Musik...)

    Ich weiß jetzt auch nix mehr

    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  16. #32
    Simsonfreund Avatar von Fabi_123
    Registriert seit
    11.01.2010
    Ort
    Bodensee/ Untersee
    Beiträge
    1.595

    Standard

    Mhm..ok danke...Luftfilter hab ich noch garnicht geschaut...em blöd frage vielleicht, aber wo ist der?^^ ist das der unterm dem Blech beim Lenker da?

    Danke dir trotzdem :)
    Dann werde ich mal en Freund fragen..vielleicht weis der weiter
    simson-treffen-2012-in-baden-württemberg.de/

+ Antworten
Seite 2 von 4 ErsteErste 1 2 3 4 LetzteLetzte

Ähnliche Themen

  1. Neue Schwalbe, ein paar Probleme
    Von zimmerleut im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 02.09.2008, 00:20
  2. habicht? hab ich! und ein paar probleme
    Von jke im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 30.09.2006, 11:49

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.