+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Ein paar Probleme mit meiner S51, Ölverlust, Standgas, Leist


  1. #1
    Kettenblattschleifer Avatar von adxalf
    Registriert seit
    21.05.2007
    Ort
    Im Sauerland
    Beiträge
    680

    Standard Ein paar Probleme mit meiner S51, Ölverlust, Standgas, Leist

    Hallo!
    -Ölverlust
    Meine arme Simmi ist krank! Sie verliert ein ganz bischen Öl und zwar auf 60 km 2-3 Tropfen das kommt bei dem Lima Deckel rechts raus, aber es riecht nicht nach Benzin! Komisch woher kommt denn dann das Öl? Von der Kette kann es auch nicht kommen, die habe ich gut gefettet aber kein Öl dran!

    -Standgas
    Dann hält sie das Standgas nicht mehr, säuft also ab, dabei habe ich den Schwimmerstand eingestellt, und auch extra noch das Standgas-Gemisch an meinem 16N3-4 Versgaser nach Handbuch eingestellt (unter der Plombe).
    Habe danach natürlich die Plombe wieder eingesetzt!

    Jetzt fühlt es sich so an als ob sie sich ein bischen verschluckt bei Vollgas, so ein ganz leichtes ruckeln hmm vielleicht so als ob man den Luftfilter immer wieder kurz zuhalten würde und sie schwächelt auch am Berg und kommt nur noch mit Mühe auf ihre 60 km/h auf gerader Strecke (ich wiege 91 kg) und vorher leif sie irgendwie spritziger! Aus dem Auspuff habe ich letzte Woche eine gute Tasse Ölkohle herausgekratzt, und den Luftfilter gewaschen und mit Öl benetzt! Die Zündkerze (Isolator 260) ist aber schön rehbraun!

    -Tachowelle / Nadel zappelt
    Dann war mir letzte Woche die Tachowelle gebrochen, habe mir eine neue bestellt aber diese längere 85cm, so habe sie gut eingeölt vor dem Einbau, doch jetzt zappelt die Tachonadel wie verrückt, also wenn ich 50 fahre dann zappelt die Nadel zwischen 40-60! mit der alten leider gebrochenen Tachowelle zeigte die Tachonadel sehr ruhig meine Geschwindigkeit an!

    Falls der Tacho immer ging hat meine S51 so um die 18.000 km runter.
    So wer kann mir bitte bitte helfen bei diesen komischen Problemen?

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Hallo.

    Ölverlust kann auch aus dem Getriebe stammen, z.B. aus der Abtriebswelle.

    Das Vergaserproblem beschreibst Du so, als ob nicht genügend Sprit/Luftgemisch vorhanden ist.
    Wenn Du sicher bist, dass der Benzinhahn sauber ist, dann kontrolliere nochmals den Vergaser.
    Schwimmerstand vielleicht doch falsch verbogen? Düsennadel zu niedrig?

    Eine zappelnde Tachowelle kann durch ausgeleierte Vierkantaufnahmen beim Antrieb oder im Tacho verursacht sein, oder, wenn die Welle zu lang ist und in der Hülle schlägt.
    Vielleicht war die Längendifferenz bei der alten Welle gering?

    Peter

  3. #3
    Kettenblattschleifer Avatar von adxalf
    Registriert seit
    21.05.2007
    Ort
    Im Sauerland
    Beiträge
    680

    Standard

    Danke Peter!
    Ich habe den Schwimmer jetzt nochmal bischen nachgebogen, die Nadel 1 höher gehängt (die ist jetzt ganz oben weiter gehts nicht)
    jetzt habe ich wieder Standgas und sie zieht auch wieder besser!
    Hier mal ein aktuelles Bild von meiner S51:
    http://lh3.ggpht.com/adxalf/SCswXTy2...0_KIF_0397.jpg

  4. #4
    Kettenblattschleifer Avatar von adxalf
    Registriert seit
    21.05.2007
    Ort
    Im Sauerland
    Beiträge
    680

    Standard

    Hallo!
    So das Problem mit der zappelnden Tachonadel habe ich jetzt gelöst!
    Das Problem war dass die Welle unten am Motor durchrutschte!
    Jetzt habe ich einfach diese Welle im Schraubstock ein bischen platt gedrückt, und dann in die Aufnahme im Seitendeckel gesteckt!
    Jetzt zeigt die Tachonadel sehr ruhig alles an, überhaupt kein Zappeln mehr!

  5. #5

    Registriert seit
    03.07.2008
    Ort
    Dessau
    Beiträge
    1

    Standard Re: Ein paar Probleme mit meiner S51, Ölverlust, Standgas, L

    Zitat Zitat von adxalf
    Hallo!
    -Ölverlust
    Meine arme Simmi ist krank! Sie verliert ein ganz bischen Öl und zwar auf 60 km 2-3 Tropfen das kommt bei dem Lima Deckel rechts raus, aber es riecht nicht nach Benzin! Komisch woher kommt denn dann das Öl? Von der Kette kann es auch nicht kommen, die habe ich gut gefettet aber kein Öl dran!

    -Standgas
    Dann hält sie das Standgas nicht mehr, säuft also ab, dabei habe ich den Schwimmerstand eingestellt, und auch extra noch das Standgas-Gemisch an meinem 16N3-4 Versgaser nach Handbuch eingestellt (unter der Plombe).
    Habe danach natürlich die Plombe wieder eingesetzt!

    Jetzt fühlt es sich so an als ob sie sich ein bischen verschluckt bei Vollgas, so ein ganz leichtes ruckeln hmm vielleicht so als ob man den Luftfilter immer wieder kurz zuhalten würde und sie schwächelt auch am Berg und kommt nur noch mit Mühe auf ihre 60 km/h auf gerader Strecke (ich wiege 91 kg) und vorher leif sie irgendwie spritziger! Aus dem Auspuff habe ich letzte Woche eine gute Tasse Ölkohle herausgekratzt, und den Luftfilter gewaschen und mit Öl benetzt! Die Zündkerze (Isolator 260) ist aber schön rehbraun!

    -Tachowelle / Nadel zappelt
    Dann war mir letzte Woche die Tachowelle gebrochen, habe mir eine neue bestellt aber diese längere 85cm, so habe sie gut eingeölt vor dem Einbau, doch jetzt zappelt die Tachonadel wie verrückt, also wenn ich 50 fahre dann zappelt die Nadel zwischen 40-60! mit der alten leider gebrochenen Tachowelle zeigte die Tachonadel sehr ruhig meine Geschwindigkeit an!

    Falls der Tacho immer ging hat meine S51 so um die 18.000 km runter.
    So wer kann mir bitte bitte helfen bei diesen komischen Problemen?

    ÖLVERLUST:
    Bei deinem ölverlust hast du schon mal dran gedacht das deine simmerringe durch sind.

    STANDGAS:
    Am besten ist das du mal deine Nadel auf dem Mittelpunkt stellst und vielleicht mal dein Benzin selber mischst.

  6. #6
    Zahnradstoßer Avatar von Simme_Down
    Registriert seit
    21.03.2008
    Ort
    Zwischen Spessart-Odenwald im schönen Frankenland
    Beiträge
    855

    Standard

    -Ölverlust
    Meine arme Simmi ist krank! Sie verliert ein ganz bischen Öl und zwar auf 60 km 2-3 Tropfen das kommt bei dem Lima Deckel rechts raus
    kommt das öl an der antriebswelle raus oder vorne hinterm schwungrad und grundplatte? der wellendichtring hinter der lima kann denke ich auch nicht nach benzin riechendes öl absondern, also weil das benzin is ja ziemlich schnell verflogen.
    wenns an der welle rauskommt, mach ma neuen wellendichtring und neue dichtkappe ran^^

    mfG

+ Antworten

Ähnliche Themen

  1. Ein paar Probleme...
    Von Fabi_123 im Forum Technik und Simson
    Antworten: 50
    Letzter Beitrag: 28.07.2010, 11:08
  2. Ein paar Fragen zu meiner Duo!!!!
    Von 4/1 im Forum Technik und Simson
    Antworten: 32
    Letzter Beitrag: 26.04.2010, 09:59
  3. Bischen Ölverlust an meiner KR 51/1 K
    Von Simmerring im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 18.06.2004, 15:14

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.