+ Antworten
Ergebnis 1 bis 15 von 15

Thema: warum passt das hinten nicht zusammen bei der s50


  1. #1
    Moderator Simsonschrauber Avatar von Pittiplatsch
    Registriert seit
    04.10.2005
    Ort
    z.Z. im Exil
    Beiträge
    1.186

    Standard warum passt das hinten nicht zusammen bei der s50

    arg ich werd noch bekloppt...
    das hinterrad ins mopped zu basteln passt vorne und hinten nicht bei mir....

    es passt nicht,weil die steckachse zu kurz ist um in das gewinde des kettenkastens zu reichen (falls mich einer versteht).
    deshalb würd ich euch mal bitten eine hintere steckachse abzumessen und die s51 fahrer unter euch mal die breite schwinge zu messen.
    das wäre sehr nett!
    mfg
    pitti

  2. #2
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Das muss passen. Sitzen die Nasen vom Rad genau im Mitnehmer? Ist das Distanzstück richtig eingebaut?

    MfG
    Ralf

  3. #3
    Schwarzfahrer
    Registriert seit
    04.07.2008
    Ort
    nrw
    Beiträge
    14

    Standard

    um wie viele cm/mm handelt es sich den?

  4. #4
    Moderator Simsonschrauber Avatar von Pittiplatsch
    Registriert seit
    04.10.2005
    Ort
    z.Z. im Exil
    Beiträge
    1.186

    Standard

    das passt absolut nicht.
    das hat auch mit dem distanzstück nichts zu tun,es passt nicht,wenn ich nur die achse und den kettenkasten in der schwinge zusammenschrauben will!

    ich befürchte fast,dass der vorbesitzer die schwinge aufgebogen hat...

    edit: hab grade mal nachgemessen,die schwingenarme sind hinten (innen gemessen) 18,5 cm auseinander.

    also entweder meine achse ist deutlich zu kurz oder die schwinge ist aufgebogen worden...

  5. #5
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Zitat Zitat von Pittiplatsch
    edit: hab grade mal nachgemessen,die schwingenarme sind hinten (innen gemessen) 18,5 cm auseinander.
    Da bin ich direkt auch mal messen gegangen. Weniger ists bei mir auch nicht.
    also entweder meine achse ist deutlich zu kurz oder die schwinge ist aufgebogen worden...
    Ich tendiere zu a)

    MfG
    Ralf

  6. #6
    Moderator Simsonschrauber Avatar von Pittiplatsch
    Registriert seit
    04.10.2005
    Ort
    z.Z. im Exil
    Beiträge
    1.186

    Standard

    ralf du bist super!
    ich war nämlich schon drauf und dran mir 'ne neue schwinge zu bestellen.

  7. #7
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Zitat Zitat von Pittiplatsch
    ralf du bist super!
    Dann wart mal ab, was jetzt kommt

    Ich bin nochmal raus gegangen und hab ne Steckachse ausgebaut und nachgemessen. Länge 15cm (ohne Kopf) bzw. 16cm (mit Kopf).

    Nu wolln wir mal sehen, ob deine kürzer ist.

    MfG
    Ralf

  8. #8
    Zahnradstoßer Avatar von Chrischan
    Registriert seit
    09.10.2007
    Ort
    Berlin 12347 Neukölln
    Beiträge
    850

    Standard

    die hintere achse besteht doch aus 2 teilen

  9. #9
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    aber es geht in diesem beitrag nur um den linken teil. die eigentliche steckachse. das rechte ding heißt achsverlängerung.

    achso... was ich noch sagen wollte:

    RALLE IST DIE GEILSTE SAU DER WELT..... VON DER WEEELLT... VON DER WEHEHEELT...

  10. #10
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Zitat Zitat von Chrischan
    die hintere achse besteht doch aus 2 teilen
    Und?

  11. #11
    Moderator Simsonschrauber Avatar von Pittiplatsch
    Registriert seit
    04.10.2005
    Ort
    z.Z. im Exil
    Beiträge
    1.186

    Standard

    so,meine ist tatsächlich bloss 14 cm lang.
    alles klaro denn weiss ich entgültig bescheid.
    @ totoking: ob er "geil" ist kann ich von hier aus nicht beurteilen :wink:

  12. #12
    Zahnradstoßer
    Registriert seit
    26.11.2006
    Beiträge
    784

    Standard

    ist das ende abgebrochen oder ist es einfach ein ausschuss-teil??

    Wenn abgebrochen, wünsche ich dir viel spaß ,das aus dem gewinde der verlängerung zu basteln.

  13. #13
    Moderator Simsonschrauber Avatar von Pittiplatsch
    Registriert seit
    04.10.2005
    Ort
    z.Z. im Exil
    Beiträge
    1.186

    Standard

    nö keine ahnung,hab ich in der länge bekommen.sieht aber nicht abgebrochen aus und da die teile sowieso zusammengestoppelt sind denk ich auch nicht dass im kettenkasten noch was steckt.kann auch nichts erkennen.
    wird schon alles :wink:

  14. #14
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Vielleicht haste ne Steckachse von ner KR51 Schwalbe vorn beim Wickel, etwas kurz an einem Ende.

    Gruß
    schrauberwelt

  15. #15
    Moderator Simsonschrauber Avatar von Pittiplatsch
    Registriert seit
    04.10.2005
    Ort
    z.Z. im Exil
    Beiträge
    1.186

    Standard

    ja hatte ich mir demnach auch schon gedacht.
    nur leider steht meine schwalbe,mein vergleichsobjekt,ca 229 km entfernt.
    da fahr ich jetzt nicht mal eben hin um zu messen :wink:

+ Antworten

Ähnliche Themen

  1. Motor zusammen mit Licht - gehen nicht!
    Von sr2schuppen im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 12.12.2006, 15:58
  2. Motor geht nicht ganz zusammen.
    Von JagdwaffenFahrer im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 29.03.2006, 20:16

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.