+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 32

Thema: Pfeifender Motor - Kleines Loch im Motorgehäuse


  1. #1
    Tankentroster Avatar von Schwalbensittich
    Registriert seit
    12.10.2005
    Ort
    Freakberg
    Beiträge
    244

    Standard Pfeifender Motor - Kleines Loch im Motorgehäuse

    Hallo zusammen,

    bin gerade daran nen M541 Motor fit zu machen. Besagter Motor weist eine etwa 1,5mm kleine Bohrung auf. Diese befindet sich auf etwa 12 Uhr hinter dem Kettenritzel, etwa 2 cm links von der Motorgehäuseschraube. Ja und es pfeift eben aus diesem Loch. Kann mir jemand sagen, warum dem so ist?

    "Edit: Der Motor pfeift natürlich nur dann aus dem Loch wenn sich das Polrad dreht. "

    Danke schonmal.

    mfG
    Reng de de deng deng deng

  2. #2
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Das gehört dort so hin und regelt die Druckverhältnisse in Gehäuse, genauer im Getriebe.
    "Pfeift" es dort, wenn du am Polrad drehst, wird wohl die Gehäusemitteldichtung nicht in Ordnung sein und den Druck der Vorverdichtung durch die KW ins Getriebe "pfeifen" lassen.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  3. #3
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Ja richtig. Das Loch muss da sein, was da nicht sein sollte ist der Druck. Es drückt also aus dem Kurbelraum ins Getriebe, entweder durch die Mitteldichtung oder durch den linken Dichtring der Kurbelwelle.

  4. #4
    Tankentroster Avatar von Schwalbensittich
    Registriert seit
    12.10.2005
    Ort
    Freakberg
    Beiträge
    244

    Standard

    Super, danke euch für die Info! Mit linkem Dichtring an der Kurbelwelle meinst du wohl den Wellendichtring hinter dem Zahnrad links vom Kupplungskorb, oder?
    Reng de de deng deng deng

  5. #5
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Ja.


    *Textfüller ohne Knüller*
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  6. #6
    Tankentroster Avatar von Schwalbensittich
    Registriert seit
    12.10.2005
    Ort
    Freakberg
    Beiträge
    244

    Standard

    Jetzt habe ich das Öl abgelassen und den Gehäusedeckel entfernt, um an den Wellendichtring hinter dem Zahnrad zu kommen. Dann drehe ich nochmal die Kurbelwelle per Hand (keine ZK im Zylinder) und was ist zu hören? Kein Pfeifen aus dem Löchli mehr. Verblüffend. Wie kann das sein? Habe jetzt nochmal den Gehäusedeckel auf der Kupplungsseite festgeschraubt, dachte evtl durch Druckausgleich oder was könnte es (das Pfeifen) wieder da sein...aber nix! Es ist vollkommen weg, seit das Öl draussen ist. Hat von euch vielleicht einer eine Erklärungsidee zu diesem Phänomen?

    Am Rande: Ist es zur Wechslung der Mittelmotorgehäusedichtung notwendig, dass Öl abzulassen und den Motor aus dem Rahmen auszubauen?

    Danke schonmal :)
    Reng de de deng deng deng

  7. #7
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Zum Wechsel der Mitteldichtung muss der Motor komplett auseinander - und wenn er dann schon so daliegt, dann macht man direkt auch alle Lager und Dichtungen neu, nicht nur die eine.

  8. #8
    Tankentroster Avatar von Schwalbensittich
    Registriert seit
    12.10.2005
    Ort
    Freakberg
    Beiträge
    244

    Standard

    Alles klar. Gut, dass alle Lager und Dichtungen noch gar nicht alt sind...vielleicht kam das Pfeifen auch daher, weil er noch "zu" dicht gemacht hat? Ziemlich unwahrscheinlich. Würde mich jetzt ja brennend interessieren, wieso das Pfeifen durch letzt genannte Aktion aufgehört hat. Eigentlich könnte man ihn jetzt ja wieder zusammen bauen, ich mein das Pfeifen ist weg...aber mit drei Fragezeichen vorm Kopf ist mir das doch etwas unangenehm. Also würde mic freuen, wenn jemand ne Idee hat, wie das "Pfeifen" durch Ölablassen und Gehäusedeckel verschwinden kann..
    Reng de de deng deng deng

  9. #9
    Flugschüler Avatar von MaxU
    Registriert seit
    14.10.2008
    Ort
    Berlin
    Beiträge
    349

    Standard

    Wenn Du den Kupplungsdeckel ab hast, und es nicht mehr pfeift, würde ich jetzt sagen, dass der linke Wellendichtring undicht ist.

    Denn:
    Ist der Kupplungdeckel drauf, passsiert folgendes:
    Der Druck aus der Kurbelkammer (beim Vor-Verdichten) drückt durch den linken Wedi in den Teil des Motors, wo die Kupplung ist, und von dort ins Getriebe, dann pfeift er durch dein 1,5mm Loch raus.

    Ist der Kupplungsdeckel ab, entweicht der Druck natürlich wie ein stiller Furz durch den linken Wedi in die Atmosphäre und muss nicht mehr durch dein Getribe bis zum Loch kriechen.

    Also: Wedi tauschen, Kupllungsdeckel (ebenfalls mit neuer Dichtung) wieder drauf, und nochmal hören!
    DAS BUCH Simson-Roller Schwalbe - Jetzt als Kochbuch erhältlich!

  10. #10
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Dann mach mal die ZK wieder rein und probier nochmal.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  11. #11
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Vorverdichten wird er auch ohne ZK.
    Mal bist du Hund, mal bist du Baum...

  12. #12
    Tankentroster Avatar von Schwalbensittich
    Registriert seit
    12.10.2005
    Ort
    Freakberg
    Beiträge
    244

    Standard

    Ich hatte beim erstmaligen Prüfen des Drucks (Wiederaufsetzen des Gehäusedeckels) die Ölablassschraube nicht drin. Ist sie drin, pfeifts wieder. Und ein sanftes "Pft" des WeDi's auf der linken Kurbelwellenseite wurde vernommen. Danke euch nochmals.
    Reng de de deng deng deng

  13. #13
    Tankentroster Avatar von Schwalbensittich
    Registriert seit
    12.10.2005
    Ort
    Freakberg
    Beiträge
    244

    Standard

    Hallo nochmal,

    der WeDi auf der linken Kurbelwellenseite wurde nun gewechselt, doch trotz dem der WeDi ziemlich sicher undicht war pfeift es immer noch aus dem Loch (freilich nur bei geschlossenem Kupplungsgehäusedeckel und drehender Kurbelwelle)!

    Also, nochmal zur Vergewisserung: Es muss jetzt noch die Gehäusemitteldichtung undicht sein. Oder könnte noch irgendetwas anderes an dem "Pfeifen" schuld sein?

    Danke schonmal.
    Reng de de deng deng deng

  14. #14
    Flugschüler Avatar von MaxU
    Registriert seit
    14.10.2008
    Ort
    Berlin
    Beiträge
    349

    Standard

    Hm,sehr merkwürdig.

    Meine neue Theorie:
    Die Mitteldichtung ist zwischen Kurbelkammer und Getriebe undicht, dorthin entweicht der Überdruck beim Vorverdichten.
    Dann hat der Druck 2 Möglichkeiten:
    Entweder er pfeift durch das Loch rechts (also auf der Lichtmaschinen-Seite)

    Oder: Bei geöffnetem Kupplungsdeckel, pfeift er nach links zur Kupplung und dort in die Atmosphäre.

    Die bittere Konsequenz wäre für dich:
    Motor Spalten,
    Dichtung Lager ect. Wechseln Und fertig.

    Ich würde mich allerding nochmal vergewissern, ob der neue Wedi wirklich dicht ist und der Druck wirklich vom Getriebe kommt.
    Also Kupplungsdeckel nochmal runter, und beim Drehen der Kurbelwelle gucken, ob irgendwo vom Getriebe her ein Luftstrom kommt (Am besten hälst du dein 1,5 mm-Loch dabei irgendwie zu.)
    DAS BUCH Simson-Roller Schwalbe - Jetzt als Kochbuch erhältlich!

  15. #15
    Flugschüler
    Registriert seit
    27.04.2008
    Ort
    88212
    Beiträge
    489

    Standard

    Kannst ja auch mal ganz sachte die Motorschrauben auf der Zündungsseite etwas nachziehen, aber nicht zu fest, vlt haben die sich ja durch Vibrationen etwas gelockert..

  16. #16
    Tankentroster Avatar von Schwalbensittich
    Registriert seit
    12.10.2005
    Ort
    Freakberg
    Beiträge
    244

    Standard

    Aktueller Stand

    Erneuert wurden:

    * Wellendichtringe: Kurbelwelle links und rechts, Antriebswelle LiMa-Seite
    * Flachdichtungen: Antriebswellendeckel LiMa-Seite, Vergaser-Flansch und -Wanne, Zylinderkopfdichtung, Motorgehäuse Mitteldichtung

    ... und besagtes Pfeifen ist tatsächlich noch immer nicht weg.

    Der Motor wurde nun auch ein erstes Mal wieder gestartet. Dabei trat eine hohe Rauchentwicklung am Auspuff auf (höchstwahrschl. Zündungseinstellung) und keinerlei Annahme von Gas war zu verzeichnen.

    Kann mir jemand sagen, wo des Pfeifens Ursprung noch liegen könnte?

    Edit: Motorschrauben auf der LiMa-Seite sind definitiv gut angezogen und die neuen Wellendichtringe sitzen alle sauber.
    Reng de de deng deng deng

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Unerklärbares Loch im Motorgehäuse!????
    Von Marcy im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 10.04.2008, 23:32
  2. "Loch" im Motorgehäuse
    Von Joselito im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 11.08.2004, 08:40

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.