+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 20

Thema: plötzlich spinnt die schaltung


  1. #1
    Tankentroster Avatar von Fleckn
    Registriert seit
    26.08.2012
    Ort
    kiel
    Beiträge
    188

    Icon Confused plötzlich spinnt die schaltung

    moin moin

    ich bin seit kurzen besitzter einer schwalbe (kr51/2 L baujahr1983 4 gang )

    bei der rückfahrt von madame ^^ bin ich auf einmal aus dem 3 gang nur noch in den leerlauf gekommen und vom leerlauf nur noch in den dritten gang.

    nächsten tag noch mal probiert und war total verwundert o.O

    bitte korrigiert mich wenn ich falsch liege aber normalerweise wären die doch die gänge
    (ich weiß nicht wie ich besser ausdrücken soll)

    runter(vorne) 1 gang
    (hoch(hinten)sanft leerlauf
    hoch(hinten) 2-4 gang

    und anders herum wieder zurück

    nun ist aber

    runter(vorne)3 gang

    dann ganz normal (runter/vorne) runter schalten in den ersten

    und wenn ich dann wieder versuche "hoch" zuschalten leer lauf

    und vom leerlauf geht sie dann wieder beim hoch schalten (wahlweise warum hab ich noch nicht heraus gefunden) 1 2 oder 3 gang

    nun habe ich hier die such funktion genutzt und gegoogelt bis die finger bluten ,nur richtig schlauer bin ich nun auch nicht

    hoffe es kann mir hier ein guter tipp geben werden gegeben falls mit erläuterung da ich noch nich so viel an diesen kisten geschraubt habe:)

    vielen dank im vorraus tobi

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.243

    Standard

    Hallo Tobi,

    bei vielen Getrieben kann man auch zwischen allen anderen Gängen einen Leerlauf finden.
    Schalte beherzt rauf und runter, dann sollte das nicht mehr oder nur noch selten auftreten.

    Peter

  3. #3
    Tankentroster Avatar von Fleckn
    Registriert seit
    26.08.2012
    Ort
    kiel
    Beiträge
    188

    Standard

    vielen dank für die schnelle antwort was ich noch vergessen habe zuerwähnen war das das hoch schalten vom zb. 1 gang in höher gänge auch nicht geht bz. immer zu leer lauf führt ich werde morgen mal testen und bericht erstatten

  4. #4
    Tankentroster Avatar von elbemoench
    Registriert seit
    20.04.2003
    Ort
    Recklinghausen
    Beiträge
    150

    Standard

    es gibt hier im schwalbenest ein Tutorial, wie man die Schaltung einstellt. Einfach mal die Suchfunktion nutzen. Ein Spezialwerkzeug hilft dabei ungemein, soetwas z.B:Einstellschl . gibt's auch bei anderen Teilehändlern, notfalls geht's auch ohne.

  5. #5
    Tankentroster Avatar von Fleckn
    Registriert seit
    26.08.2012
    Ort
    kiel
    Beiträge
    188

    Standard

    hmmm der tip mit "beherzt hin und her schalten hat leider nicht geklappt :(

    geht immer noch beim "hoch"schalten nur in den leerlauf und zurück --.--

    problem besteht also immer noch und ich komme wirklich nicht weiter......

    ps:
    zum lieben elbenmoench

    suchfunktion habe ich genutzt dort leider nicht mein bestehendes problem gefunden

    schaltung einstellen? sie lief doch normal vorher kann sich so einfach die schaltung verstellen?

    habe kein nerv das kaputt zureparien deswegen frage ich lieber nach.

  6. #6
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Wenn alles, was gestern noch ging, auch am nächsten Tag noch ginge, würde nie was kaputt gehen. "Vorher war doch alles normal" ist also kein Argument.

    Du wirst wohl nicht drumrum kommen, mal den Kupplungsdeckel abzunehmen und nachzusehen. Wahrscheinlich ist beim Schaltmechanismus was gebrochen (Hohlschaltwelle) oder weggeflogen (Sprengring). Ist alles keine Wissenschaft. Nur muss man eben auch mal anfangen; Selbstheilung war bei der Konstruktion nicht vorgesehen.

    Ralf
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  7. #7
    Tankentroster Avatar von Fleckn
    Registriert seit
    26.08.2012
    Ort
    kiel
    Beiträge
    188

    Standard

    hmmm solche antworten sind einfach gut wirklich.......

    nett um ideen bitten und selbstheilung oder gar von nie kaputt gehen sind doch zwei völlig verschiedene dinge!

    ich denke damit kann hier eigentlich auch dicht gemacht werden

    danke

  8. #8
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    "Vorher ging's doch" ist nunmal kein Argument. Du kannst hier also weiter rumlamentieren, dass dir die Antworten nicht passen oder eben nachsehen und das Problem beheben. Deine Entscheidung.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  9. #9
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.243

    Standard

    Zitat Zitat von Fleckn Beitrag anzeigen
    ich denke damit kann hier eigentlich auch dicht gemacht werden
    Nee so einfach nicht.
    Probiere aus, ob Du das Problem mit Einstellen beheben kannst. Wenn es gestern noch ging, kann es sich bis heute, warum auch immer, verstellt haben.
    Wir bieten hier Hilfe zur Selbsthilfe, mehr geht aus der Ferne nicht. Aktiv werden musst Du schon selber. Was bedeutet, dass Du die verschiedenen Möglichkeiten ausprobieren solltest. Kaputt macht man dabei nur etwas, wenn man vor dem Werkeln sich weder markiert bzw. gemerkt hat, wie's war oder wenn man zu heftig zupackt.

    Peter

  10. #10
    Tankentroster Avatar von Fleckn
    Registriert seit
    26.08.2012
    Ort
    kiel
    Beiträge
    188

    Standard

    es geht nicht darum das ich hier lamentiere es geht darum wie geantwortet wird

    ich frage nett und höfflich kann also kann ich doch erwarten das mir eben so geantwortet wird

    problem beheben ach was .......

    hilfe zur selbst hilfe genau das habe ich gesucht und sitzte an dem problem
    und versuche es zu finden nur wenn die ideen zu den möglichen fehlern kann ich mir welche einholen

    meiner meinung nach läuft so ein lernprozess....

  11. #11
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Ich machs dir mal dick und rot...

    Zitat Zitat von Prof Beitrag anzeigen
    Du wirst wohl nicht drumrum kommen, mal den Kupplungsdeckel abzunehmen und nachzusehen. Wahrscheinlich ist beim Schaltmechanismus was gebrochen (Hohlschaltwelle) oder weggeflogen (Sprengring). Ist alles keine Wissenschaft. Nur muss man eben auch mal anfangen; Selbstheilung war bei der Konstruktion nicht vorgesehen.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  12. #12
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.243

    Standard

    Zitat Zitat von Fleckn Beitrag anzeigen
    ideen zu den möglichen fehlern
    Die hast Du doch bekommen:
    - Einstellung
    - Hohlschaltwelle
    - Sprengring

    Einen hätt' ich noch:
    DAS BUCH ist äusserst nützlich.

    Peter

  13. #13
    Tankentroster Avatar von Fleckn
    Registriert seit
    26.08.2012
    Ort
    kiel
    Beiträge
    188

    Standard

    auf gemacht..... nen sprengring gefunden... belesen ..........sprengring von der schaltwalze
    sprengring wieder drauf gemacht (ging ziemlich leicht) lies sich wieder 1a schalten (im stand hinterrad hoch auf und ab geschalten) werkzeug zusammen geräumt helm geholt .....auf die strasse 20-30 meter gefahren selbes problem kann nicht hoch schalten .......

    2 fragen
    (habe den alten ring probehalber wieder drauf getahn da der noch tauglich erschien und ich grad keinen neuen zuhand hatte)

    kann es sein das der ring nach so kurzer strecke gleich wieder abspringt (weils der alte is)

    oder kann das abspringen ein symptom für ein anderes problem sein ?

    die hohlschalt welle ist nich lose/gerbrochen
    und der rest schien "tauglich" also sah nicht nach "verschliessen, abgeknuppelt ect pp aus)

  14. #14
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Na gugge an, da hast du ja doch die richtigen Tipps bekommen.

    Den alten Sprengring verwendet man tunlichst nicht nochmal, weil dann genau das passiert, was du hier beschrieben hast.

    Auftrag erkannt?

    Ralf
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  15. #15
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    wenn er schon von selbst abgesprungen ist hat er nicht mehr genügen vorspannkraft und wird dies wieder tun.
    ..shift happens

  16. #16
    Tankentroster Avatar von Fleckn
    Registriert seit
    26.08.2012
    Ort
    kiel
    Beiträge
    188

    Standard

    so da ich heut doch sponntan nix zu arbeiten habe hab ich nu wieder auf gemacht tada ring ab ...geh eben nen neuen kaufen ......sollte beim wieder einbau irgent ein bestimmter gang drin sein oder sonstiges was ich beachten sollte bevor ich es gleich wieder aus einander nehmen darf?^^

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Schaltung spinnt
    Von matador205 im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 30.05.2012, 21:55
  2. schaltung funktioniert plötzlich nicht mehr. bitte um rat
    Von mussurana im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 16.09.2008, 19:12
  3. Schaltung spinnt bei KR51/2E
    Von packesel im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 05.05.2004, 20:45

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.