+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Plötzlich weiße Zündkerze


  1. #1
    Flugschüler Avatar von Vogelfreund1983
    Registriert seit
    08.01.2010
    Ort
    Lindlar
    Beiträge
    396

    Standard Plötzlich weiße Zündkerze

    Hallo zusammen,

    als ich neulich auf dem Rückweg meiner Moseltour war, habe ich in der Eifel eine neue Zündkerze eingebaut, weil sich die Leistung eher zäh entwickelte, danach lief meine Schwalbe wieder gut. Die ausgebaute Zündkerze war braun wie Bambi.

    Seitdem bekomme ich die die neue(n) Kerze (n) nicht mehr braun.Ich habe davon gelesen, dass eine verstellte Zündung, ein falscher Wärmewert, zu magere Gemischeinstellung und schlechte Zylinderkühlung Ursache dafür sein können.

    Wenn die Zündung verstellt wäre, würde sich das doch sicherlich mit einem veränderten Fahrverhalten zeigen- die Schwalbe fährt aber wie eh und je, gestern noch habe ich mit meiner Freundin eine Tour von knapp 80 Kilometren gemacht-ohne Leistungsprobleme.

    Zum Wärmewert: Zündkerze ist die 260er Isolator.

    Den Vergaser habe ich mittlerweile eine Viertelumdrehung fetter gestellt.

    Und auch kann ich mir nicht vorstellen, dass der Zylinder plötzlich nicht mehr vernünfitig gekühlt wird, die Kühlrippen sind sauber, und auch sonst habe ich dort nichts verändert.

    Was könnte noch Urache sein? Und wie viele Kilometer (in etwa) nach einer erneuten Änderung der Gemischeinstellung braucht eine Keze, um ihr "Gesicht" zu ändern?

    Schon mal vielen Dank für eure Antworten,

    Daniel

  2. #2
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Am Vergaser hast du nur das Standgasgemisch verstellt ... das bringt im Fahrbetrieb (so gut wie) gar nichts.

    Von runtergefallenem Luftfilter bis defekte Wellendichtringe gibt's genug Fehlerquellen für "plötzliche" Gemischabmagerung.

  3. #3
    Flugschüler Avatar von Dr. Akrapovic
    Registriert seit
    29.04.2010
    Beiträge
    453

    Standard

    es kann auch sein, dass deine neue kerze eine 220er oder 240er ist(afaik muss ne 260 bei gebläse und 280 bei fahrtwindkühlung rein) und dass die dadurch zu heiß wird.

    ne neue kerze braucht bei mir um die 200km, bis sie nicht mehr weiß in der mitte ist.

  4. #4
    Restaurateur Avatar von Macschwalbe
    Registriert seit
    01.03.2009
    Ort
    Neu-Ulm
    Beiträge
    2.070

    Standard

    Nein in beide kommt die 260... Das die Kerze erst nach n paar km rehbraun wird liegt daran, das erst dann der Isolator "verdreckt" davor ist er eben noch schön sauber

  5. #5
    Flugschüler Avatar von Vogelfreund1983
    Registriert seit
    08.01.2010
    Ort
    Lindlar
    Beiträge
    396

    Standard

    Hallo zusammen,

    erstmal danke für eure Antworten. Habe eben nochmal ne Runde gedreht, so langsam scheint sie doch brauner zu werden, ganz sachte. Wenn es laut Dr. Akrapovic ca. 200 Kilometer braucht, so werde ich das mal abwarten- wie gesagt, die Schwalbe fährt einwandfrei und wirkt keinesfallls gequält oder überanstrengt.

    @Schwarzer_Peter: Für den Fall, das die WEDI´s kaputt sein sollten, wäre das Gemisch nicht dann eher zu fett weil das Getriebeöl mit verbrannt würde? Ich konnte hier schon öfter lesen, dass in diesem Fall eine verußte oder mit einem öligen Film überzogene Zündkerze festzustellen ist.

    Beste Grüße,

    Daniel

  6. #6
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Das Getriebeöl kommt zwar rein, aber eben auch eine ganze Menge Luft ... zumal sich das Getriebeöl relativ schnell verdünn(isier)t, und dann kommt hauptsächlich Luft.

    Wenn die Kerze aber einfach nur zu neu war um rostbraun zu sein, dann ist ja alles in Butter. :)

  7. #7
    Kettenblattschleifer Avatar von chefkoch_ndh
    Registriert seit
    02.06.2009
    Ort
    Nordhausen
    Beiträge
    742

    Standard

    Immer auf den Elektrodenabstand von 0,4mm achten !

    chef
    Rauchen kann tödlich sein! Dann saufen wir eben...

+ Antworten

Ähnliche Themen

  1. Weiße Zündkerze und unter Last geht der Motor aus (Gelöst)
    Von McChris15 im Forum Technik und Simson
    Antworten: 37
    Letzter Beitrag: 16.07.2008, 01:23
  2. ich nix weise
    Von fangfee im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 19.11.2007, 20:50

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.