+ Antworten
Ergebnis 1 bis 3 von 3

Thema: Plötzlicher Leistungsverlust


  1. #1
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi Leute,
    Bis heute Mittag lief mein Vögelchen (einigermaßen) einwandfrei (was mich schon seit Monaten nervt und einfach nicht durch Vergasereinstellung in den Griff zu bekommen ist, ist das nach ca. 1km Fahrtstrecke sie nur unwillig aus dem Leerlauf heraus Gas annimmt - Gasgriff drehen...-> stottern, keine Drehzahlerhöhung für so etwa 3 Sekunden, bis sie dann endlich hochdreht...).
    Doch seit heute Mittag hat sie schlagartig keine Leistung mehr...dauert im Zweiten ewig, bis sie auf 40 ist...und im Dritten kommt sie kaum noch über 50..?? - sonst locker 60...
    Habe den Gaser (16N1-5) rausgenommen, den Schwimmer gewechselt (weil war ein bischen Sprit drin), neu eingestellt, Bedüsung ist original und sauber. Es fiel mir auf, das in dem Gummiteil zwischen Gaser und Kasten ne Pfütze Öl drin war...darf das? Luftfilter ist auch OK und sauber, Zündkerze (Isolator) hatte ich zum Test auch gewechselt.
    Ansonsten Klasse anspringen, guter Leerlauf...
    Was kann ich noch checken, ist vielleicht der Auspuff zu (aber auf einen Schlag?), was meint Ihr ? Danke für Tipps.
    Gruß aus Braunschweig

  2. #2
    Tankentroster Avatar von BADBOY
    Registriert seit
    04.12.2004
    Ort
    Greifswald/Hinrichshagen Hof 2
    Beiträge
    113

    Standard

    Hallo Auspuff wäre eine möglich keit die 2 wäre Luftfilter mach mal schok auf und schau ob sie den kommt wen ja liegt es am benzin luft gemisch vieleciht bekommt sie auch zu wenig sprit schau nachg ob der krümmer richtig dicht ist und ob der zylinder dicht ist !KOLBEN ringe in ordnung?

  3. #3
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi Leute,
    Problem gelöst...:)

    Es war der Auspuff - der Einsatz saß so fest, das ich ihn bei meiner Restaurierung dort belassen hatte - ein schwerwiegender Fehler, denn der war wohl ziemlich zugekokt und hat sich heute endgültig zugesetzt.
    Nach dem Austausch des Endstückes (hatte noch eins liegen von der Unfall-Schwalbe meines Sohnes ), bei dem der Einsatz sauber ist, läuft sie wieder wie der Wind...

    Gruß aus Braunschweig

    PS: Hoffentlich hat sich damit auch mein Eingangs beschriebenes "Hochdreh-Problem" gelöst...hoffen wir das Beste...:)

+ Antworten

Ähnliche Themen

  1. Plötzlicher Leistungsverlust
    Von Zwieback im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 13.05.2009, 19:20
  2. plötzlicher Leistungsverlust KR51/2L
    Von Stadtroller im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 29.05.2004, 10:47

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.