+ Antworten
Ergebnis 1 bis 12 von 12

Thema: Plötzlicher Leistungsverlust


  1. #1
    Tankentroster
    Registriert seit
    16.01.2009
    Ort
    Freiburg
    Beiträge
    169

    Standard Plötzlicher Leistungsverlust

    Hallo,

    habe ein Problem mit einer /2 L. Bis vor kurzem lief sie gut.

    War auf dem Rückweg von ner längeren Tour. Zu Begin lief sie ganz normal, mit leerer werdendem Tank verlor sie subjektiv etwas an Leistung, bin aber noch gut nach Hause gekommen. Da ich ohnehin den Benzinhahn wechseln (Reserveinstellung will nich mehr) wollte, wollte ich den Tank bei Gelegenheit noch leer fahren.

    Mußte dann gestern Abend noch schnell weg und von Anfang an ging sie mir an jeder Kreuzung aus, war aber mit einem Kick sofort wieder da - Leistung war deutlich reduziert und sie kam kaum über 50 km/h. Dachte das liegt am leeren Tank in Kombination mit einem schlechten Benzinhahn. Hab die Schwalbe dann heute morgen wieder voll getankt und bin dann mit meiner Freundin auf´n Flohmarkt gefahren. Leistung war zwar besser als am Abend davor, aber subjektiv nicht so gut wie früher. Lief auf der Ebene keine 55 km/h

    Hab dann vorher Benzinhahn und Tank gewechselt. Sie läuft zwar wieder besser und geht an Kreizungen nicht mehr aus, aber irgendwie fehlt ihr Drehmoment und kommt nur schleppend von unten raus. Irgendwie knattert sie auch nicht mehr so wie früher.

    Vergaser wurde vor 2 Wochen gereinigt - Sieb des Benzinhahns war ziemlich sauber.

    Habe jetzt folgenden schrecklichen Verdacht. Mische selber, da hier keine Tanke mehr 1:50 verkauft. Das fertige Gemisch lagere ich in einem 20l Kanister. Vor dem Tanken schüttel ich den zwar kräftig durch, aber ist´s möglich, daß sich Öl und Benzin nach einer gewissen Zeit wieder trennen und ich die letzten Kilometer fast reines Benzin gefahren bin?

    Höhre ich die Flöhe husten?

    Grüße, Christian

  2. #2
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ich würde mal nachsehen ob der Auspuff frei ist .
    Immer schön den Auspuff freihalten

  3. #3
    Glühbirnenwechsler Avatar von Schwalbine
    Registriert seit
    18.11.2008
    Beiträge
    78

    Standard

    Hey Zwieback,

    als erstes muss ich mal sagen, dass ich ein ähnliches Problem schon seit Langem habe. Und selbst immer noch nicht weiß, warum meine Schwalbe keine 65 km/h, wie früher, sondern jetzt nur noch 55 schafft...
    Aber die Sache, dass die Schwalbe Leistung wegnimmt, umso leerer der Tank wird, liegt meiner Meinung nach an dem Schwimmer im Vergaser. Setz den einfach mal ein bisschen höher, dann bekommt der Motor auch gleich mehr Sprit und ich denke, das Problem mit dem Leistungsrückgang bei leerer werdendem Tank, sollte gelöst sein...

    MfG,
    Auge

  4. #4
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    Wenn du mehr Sprit im Vergaser haben willst, muss der Schwimmer runter, nicht rauf.

    Aber: Der Schwimmer muss im Sollmaß hängen, sonst stimmt die Gemischbereitung sowieso nicht. Wenn bei leer werdendem Tank die Leistung nachlässt, stimmt am Zulauf etwas nicht - Benzinhahn, Filtersiebe, Schlauch, Schwimmerventil sind dann verdächtig. Das muss man finden und beseitigen, nicht durch verstellen von anderen Sachen zu kompensieren versuchen.

  5. #5
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Jedenfalls entmischen tun sich Benzin und Öl nicht. Ist auch kein neues Thema, siehe hier.

  6. #6
    Tankentroster
    Registriert seit
    16.01.2009
    Ort
    Freiburg
    Beiträge
    169

    Standard

    So, bin heute nochmals ran gegengen. Bei ner kurzen Probefahrt viel mir folgendes auf:

    - Nach 10 km phänomenal ruhiger Leerlauf
    - ruckelt etwas - Teillastbereich subjektiv mehr als Vollgas
    - schepperte komisch rum - war unter Vollgas recht laut
    - "verschluckt" sich häufig nach dem schalten besonders vom 1. in den 2., mglw. bin ich aber auch zu schnell mit`m Gas

    Daheim hab ich dann das Scheppern nachgehört und siehe da, ab einer bestimmten Drehzahl wackelt die Krümmerdichtung hin und her und hat sich wohl gelöst.

    Hab dann den ganzen Krümmer zerlegt - Ränder inkl. Zylinderauslaß innen und außen sauber gemacht (auch inne waren richtige Brocken), angezogen was das Bordwerkzeug hergibt. Dicht isser aber immer noch nicht. Ab ner gewissen Drehzahl fängt sie an vorne raus zu qualmen

    Wie bekomme ich den Krümmer den dicht? Da waren 2 Dichtungsringe verbaut - ist das werksseitig so, oder hat der Vorbesitzer etwas customizig betrieben. Der untere der beiden Ringe erfüllt doch keinen Zweck, oder?

    Wie weit gehört das Krümmerrohr in den Auspuff? Ich hab inzwischen alles zwischen 2 cm und 3,27 cm 8) gelesen.

    Der Krümmer war innen recht sauber. Schaue mir morgen noch den Rest vom Auspuff an, hab aber wenig Hoffnung, daß das die Ursache ist.

    Hat jemand noch ne Idee, woran das liegen kann?

  7. #7
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Mach erstmal den Auspuff sauber , und wenns dann nicht weg sein sollte , kannst Du Dich wieder melden
    Immer schön den Auspuff freihalten

  8. #8
    Dos
    Dos ist offline
    Tankentroster
    Registriert seit
    18.08.2003
    Ort
    Bottrop
    Beiträge
    175

    Standard

    Das mit dem krümmer dicht kriegen is eigentlich nicht so schwer.
    es sind wie du schon gesehen hast halt 2 dichtungen. eine massive, die kommt zwischen krümmermutter und krümmer und eine relativ weiche, die legste oben auf den krümmer und schraubst dann zu. Wenn die obere Dichtung schief sitzt, oder einfach schon platt ist, kriegste den krümmer net dicht. wichtig is auch diesen Federring zu haben. Der liegt normalerweise auf der Krümmermutter und rastet an ner aufnahme am zylinderkopp ein und hält die krümmermutter dadurch fest.
    Besorg dir einfach mal neue dichtungen und fahr ne richtig lange tour. irgendwann wird der pöff schon frei

  9. #9
    Tankentroster
    Registriert seit
    16.01.2009
    Ort
    Freiburg
    Beiträge
    169

    Standard

    So, hab jetzt ne komplett neue Auspuffanlage hier liegen. Wie weit kommt den jetzt der Krümmer in den Auspuff bei der /2 ?

  10. #10
    Flugschüler Avatar von meingott
    Registriert seit
    04.02.2006
    Ort
    Pfaffenweiler bei Freiburg
    Beiträge
    363

    Standard

    2 cm.
    Guck dir mal aufs genaueste das Ventil vom Vergaser an. Ich hatte auch schon den Endtopf ausgebrannt und solche Scherze - hat nix gebracht.
    Was wars nacher: eine kleine Fluse, die genau im Loch vom Ventil saß und den Spritfluss verlangsamte - danach lief sie wieder wie ne 1.

  11. #11
    Tankentroster
    Registriert seit
    16.01.2009
    Ort
    Freiburg
    Beiträge
    169

    Standard

    Juhu das war´s. Hängt am Gas wie ne eins und dreht so mühelos hoch das es einfach nur noch Spaß macht. Laufgeräusch ist viel ruhiger, kein Scheppern etc. mehr. Der Widerstand muß vorher riesig gewesen sein.

    VIELEN DANK für eure Hilfe - Ihr seit die Besten

    Nebenbei geht sie viel besser an (einmal statt vier mal Kickstarter) und der erste Gang läßt sich beim zurückschalten leichter schalten. Keine Ahnung warum....

    Habe den Auspuff bei AKF als Komplettset gekauft

    www.akf-shop.de

    Einige Fragen hab ich jetzt trotzdem noch

    Dieser Auspuff hat im Trichter im Mittelstück Löcher. Ist das normal? Konnte beim Alten keine Löcher erkennen, der ist ja allerdings auch zu.

    Da war jetzt nur eine Kupferdichtung dabei. Hab bei ner anderen /2 nachgesehen und bei der war soweit ich das gesehen hab auch nur eine verbaut. Was ist jetzt richtig? Montiert hab ich ihn mit den Falzen nach unten, da das bei der anderen /2 auch so gemacht wurde.

    Der Krümmer ist jetzt wieder nicht richtig dicht. Um Welten besser als vorher (Kotflügel bleibt endlich sauber), aber am Krümmerrohr selbst läuft etwas Öl runter. Meine irgendwo mal gelesen zu haben, daß das ein paar KM dauert, bis sich der Krümmer selbst abdichtet. Ist das soweit korrekt?

    Kann man bei der Montage des Auspuffs grundsätzlich was falsch machen?

    Kann der Motor durch das Fahren mit dem verkoksten Auspuff Schaden genommen haben? Waren vielleicht 50 km...

    Vielen Dank für eure Antworten,

    Christian

  12. #12
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    Bei der /2 waren original zwei Dichtringe, einer über, einer unter der Bördelung - und zumindest wenn man die etwas längere neue Krümmermutter verwendet, kann man das bei der /1 genauso machen.

    Zudem gibt's seit neuestem auch massive Kupferringe anstatt der hohlen. Hat die schon jemand ausprobiert?

+ Antworten

Ähnliche Themen

  1. Plötzlicher Leistungsverlust
    Von net-harry im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 11.11.2005, 18:05
  2. plötzlicher Leistungsverlust KR51/2L
    Von Stadtroller im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 29.05.2004, 10:47

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.