+ Antworten
Ergebnis 1 bis 9 von 9

Thema: plötzlicher Leistungsverlust KR51/2L


  1. #1
    Schwarzfahrer
    Registriert seit
    20.12.2003
    Beiträge
    12

    Standard

    Hallo liebe Simsonfreunde,

    heute morgen auf dem Weg zur Arbeit habe ich wie immer stark beschleunigt, um im hamburger Straßenverkehr zu überleben ;-).
    Motor war ca. schon 8 km gelaufen, also warm.

    Plötzlich bei ca. 50 km/h im 3. Gang - wollte gerade in den 4. schalten - hatte ich einen extremen Leistungsabfall. Ungefähr so als wenn 2,5 PS kaputtgegangen wären.
    Danach lief meine liebe Schwalbe nur noch ca. 50 km/h(vorher mind. 68 km/h -zusätzlicher Digitaltacho). Extreeeem zähe Beschleunigung.
    Leerlauf stabil wie immer. Sprang nach der Arbeit auch sofort wieder an.
    Den Heimweg zu meiner Garage habe ich dann mehr recht als schlecht noch geschafft. Lief immer noch total langsam. Fast kein Drehmoment mehr beim Anfahren. Aber keine akustischen Auffälligkeiten. Rasseln/klappern etc.

    Der Motor ist regeneriert. ca. seit einem Monat verbaut. ca. 1000 km
    gelaufen. Verbauch ca. 2,9 l (ok, ich geb´s zu 60 ccm) Alles Original.
    BVF 16 N1-12 67ér Originaldüse. Der Motor hat mich weit über 300,-- Teuros gekostet... (

    Habe dann folgendes gemacht:

    - Neue Zündkerze. -->> Keine Besserung!! (alte Kerze war rehbraun und trocken, jedenfalls nach der "ZuppelDuppelfahrt")
    - "Ansauggummiteil" entfernt, um Luftzufuhr zu testen -- Keine Besserung!!
    - Zündung mit Stroboskop getestet -->> alles bestens!!
    - Zylinderkopf/Zylinder abgebaut. -->> Keine Riefen, Kolben/Kolbenringe 1a. Alles mit leichtem Ölfilm benetzt...
    - Auspuffkrümmer/Auspuff ohne Befund.
    - Vergaser ausgebaut und geöffnet. Keine besonderen Verschmutzungen!!
    - Starterkolben im Vergaser war auch ok und hatte genug Spiel...
    - Kurbelwellensimmerring auf Limaseite scheint dicht zu sein. Jedenfalls keine Ölverschmutzungen zu sehen.

    Wo liegt das Problem?
    Ich habe den Eindruck, daß ein Kompressionsverlust vorliegt. Der Motor ließ sich an der Schwungscheibe per Hand "irgendwie" leicht durchdrehen.

    - Kann evtl. der Kurbellenwellendichtring an der Kupplungsseite defekt sein?
    - Oder hat sich evtl. das Steuerteil der Zündung verabschiedet?
    - Zündspule?
    - oder,oder....

    Kennt jemand das Problem? Bitte helft mir!

    Ich werde am Wochenende nochmal den Vergaser reinigen und die Spritzufuhr testen... (Tank war halbvoll)

    Danke im voraus....

    Gruß Stadtroller
    P.S.: ...düse jetzt erstmal mit meinem Winterroller SR50 durch die Gegend....

  2. #2
    Simsonfreund
    Registriert seit
    24.05.2003
    Ort
    Sulzbach-Rosenberg
    Beiträge
    1.971

    Standard

    also wenn du meinst dass dein motor einen kompressionsverlust hat würde ich dagen dass die simmerringe oder die zylinderfußdichtung kaputt ist. bei der plötzlichkeit des auftretens würde ich sagen deine zylinderfußdichtung ist durchgeknallt.

    da man ja die anderen dinge die du ja schon gemacht hast ausschlißen kann.

  3. #3
    Simsonfreund
    Registriert seit
    24.05.2003
    Ort
    Sulzbach-Rosenberg
    Beiträge
    1.971

    Standard

    also wenn du meinst dass dein motor einen kompressionsverlust hat würde ich dagen dass die simmerringe oder die zylinderfußdichtung kaputt ist. bei der plötzlichkeit des auftretens würde ich sagen deine zylinderfußdichtung ist durchgeknallt.

    da man ja die anderen dinge die du ja schon gemacht hast ausschließen kann.

  4. #4
    Flugschüler
    Registriert seit
    03.03.2004
    Beiträge
    273

    Standard

    ... ich habe keine Ahnung! Aber ich dacht mit 60ccm ist man um einiges schneller? 68km/h ist aber nicht wirklich schnell... Schluckt aber mehr, oder wie?

  5. #5
    Museumsdirektor Avatar von Alfred
    Registriert seit
    18.04.2003
    Ort
    HH
    Beiträge
    6.123

    Standard

    Einfach nur 60 ccm reicht für ein höheres Tempo nicht aus. Da muß noch viel Feinarbeit geleistet werden, damit der Wert steigt.

    Gruß!
    Al

  6. #6
    Simsonfreund
    Registriert seit
    24.05.2003
    Ort
    Sulzbach-Rosenberg
    Beiträge
    1.971

    Standard

    das ist ja eben der trugschluss. viele denken damit ist man vieeel schneller, dem ist aber nicht so. du hast nur minimal mehr ps. d.h. du kommst schneller auf deine endgeschwindigkeit.

    jetzt haste nen in strassenverkehr illegalen motor und bist auch nicht schneller. deswegen sage ich immer tunen lohnt nicht

  7. #7
    Schwarzfahrer
    Registriert seit
    20.12.2003
    Beiträge
    12

    Standard

    mann, mann, mann

    warum habe ich nur von den 60 ccm geschrieben.
    mir geht es ja wohl kaum um die Endgeschwindigkeit, sondern um den Anzug in Verbindung mit einem geringen Verbrauch. Dieses Ziel hatte ich mit meiner kleinen lieben Schwalbe voll erreicht. Vorher lag der Verbrauch mit 50 ccm bei 2,65 l/100km und Endgeschwindigkeit ca. 64 km/h bei BVF 16N1-12 und 67 Hauptdüse.
    Wenn auf der Ost-West-Str. irgendwelche 30 Tonner neben Dir stehen, freust Du dich über jedes km/h respektive jede Millisek. Beschleunigung. Aber egal, anderes Thema!

    Die Zylinderfußdichtung sah eigentlich ok aus. (wie aus dem Lehrbuch).
    Mir ist aber aufgefallen, daß die Gummis zur Vibrationsdämpfung im Zylinder vorne locker waren. Kann das sein? Müssen die "Dinger" nicht fest zwischen dem Zylinderkopf und Zylinderboden eingeklemmt sein?
    Außerdem hatte ich den Eindruck, daß zwischen Zylinderkopf und Zylinder vorne Richtung Auspuffkrümmer ein kleine Undichtigkeit bestand, da etwas Öl dazwischen lag. Ich hätte wohl besser FAhrzeugtechnik und nicht Informatik studieren sollen. ;-)

    Komisch, komisch..... ich werd´das am WE nochmal in Ruhe auseinanderpflücken...

    Mein Sr50 läüft übrigens mit ca. 65 ccm wesentlich langsamer mit mehr Verbauch(3,6l) und weniger Beschleunigung. Aber er läuft....

    Also Fazit.., ich werde die Kompressionsgeschichte nochmal in Ruhe klären...

    Gruß!

  8. #8
    Chefkonstrukteur Avatar von Quacks
    Registriert seit
    19.04.2003
    Beiträge
    2.938

    Standard

    @stadtroller,

    wenn Du schon gesehen hast, wo die Undichtigkeit ist, dann weisst Du auch, wo der Kompressionsverlust herkommt.

    Quacks der ältere

  9. #9
    Schwarzfahrer
    Registriert seit
    20.12.2003
    Beiträge
    12

    Standard

    Hallo Simsonauten,

    die heutige Schraubereinlage war erfolgreich.

    Die kleine Schwalbe fliegt wieder. Offensichtlich hatte sich tatsächlich der Zylinderkopf gelockert, und zu einem Kompressionsverlust geführt.

    Vielleicht hilft meine Fehlerbeschreibung ja später mal einem anderen Simsonauten bei der Fehleranalyse.

    Gruß
    Stadtroller

+ Antworten

Ähnliche Themen

  1. Plötzlicher Leistungsverlust
    Von Zwieback im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 13.05.2009, 19:20
  2. Plötzlicher Leistungsverlust
    Von net-harry im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 11.11.2005, 18:05

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.